Aller au contenu

Change
Photo

G74?


  • Veuillez vous connecter pour répondre
938 réponses à ce sujet

#841
Guest_neooblaster_*

Guest_neooblaster_*
  • Visiteurs
Moi pour la carte réseau, je ne trouve pas ou c'est spécifier à combien je suis en Mbit/s. En revenche je télécharge sur le réseau local à 6 Mo/s. je suppose que ce n'est pas du 300Mbit/s de la norme N.
C'est vraiment Coui.llon. Peut etre un probléme dans les fiche technique?? Enfin à ce jour ....

Reste à savoir s'il l'on peut trouver des modules wifi en N pour la changer plus tard ???

En ce qui concerne le décrochage, moi j'ai gagner sur la portée et la capacité du wifi. Mon vieux pc ne se connecté pas la ou lui ce connecte. (sous les même norme du coup) Pourtant, j'habite une maison en pierre, matériaux qui à le plus fort taux de réduction de signal !!
Pour les décrochages il faut peu-être voir du coté des interférences. Dans le cas d'un immeuble par exemple. Peu-être un conflit de canal wifi ???
  • 0

#842
eros

eros

    Newbie

  • Membre
  • 454 messages
La date de mon bios date du 15 aout moi aussi. Est-il possible qu'il existe différentes versions du bios 202, sachant que je ne l'ai pas pris sur le site d'asus?
  • 0

#843
Guest_Florian31200_*

Guest_Florian31200_*
  • Visiteurs

La date de mon bios date du 15 aout moi aussi. Est-il possible qu'il existe différentes versions du bios 202, sachant que je ne l'ai pas pris sur le site d'asus?

merci de me soutenir. bref le pc ne chauffe pas plus, le pavé marche.
  • 0

#844
Vincentimes1

Vincentimes1

    En transit

  • Membre
  • 158 messages
Bonjour tout le monde,

en qui concerne le module wifi,je pense effectivement qu'ils se sont bien planté.

Pour voir la vitesse de transmission maximun sous windows 7 faut que tu ailles dans ta connexion reseau et que tu regardes dans propriété.

La tu verras que tu es en 65 mbits/s au lieu de 300 comme le spécifie la norme du wifi n.
  • 0

#845
Guest_Florian31200_*

Guest_Florian31200_*
  • Visiteurs
neooblaster a tu mis un ssd sur ta machine ?
  • 0

#846
vietnam33

vietnam33

    En attente de Visa

  • Membre
  • 13 messages

Bonjour tout le monde,

en qui concerne le module wifi,je pense effectivement qu'ils se sont bien planté.

Pour voir la vitesse de transmission maximun sous windows 7 faut que tu ailles dans ta connexion reseau et que tu regardes dans propriété.

La tu verras que tu es en 65 mbits/s au lieu de 300 comme le spécifie la norme du wifi n.

Je suis à 150 mbits/s moi avec la freebox V5
C'est donc bien du wifi n et 300mbits/s c'est en théorie je crois.

Modifié par vietnam33, 29 août 2011 - 19:45.

  • 0

#847
jerem29

jerem29

    En transit

  • Membre
  • 135 messages
oui le débit du wifi n est en théorie si votre box (ou votre point d'accès) n'est pas a la norme wifi N c'est normale
  • 0
PC Fixe : Cosmos RC-1000 - AX 850W - Asus maximus IV Extreme Z - Intel Sandy Bridge 2600K - Corsair H100 -Full Noctua P12 - 8 Go RAM - SLI GTX470 - Asus D2X - SSD Vertex 2 120Go - Samsung F1 - 500 GO - 16MO - SATA2 X3
P4G : Asus G74SX-T105V

#848
claudef2002

claudef2002

    En attente de Visa

  • Membre
  • 34 messages
Bonjour a tous,
Bon je n'ai pas lu toutes les page sur ce modèle
Donc ma question est : que pensez-vous de ce portable.
Il a l'air d'avoir une configuration assez intéressante
Comparer au Toshiba Qosmio par exemple ?.
Qu'en pensez-vous ?.
Par avance merci
Claude
  • 0
Asus G74SX-91020V 3D - Ram 8Go - i7 2630QM 2.00 GHz - GeForce® GTX 560M 3 Go

#849
Guest_neooblaster_*

Guest_neooblaster_*
  • Visiteurs
@florian31200: Nan je n'ai pas mis de SSD, mais j'y compte bien !!! J'attend de me renfloué un peu :P

Pour le wifi, je me suis dis la même choses sans poussé plus loin dans ma reflexion. Il s'agit peut etre que le model ou le point d'accès soit en faite le facteur limitant.

Dans ce cas je l'espere vivement !!!
  • 0

#850
Vincentimes1

Vincentimes1

    En transit

  • Membre
  • 158 messages
Bonsoir,

la situation que je rencontre ne vient pas de mon modem,il s'agit de la freebox révolution,celle-ci étant faite pour le wifi n.

Je viens de regarder encore une fois les caractéristiques au sein de ma connexion réseau est je suis bien en 65 mbits/s.

La ou je suis a plus de 300 avec mon autre portable,donc j'en revient toujours a la mm chose,je me demande ce qui ne va pas ....
  • 0

#851
Guest_Scortex_*

Guest_Scortex_*
  • Visiteurs
Perso, je crois que j'ai un petit problème mais assez gênant..

Lorsque que je le met en veille, il s'éteint, les ventilos s'éteignent.. Mais 3min après, les ventilos reprennent, mais pas l'écran..

Veille prolongée : 4-5min après : "reprise de windows".

Et tout à l'heure, lorsque j'ai éteint mon PC, il s'est rallumé direct.

Pour le truc de la veille, peut être c'est parce que je ferme pas l'écran, mais j'y crois pas trop trop.

Edit : et je ne le branche que sur secteur, jamais sur batterie (enfin je veux dire qu'il n'y a jamais de batterie dedans quoi)

Modifié par Scortex, 30 août 2011 - 00:11.

  • 0

#852
quell

quell

    En attente de Visa

  • Membre
  • 48 messages
pour la batterie la charge est automatiquement stoppe une fois pleine et ne reprend que lorsque la batterie descend en dessous de 90%
  • 0
Dell XPS m1210- core2duo t7200 2GHZ- 2GO RAM- Geforce 7400 256mo- HDD 200GO 7200RPM
Asus G74SX-TZ105V = i7 2630 + 8 go Ram+ Geforce 560GTX 3GO + 1 TO Momentus XT + bluray

#853
Guest_Scortex_*

Guest_Scortex_*
  • Visiteurs
Bah oui mais bon, il parait que c'est mauvais pour la batterie de la laisser dans l'ordi lorsque l'on veut le mettre sur secteur..
  • 0

#854
Guest_Florian31200_*

Guest_Florian31200_*
  • Visiteurs
@neooblaster

et tu vas prendre le quel ?
  • 0

#855
Guest_Scortex_*

Guest_Scortex_*
  • Visiteurs

@neooblaster

et tu vas prendre le quel ?

La review de neooblaster : http://portables4gam...ic.php?id=15298
  • 0

#856
Vincentimes1

Vincentimes1

    En transit

  • Membre
  • 158 messages
Suis-je le seul a avoir une vitesse de 65 mbits/s?

Quand je regarde dans les options de la carte de wifi de toute facon il n y a que le mode b/g de proposer,donc je ne suis pas certain du tout que ce module soit en norme N

Mon modem est compatible norme n --->300 mbits/s et je trouve cela vraiment étrange je dois dire..
  • 0

#857
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
En même temps, c'est pas bien grave vu qu'en France, dans le meilleur des cas, on a 100 mb donc une carte 300 mb est inutile :P
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#858
Guest_Florian31200_*

Guest_Florian31200_*
  • Visiteurs
@veasna69 oui mais 100 c tjs mieux que 60

@cortex oui je la connais sa review mais il parle pas de ssd (enfin j'ais survoler j'ai pas tous lu.)
  • 0

#859
Vincentimes1

Vincentimes1

    En transit

  • Membre
  • 158 messages
Moi ca m'ennuis,car d 'un cote j ai une ligne adsl et de l autre je suis fibre a 100 méga.

Ce que je ne comprends pas,c est que le descriptif indique wifi N.Soit c est 150 ou 300 mais surement pas 65....

Donc j aimerai savoir si je suis le seul dans ce cas la ou pas.
  • 0

#860
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
En même temps, il te faut la fibre optique, si tu ne l'as pas ça ne change rien :lol:
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#861
Vincentimes1

Vincentimes1

    En transit

  • Membre
  • 158 messages
Ben c 'est ce que je viens de dire j'ai les deux a la maison....

Et puis le pbr est pas la,combien mm ca serait une carte a 10000mbits/s mm si je peux pas l exploiter on ne dit pas que c'est une carte 150 si c 'est du 65.

Après peut etre que je suis le seul a rencontrer cette situation,et dans ce cas la je ferais bien de creuser un peu plus la question,en revanche si je ne suis pas la seul,alors il faut commencer a se poser des questions.

Est ce uniquement sur le modèle non 3 d?Est ce un soucis connu?Voulu?

Modifié par Vincentimes1, 30 août 2011 - 17:59.

  • 0

#862
Guest_Florian31200_*

Guest_Florian31200_*
  • Visiteurs
@vincentimes1

non j'ai le model 3D et je suis aussi a 65m/b.
  • 0

#863
Vincentimes1

Vincentimes1

    En transit

  • Membre
  • 158 messages
Bon et bien merci florian.

Je sais donc a quoi m'en tenir demain c'est appel service commercial,faut pas pousser quand mm...
  • 0

#864
Guest_Scortex_*

Guest_Scortex_*
  • Visiteurs
C'est mauvais pour l'ordi/batterie de laisser la batterie dans le PC alors qu'on veut le mettre sur secteur ?
  • 0

#865
Guest_Florian31200_*

Guest_Florian31200_*
  • Visiteurs
@vincentimes1

tu me tien au jus
  • 0

#866
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon

C'est mauvais pour l'ordi/batterie de laisser la batterie dans le PC alors qu'on veut le mettre sur secteur ?

Il faut enlever la batterie si utilises le secteur
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#867
Vincentimes1

Vincentimes1

    En transit

  • Membre
  • 158 messages
Pour ton soucis de batterie,je ne pense pas que de nos jours il est encore utile d'enlever celle-ci.

Surtout que le g 74 ventile super bien,et que la batterie n est pas tiède du tout.

Il me semble aussi qu un systeme permet de ne plus alimenter la batterie une fois celle-ci a 100%.

Donc moins que je ne me trompe,tu peux laisser ta batterie au sein de ton portable,je ne pense pas que cela reduira sa durée de vie.
  • 0

#868
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Oh que si, il faut l'enlever, il y en a qui arrive à la faire fondre :P
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#869
Vincentimes1

Vincentimes1

    En transit

  • Membre
  • 158 messages
sérieux?La faire fondre?
  • 0

#870
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Je te jure, j'ai vu ça il y a pas longtemps
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)