Aller au contenu

Change
Photo

Clevo X8100 - Plantage au demarrage...


  • Veuillez vous connecter pour répondre
19 réponses à ce sujet

#1
nicduch

nicduch

    Petit Geek

  • Membre
  • 692 messages
  • LocalisationCharleroi - Belgique
Bonjour, à tous,

voila mon clevo X8100 à décidé de faire grève et de ne plus démarrer normalement, je ne sais trop pourquoi, hier soir encore je jouais a Left 4 Dead II sans problème et ce midi.... plus rien.

j'ai fais une vidéo du souci ici:



si jamais quelqu'un d'entre vous à une petite idée sur comment résoudre ce problème, je lui en serais infiniment reconnaissant ^^
  • 0

Mac Mini Server late 2012: i7 2,3Ghz - 4GB DDR3 1600Mhz - RAID0 2TB

En cours: Clevo P370EM: i7 3630QM - 8GB DDR3 1866Mhz - GTX 680M 4GB - Samsung 840 Pro 256GB + Samsung M8 1TB


#2
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Bonjour,
As-tu essayé un hard reset (enlève la batterie, débranche du secteur, appuie une trentaine de secondes sur le bouton de mise en marche du PC) ?
  • 0

#3
nicduch

nicduch

    Petit Geek

  • Membre
  • 692 messages
  • LocalisationCharleroi - Belgique
yes, déjà essayé et même réessayé a l'instant même pendant 1 bonne minute, rien n'y fait...
  • 0

Mac Mini Server late 2012: i7 2,3Ghz - 4GB DDR3 1600Mhz - RAID0 2TB

En cours: Clevo P370EM: i7 3630QM - 8GB DDR3 1866Mhz - GTX 680M 4GB - Samsung 840 Pro 256GB + Samsung M8 1TB


#4
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
On dirai le bios qui a eut être un problème.

Peut tu entre dans le Bios?

Je te conseille de contacter ton revendeur aussi.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#5
Neocray

Neocray

    En transit

  • Membre
  • 184 messages
  • LocalisationCalvados
Si tu peux même pas rentrer dans le bios, c'est pas évident de savoir où ça *oups, j'ai marché dedans !*...
  • 0

MSI GT725 : Core2 Quad QX9200 - Radeon Mobility HD4850 - dalle 17" "glossy" 1680*1050 - 8 Go DDR3 - Scorpio Black 750 Go - Ubuntu 13.10 x64 - Windows Se7en Pro x64
Antec MX-1 + WD Caviar Green 2 To - Logitech G9x + Vx Nano


#6
nicduch

nicduch

    Petit Geek

  • Membre
  • 692 messages
  • LocalisationCharleroi - Belgique
effectivement impossible de rentré dans le Bios...

je penses que le retour SAV est plus que nécessaire....
  • 0

Mac Mini Server late 2012: i7 2,3Ghz - 4GB DDR3 1600Mhz - RAID0 2TB

En cours: Clevo P370EM: i7 3630QM - 8GB DDR3 1866Mhz - GTX 680M 4GB - Samsung 840 Pro 256GB + Samsung M8 1TB


#7
Neocray

Neocray

    En transit

  • Membre
  • 184 messages
  • LocalisationCalvados
Ben y'a pas grand chose d'autre à faire. :/
  • 0

MSI GT725 : Core2 Quad QX9200 - Radeon Mobility HD4850 - dalle 17" "glossy" 1680*1050 - 8 Go DDR3 - Scorpio Black 750 Go - Ubuntu 13.10 x64 - Windows Se7en Pro x64
Antec MX-1 + WD Caviar Green 2 To - Logitech G9x + Vx Nano


#8
Biggybi

Biggybi

    Régulateur

  • Moderateur
  • 7 536 messages
  • LocalisationGrenoble
Lancer un CD live Ubuntu et l'installer ? :lol:
  • 0

P4G sur Google+, Facebook et Twitter (@Portables4Gamers).
–––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––


Alienware M14x
HD+ - i5 3210M - 2 x 4Go Corsair 1866 MHz - Crucial 256Go mSATA + 500Go


Tour maison
Fractal Design Define R5 - Iiyama 27" WHD
Asus Z97-A - i5 4670k - Asus GTX 970 - 16 Go DDR3 Corsair - Crucial MX100 256 Go - WD 3 To


Corsair Vengeance K95 (review), Corsair M65, Sennheiser Momentum On Ear, Sennheiser HD555, OnePlus One 64Go, Panasonic Lumia GM1

––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––


Student @ 42


#9
nicduch

nicduch

    Petit Geek

  • Membre
  • 692 messages
  • LocalisationCharleroi - Belgique
encore faudrait il qu'il arrive jusqu'au boot CD....
  • 0

Mac Mini Server late 2012: i7 2,3Ghz - 4GB DDR3 1600Mhz - RAID0 2TB

En cours: Clevo P370EM: i7 3630QM - 8GB DDR3 1866Mhz - GTX 680M 4GB - Samsung 840 Pro 256GB + Samsung M8 1TB


#10
Biggybi

Biggybi

    Régulateur

  • Moderateur
  • 7 536 messages
  • LocalisationGrenoble
Ah, tu peux même pas booter les cd ... bon, bah c'est mort, même Linux est vaincu )=

Désolé, j'avais pas regardé la vidéo.

Modifié par Biggybi, 16 février 2011 - 20:17.

  • 0

P4G sur Google+, Facebook et Twitter (@Portables4Gamers).
–––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––


Alienware M14x
HD+ - i5 3210M - 2 x 4Go Corsair 1866 MHz - Crucial 256Go mSATA + 500Go


Tour maison
Fractal Design Define R5 - Iiyama 27" WHD
Asus Z97-A - i5 4670k - Asus GTX 970 - 16 Go DDR3 Corsair - Crucial MX100 256 Go - WD 3 To


Corsair Vengeance K95 (review), Corsair M65, Sennheiser Momentum On Ear, Sennheiser HD555, OnePlus One 64Go, Panasonic Lumia GM1

––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––


Student @ 42


#11
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon
la cm a peut êtres lâché ...
  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#12
Neocray

Neocray

    En transit

  • Membre
  • 184 messages
  • LocalisationCalvados
Si elle avait complètement lâché, je pense pas qu'il arriverait jusqu'au POST screen, d'autant que les tests ont l'air OK.
  • 0

MSI GT725 : Core2 Quad QX9200 - Radeon Mobility HD4850 - dalle 17" "glossy" 1680*1050 - 8 Go DDR3 - Scorpio Black 750 Go - Ubuntu 13.10 x64 - Windows Se7en Pro x64
Antec MX-1 + WD Caviar Green 2 To - Logitech G9x + Vx Nano


#13
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
C'est bios qui a un problème car il ne peut pas rentrer dedans.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#14
lemaltard

lemaltard

    En attente de Visa

  • Membre
  • 24 messages
Salut

Essaye de retirer tes disques dur , il y a des grandes chances que ce soit un élément sata defectueux ...

Modifié par lemaltard, 18 février 2011 - 18:43.

  • 0
Clevo X8100 - X920 - GTX285M x 2(SLI) - 3 x 500 Go 7200 tours (intsall perso) - Tuner avermedia mini pci e A300 - Wifi intel 5300 - Bluethooth -

#15
-M-Miles

-M-Miles

    Petit Geek

  • Membre
  • 541 messages
  • LocalisationParis
J'avais un MX17 ultra lent au post comme ca lorsque j'avais passer mon SSD en ATA/IDE au lieu de AHCI pour faire la mise à jour de son Firmeware.

Laisse le réfléchir longtemps, parce qu'il fonctionne, il est juste lent, et regarde si ton paramètre de prise en charge des périphériques est en ATA/IDE au lieu d'AHCI, si oui, remet le en AHCI et tout devrait rentrer dans l'ordre.
  • 0

AW M17x-R2 // i7 940 XM // CFX 5870m (UV : 0.97V) // 8 go Corsair 1333MHz
SSD: C-300 Crucial 128 GB Écran RGB LED 1920 x 1200
Retention Mod : 71°C max sur Furmak (6min)


#16
nicduch

nicduch

    Petit Geek

  • Membre
  • 692 messages
  • LocalisationCharleroi - Belgique
pour l'instant je suis en voyage mais je test ça dimanche soir ^^


merci beaucoup en tous cas pour toutes vos participations !!!
  • 0

Mac Mini Server late 2012: i7 2,3Ghz - 4GB DDR3 1600Mhz - RAID0 2TB

En cours: Clevo P370EM: i7 3630QM - 8GB DDR3 1866Mhz - GTX 680M 4GB - Samsung 840 Pro 256GB + Samsung M8 1TB


#17
nicduch

nicduch

    Petit Geek

  • Membre
  • 692 messages
  • LocalisationCharleroi - Belgique

Salut

Essaye de retirer tes disques dur , il y a des grandes chances que ce soit un élément sata defectueux ...

voila revenu de mon city trip et j'ai retirer les 2 HDD .

Verdict -> c'etait le SSD....

merci beaucoup a toi lemaltard !!!

nouvelle question: puis-je juste renvoyer le SSD afin qu'il soit remplacer chez IL?
  • 0

Mac Mini Server late 2012: i7 2,3Ghz - 4GB DDR3 1600Mhz - RAID0 2TB

En cours: Clevo P370EM: i7 3630QM - 8GB DDR3 1866Mhz - GTX 680M 4GB - Samsung 840 Pro 256GB + Samsung M8 1TB


#18
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Si tu l'as acheté chez IL en même temps que le X8100, normalement oui.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#19
nicduch

nicduch

    Petit Geek

  • Membre
  • 692 messages
  • LocalisationCharleroi - Belgique
oui, il était dans la configuration d'origine du portable. j'espère ne pas devoir leur envoyé le portable complet juste pour un échange HDD...
  • 0

Mac Mini Server late 2012: i7 2,3Ghz - 4GB DDR3 1600Mhz - RAID0 2TB

En cours: Clevo P370EM: i7 3630QM - 8GB DDR3 1866Mhz - GTX 680M 4GB - Samsung 840 Pro 256GB + Samsung M8 1TB


#20
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Normalement, juste le HDD.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)