Aller au contenu

Change
Photo

G73JH - Ecran farceur...


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1
Harko

Harko

    En transit

  • Membre
  • 182 messages
Bon ce week end l'écran de mon JH m a laché.

Dès le démarrage du pc les couleurs sont inversées (blanc à la place de noir) et la moitié gauche de l écran est remplie de barres verticales colorées... aucun soucis avec un écran externe, pas d erreur dans le gestionnaire de perif ou log windows...

J'apporte le pc à la Fnac ce midi, c'est ptet juste une nappe qui s est débranchée... je sais pas comment ca serait possible... ou l'écran qui à décidé que claquer avant la fin de la garantie était un cadeau qu'il me faisait.

En tout cas j'ai enlevé la barrette de ram que j avais rajoutée, et nettoyé un peu mes données... Sont pas censé avoir besoin de toucher au système... mais bon...

Je vais quand même faire un vidage de mes pwd dans firefox dés fois que...
  • 0
G73JH-TZ011V / i7-720QM / 8Go ram / Radeon HD 5870 / Full HD / 2*500Go HD 5400 - a vendre
G73JW-TY125V / i7-740QM / 8Go ram / Nvidia GTX460M / HD / 2*500Go HD 5400 - vendu
G75VW-T1131V / i7-3610QM / 8Go ram / Nvidia GTX670M / Full HD / 2*750Go HD 7200

#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Hum , il est possible que la fnac refuse le SAV si le technicien dit que c'est du à un choc .....
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3
Yuna44

Yuna44

    Newbie

  • Membre
  • 478 messages
  • LocalisationGABON: Port-Gentil :)
C'est un problème qui à été reporté plusieurs fois sur "Notebook Riview".
Si la Fnac te pose des problèmes contactes directement Asus. C'est un défaut de la dalle.

Modifié par Yuna44, 07 février 2011 - 10:46.

  • 0
M18x :pff:
Dicton Parisien: Rien ne sert de partir à point, il suffi de courir... :eyes:
Dicton Gabonais: Rien ne sert de partir à point, et surtout pas de courir, tu arriveras quand t'arriveras... :yep:
Vbios update pour G73jh /

#4
Superp1errot

Superp1errot

    En attente de Visa

  • Membre
  • 8 messages
salut,
je rencontre exactement le même problème.
  • 0

#5
kingcustom

kingcustom

    En transit

  • Membre
  • 112 messages
Salut vous deux,

J'ai eu exactement le même problème sur le mien il y a quelques mois et, en effet, ça venait de la dalle.
Pour en être sûr, branche ton pc sur ta télévision via câble HDMI.

Seule solution: SAV

Pour ma part, 3 jours après l'envoi au SAV j'ai retrouvé mon PC comme neuf, mais attention! Ils formatent le 1er disque dur et te remettent leur Windows par défaut (avec tous les logiciels Asus).
  • 0
Alienware M17x R4 : i7-3610 QM @ 3.3 GHz / Geforce GTX 680 M / RAM 16 Go Corsair Vengeance @ 1600MHz / SSD Crucial M4 + DD 500 Go @ 7200 trs/min

Asus G73JH-TZ008V : i7-720 QM @ 2.8 GHz / Radeon HD 5870 M / RAM 8Go DDR3 @ 1333MHz / SSD Crucial C300 + DD 500 Go @ 7200 trs/min
Bios 211 | Catalyst 12.04

#6
Harko

Harko

    En transit

  • Membre
  • 182 messages
Merci pour les retour.

Ça le coup du choc ca a été la 1ere tentative du techos, j avais même pas encore ouvert le pc ^^
1ere étape prendre le client pour un con XD
a priori il va suivre le même chemin mon pc, ca m arrange que ca soit un pb connu, la solution l'est également du coup et ca devrait pas trop trainer ^^... après faut voir qu avec les problèmes sur SW, il va ptet pas être une priorité mon Pc...

Donc pour ceux qu on eut la panne et la réparation, ca a pris combien de temps?

Pour le systeme, j l avais pas trop modifié, je veux que ca marche, pas que ca soit au top du top ^^... si ils refont une image usine, tampiche, même si ca n a pas de sens ^^
RMQ c'est ptet une procédure de sécurité, pour que des techs soit pas tentés de rentrer ds la vie des clients en épluchant le HD.
  • 0
G73JH-TZ011V / i7-720QM / 8Go ram / Radeon HD 5870 / Full HD / 2*500Go HD 5400 - a vendre
G73JW-TY125V / i7-740QM / 8Go ram / Nvidia GTX460M / HD / 2*500Go HD 5400 - vendu
G75VW-T1131V / i7-3610QM / 8Go ram / Nvidia GTX670M / Full HD / 2*750Go HD 7200

#7
Harko

Harko

    En transit

  • Membre
  • 182 messages
PC récupéré, Ca va c est rapide.
Ils ont changé la dalle, c'est bien une 1080p.
J'ai pas trouvé l utilitaire de webcam pour vérifier qu'elle était bien branchée, mais elle est vue par le système donc ca doit aller, toute façon m en suis jamais servie...

Ils ont pas fait mumuse avec le système, donc rien a réinstaller, nickel.

ah ba par contre j avais pas tilté... j avais bien vu qu une session avait été ouverte à mon nom... j m'étais dit... ca doit être un service qui utilise mon compte au démarrage...

et puis en laissant mon pc allumé, quand j ai voulu ouvrir ma session en sortie de veille... le pc m a pas demandé mon mdp, et là je me suis dit..." mais il me l a pas demandé au démarrage non plus..."

Et oui, plus de mdp sur mon compte, ni même "d indice" au ca sou je l oublierais... il me l ont craqué-effacé... ah ba bravo microsoft... vive le craquage de mdp sans droit admin sur la machine... je vois que rien n a changé depuis XP.... quoi qu avec XP on le craquait pas le MDP, on le remplaçait... mais oui c'est tellement plus simple de le faire disparaitre...

bon ba mes mdp enregistré dans firefox... à votre avis... y a uen chance que les indelicatesses de la fnac soient allées jusque là?

Modifié par Harko, 14 février 2011 - 19:02.

  • 0
G73JH-TZ011V / i7-720QM / 8Go ram / Radeon HD 5870 / Full HD / 2*500Go HD 5400 - a vendre
G73JW-TY125V / i7-740QM / 8Go ram / Nvidia GTX460M / HD / 2*500Go HD 5400 - vendu
G75VW-T1131V / i7-3610QM / 8Go ram / Nvidia GTX670M / Full HD / 2*750Go HD 7200




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)