Aller au contenu

Change
Photo

Problème après Démontage/remontage, m17x R2


  • Veuillez vous connecter pour répondre
63 réponses à ce sujet

#1
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
Salut tout le monde!

J'ai passé l'aprem à démonter mon m17x du fait qu'il fallait changer la pâte thermique car même ventilos à fond le PC n'arrivait plus à refroidir comme il faut après avoir un peu OC les cartes ^^

Seulement après le remontage et la vérification des températures je remarque qu'un ventilo (celui du GPU esclave) tourne lentement tout le temps.

Pour la pâte thermique je pense mettre bien débrouillé.

J'ai vérifié il tourne mais lentement, résultat le GPU esclave monte à presque 100° (j'ai coupé avant) et son ventilateur tourne lentement qu'elle que soit la situation.

Auriez vous une solution? :/

Modifié par Eurny666, 18 janvier 2011 - 21:19.

  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Tu as du mal branché le ventilo ou le débranché un peu sans voir, et à tous les coup c'est le fil de commande de vitese xD .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
C'est que je me dis aussi mais j'ai trop la flem de tout redémonter :yep:
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#4
Zeus

Zeus

    Newbie

  • Membre
  • 412 messages
Question concernant les VENTILOS:

Certains jeux n'acceptent pas le Crossfire, donc je le désactive et n'ai que la carte de gauche qui chauffe (touches AZER-QSD chaudes très vite).
Serait-il possible d'inverser le rôle des 2 cartes (Maître-Esclave) afin que ce soit celle de droite qui travaille en monoGPU, afin de chauffer une partie du clavier inutilisée en jeu? (le pavé num^^)

Si ce n'est pas possible, je comprends pas qu'AlienWare n'ait pas pensé à un détail aussi bête.


Merci d'avance! :D
  • 0

Possède: M17x-r2
Intel® Core™ i7 720QM - 8,00GB RAM - 2 To - Xfire ATI HD5870 (repast)- WUXGA1920*1200(RBGLED) - Wifi Intel 6300 - Bluetooth - Windows 7 - Garantie 4ans J+1 (fin le 13/09/2014)

2480535121.png


#5
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
Ben le truc c'est que c'est Furmark en multi GPU et je l'ai testé avant de démonter et les 2 cartes étaient bien ventilés.

Sinon j'ai le m17x ouvert devant moi et les ventilos ont l'air correctement branchés.

EDIT: Le PC est remonté, c'est toujours pareil, avec les jeux auquel je joue habituellement aussi.

Sinon Zeus c'est normalement faisable de flasher l'esclave en maître et inversement.

EDIT2: Après vérification les 2 ventilos tournent correctement ça doit venir de ma pâte thermique.

EDIT3: J'ai refait la pâte thermique des deux cartes et c'est toujours pareil.

Quelqu'un aurait une idée?

Modifié par Eurny666, 19 janvier 2011 - 00:27.

  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#6
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
tu as bien virer les pads thermique qui sont maintenant trop épais et mis de AS céramique sur les chips mémoire ????

Modifié par K-Nabeesse, 19 janvier 2011 - 02:10.

  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#7
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Stop les connerie on met surtout pas de pâte thermiqe sur les ram car Ca les flingue .

Si pâte thermique conductrice , ram hs .
La pâte ce nettoie très mal , laisse des trace argent , et garantie en péril .
Les pad thermiquebd origine sont très bien , il faut par contre les étirer un Max pour que Ca soit fin .

Travaillant dans l électronique et avant en informatique , on a refuser bcp de cg en sav a cause de ce genre de pratique pourris .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#8
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
Nan pour ça j'ai laissé les pads thermique pour la ram!!

Mais j'ai changé par contre la pâte sur le core des 2 GPUs, pour la carte maître (encore heureux que ce soit elle comme ça je n'ai qu'à désactiver l'autre pour utiliser convenablement le PC) elle ne dépasse pas 85° Overclocké mais pour l'autre après avoir changer une troisième fois de pâte thermique j'atteignais "plus que" 95°, mais même avec les ventilos à 4000rpm (selon Hwinfo enfin ça s'entend quand même) la carte restait à 94~95°. Ce serait encore moi qui ai mal mis la pâte thermique?

Je précise que j'ai remis les 5870 à fréquence Stock en attendant de trouver la solution à ce problème.

D'ailleurs le truc qui m'étonnes c'est que la carte esclave quand je lance furmark monte à 10° d'avance sur la Maître. Je vais faire une vidéo pour montrer tout ça.
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#9
Reikko

Reikko

    Geek diplomé

  • Membre
  • 2 680 messages
  • LocalisationParis
Black, tu dis qu'il ne faut pas mettre de la pate thermique sur les GPU?

Moi qui vient juste d'acheter un tube d'Arctic Silver, je comptais me lancer dans l'opération ce week end.
Celà dit petite question: Il s'agit bien d'enlever les radiateurs des gpu et de placer la pate entre les-dits radiateurs et le GPU, j'ai bon? Si j'ai bon comment enlève-t-on ces fameux radiateurs?

Merci beaucoup.
  • 0

D4G 3D: Home made
Core i7 2600K | 16 Go DDR3 Ram | 2 x GeForce GTX 770 SLI | SSD Crucial M4 128 Go | 2 To WD Caviar Black .
U4G: Clevo W230ST
Core i7 4700MQ | 8 Go DDR3L Ram | GeForce GTX 765m | SSD 128 Go mSATA | HDD 750 Go (Momentus XT).


#10
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Na je dis pas ca , je dis juste qu'il faut pas mettre de pate thermique sur la RAM DES GPU . Par contre il faut en mettre sur les GPU .

Par contre tu as du mal appliquer la pate
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#11
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
Salut Reikko pour le démonter c'est très simple, suit cet article (http://portables4gam.../?page_id=11513).

Pour les radiateurs ils sont simplement vissés avec 4 vis sur la carte graphique. Seulement les pads thermique collent vachement donc prudence quand tu décolles le radiateur des GPUs.

Quand tu as le core en vue, il faut le nettoyer et enlever toute l'ancienne pâte thermique ainsi que sur le refroidissement, ensuite remettre une noisette sur le core que tu étales avec une carte de station service et de remonter le refroidissement.
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#12
Reikko

Reikko

    Geek diplomé

  • Membre
  • 2 680 messages
  • LocalisationParis
En fait je l'ai deja démonté plein de fois mon M17X :) Je me suis arrété juste au moment d'enlever les radiateurs ( dans la chronologie de l'article. ).

Quand tu dis ca colle... Ca colle tres fort? Et sinon quelle technique adopter pour être sur de les enlever sans dommage?
  • 0

D4G 3D: Home made
Core i7 2600K | 16 Go DDR3 Ram | 2 x GeForce GTX 770 SLI | SSD Crucial M4 128 Go | 2 To WD Caviar Black .
U4G: Clevo W230ST
Core i7 4700MQ | 8 Go DDR3L Ram | GeForce GTX 765m | SSD 128 Go mSATA | HDD 750 Go (Momentus XT).


#13
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
OUi ca colle très fort . MOi ce que je fait c'est que je calle bient la carte sur une table ou mes jambes . Je place mes doigts à un endroit ou il y a pas de composants CMS pour eviter d'arracher . Et j'écarte asser fort et pouf c'est bon .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#14
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
Vidéo uploadée.



Furmark est en train de tourner en ce moment et la carte esclave est à 90° tandis que la maître est à 76°... :oak:

J'ai remarqué aussi que les deux ventilos des GPUs tournent en même temps, en fait on dirait qu'ils tournent seulement suivant la température de la carte maître, ainsi comme elle n'est pas super chaude les ventilos tourne lentement ce qui fait que la deuxième continue de monter.

Enfin il y a toujours cet écart de témpératures vraiment bizarre.
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#15
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Moi ma carte maitre doit avoir 5°c de plus que l'esclave mais c'est normal .

Pour toi , redemonte ta carte esclave et verifie que le rad pose bien sur le GPU .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#16
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
Oui voilà mais là c'est l'esclave qui chauffe plus que la maître oO
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#17
Reikko

Reikko

    Geek diplomé

  • Membre
  • 2 680 messages
  • LocalisationParis
quand je recevrai ma pate thermique je te dirai Eurny.
  • 0

D4G 3D: Home made
Core i7 2600K | 16 Go DDR3 Ram | 2 x GeForce GTX 770 SLI | SSD Crucial M4 128 Go | 2 To WD Caviar Black .
U4G: Clevo W230ST
Core i7 4700MQ | 8 Go DDR3L Ram | GeForce GTX 765m | SSD 128 Go mSATA | HDD 750 Go (Momentus XT).


#18
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages

Stop les connerie on met surtout pas de pâte thermiqe sur les ram car Ca les flingue .

Si pâte thermique conductrice , ram hs .
La pâte ce nettoie très mal , laisse des trace argent , et garantie en péril .
Les pad thermiquebd origine sont très bien , il faut par contre les étirer un Max pour que Ca soit fin .

Travaillant dans l électronique et avant en informatique , on a refuser bcp de cg en sav a cause de ce genre de pratique pourris .

Heu oui je suis d'accord avec toi stop de dire des connerie.....Tu veux m'apprendre à démonter une CG ou le R2 ?

Donc OUI pate thermique sur les chips mémoire et comme je l'ai spécifié juste avant de la pate thermique AS Céramique et la si tu as le courage de lancer une petite recherche sur google au lieu de venir sortir ta science tu verra que cette pate thermique n'est pas conductrice.....


C'est sur que vaut mieux que tu lui dise de tout démonter pour faire ta méthode et arriver à 85° que de faire celle que tout le monde fait et arriver à 73°.....

Je crois réver....

Modifié par K-Nabeesse, 19 janvier 2011 - 16:04.

  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#19
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
bon là je renettoie la carte esclave et vais remettre de la pâte thermique pour vérifier si c'est ça et le cas échéant je vais appeler le SAV dell.

Par contre K-Nabeesse, au niveau du SAV est ce que ça craint de changer les pads sur la mémoire?

Pour appeler le SAV Dell je leurs dis que le j'ai démonté où pas?

EDIT: Je viens de capter que depuis que j'ai mon m17x j'ai toujours eu une différence de températures en fait.

Screen quand j'ai reçu mon PC :

Image IPB

Screen pris maintenant :

http://www.casimages...50600774093.png

Enfin maintenant c'est plus 10° mais 20°.
C'est bizarre quand même une telle différence dès la réception du PC.

Modifié par Eurny666, 19 janvier 2011 - 17:05.

  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#20
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
K n'a dsl mais pâte thermique sur ram c'est de la connerie . Tu me fatigue et tu fatigue bcp de monde sur ce fofo .

Maintenant je dis plus rien sur le sujet .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#21
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
J'ai appellé le SAV, ils m'ont dit de faire tous les tests du DVD de ressource, ce que j'ai fait mais je n'ai eu aucun problème.

Autrement ils m'ont dit: "à partir du moment où il n'y a pas d'erreur et que les jeux ne plantent pas tout va bien, et que de toute façon la 5870 supporte jusqu'à 102° donc pas de soucis particulier" enfin après il m'a quand même parlé de changer le composant mais bon ça fait bizarre d'entendre ça.

Sinon j'ai bien remarqué que la carte mère pour donner l'ordre de refroidissement ne se base que sur la carte graphique maître, quand elle atteint 70° les ventilateurs tournent dans les 2500rpm, mais ils ne se basent que sur la carte maître.

Qu'en est t'il pour les autres possesseurs de m17x R2 avec cross de 5870, est-ce que les ventilateurs tournent plus vite quand la carte esclave passent à 70°C ou tournent-ils plus vite seulement lorsque la carte maître passent à 70°?

Modifié par Eurny666, 19 janvier 2011 - 19:39.

  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#22
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
j'ai changer mes pads thermique et ils ne m'ont jamais rien dit (en meme temps j'en ai pris des tres bon).
  • 0
retour à l alienware m17x r2 full alu

#23
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Oui mais il veut mettre de la pâte thermique a la place .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#24
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers
Niveau des ventillos, moi aussi ils fonctionnent par paire en mode crossfire. Ton écart de température ne choque pas l'utilisateur de fixe que je suis, par contre, il ne me semble pas avoir une si grosse différence sur mon portable . Sinon, Question à Akluin...ou aux autre, d'ailleurs... vous en trouvez où, des pads thermiques ? (question comme ça, je trouve que la technique qui consiste à les affinés est très bien en elle même)
  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#25
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages

K n'a dsl mais pâte thermique sur ram c'est de la connerie . Tu me fatigue et tu fatigue bcp de monde sur ce fofo .

Maintenant je dis plus rien sur le sujet .

C'est peut-être de la connerie comme tu dis mais c'est ce qui marche le mieux, au moins on ouvre le laptop pour gagner 20°, pas pour en gagner 5°.....

Après si y'en a que je fatigue je les obliges pas à me lire.

Eurny666>> Pour la garantie, j'ai gardé les pads thermique d'origine dans un plastique fermé. De toute façon si il y a un problème l'AS céramique s’enlève en 2 secondes et il suffit juste de remettre les pads. Mais bon visiblement d'après certain qui ont fait joué la garantie, Dell s'en balance...

Modifié par K-Nabeesse, 19 janvier 2011 - 21:45.

  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#26
Payam007

Payam007

    Petit Geek

  • Membre
  • 523 messages
pc-look en vends je pense, désolé si ça fait de la pub, censuré moi ;). Toute façon j'ai jamais acheté chez eux et j'ai pas d'actions :lol:
  • 0
Desktop : Phenom II x6 1090t @3.2 Ghz @1.18v (Rad stock) / HD 4870 x2 @790/915 @1.2v / 4Go DDR3 1333/DD 1.5To + 320Go thermaltake 700w modulaire/ le tout dans un three hundred/ Dual screen sony 37" et hp 22"/ windows 7 64

"P4G" : MBP 2010 core i7 640m/GT330m/4Go DDR3/256Go ssd.

#27
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
ok merci K-Nabeesse!

Mais toi et les autres possesseurs de m17x R2 avec cross, pourriez vous faire un Furmark MultiGpu et poster les températures que vous obtenez.

Car si pour vous les températures sont normal, donc un peu plus chaude la maître que l'esclave, cela voudrait dire que le refroidissement des deux GPUs se base seulement sur la températures du GPU maître.
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#28
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
J'avais acheté des pads thermique de 1mm pour tester, mais c'était aussi nul qu'avec ceux de Dell, d'ailleurs je les ai encore à la maison. De toute façon si l’efficacité n'effraie pas la meilleur méthode reste celle-là:

http://forum.noteboo...mprovement.html

Avant:
Image IPB

Après:
Image IPB

Voila ce que je j'obtenais sur le mien:
Image IPB

(800/1200 sur ce screen)
Et comme le palier de ventilation qui fait du bruit se déclenche à 78°, je jouais à mes jeux en mode "silent", enfin plus "silent" qu'avant ou je montais facile à 92°.

Avec le temps je regrette un peu de l'avoir vendu ce R2 que j'avais chouchouté aux hormones :D

Modifié par K-Nabeesse, 19 janvier 2011 - 22:02.

  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#29
Reikko

Reikko

    Geek diplomé

  • Membre
  • 2 680 messages
  • LocalisationParis
Hello,

K-Na, Pourrais tu me donner ta méthode par étape pour obtenir tes resultats, s'il te plait.
Ca m'interesse bien de faire baisser mes températures :D.

Pour l'instant j'ai commandé un tube de 3.5g de pate thermique Arctic Silver ( est ce une bonne ?). Me faut-il autre chose?

Merci beaucoup.
  • 0

D4G 3D: Home made
Core i7 2600K | 16 Go DDR3 Ram | 2 x GeForce GTX 770 SLI | SSD Crucial M4 128 Go | 2 To WD Caviar Black .
U4G: Clevo W230ST
Core i7 4700MQ | 8 Go DDR3L Ram | GeForce GTX 765m | SSD 128 Go mSATA | HDD 750 Go (Momentus XT).


#30
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
Bon j'ai retenté une dernière fois la pâte thermique en l'étirant bien, là j'ai fait 97° sur metro 2033 qui fait plus chauffer que Furmark.

C'est déjà mieux qu'avant mais c'est encore beaucoup trop sachant que l'autre carte n'atteint même pas 80°.

Je vais rappeler le SAV demain.
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)