Aller au contenu

Change

batterie


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
Guest_girondin26_*

Guest_girondin26_*
  • Visiteurs
Quelle est l'autonomie de votre batterie du m17x?moi 1h30,et probleme pour recharger,une fois que j'ai le message,er fn+f2 n'y fait rien.
  • 0

#2
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 047 messages
Salut!

En bureautique avec économie au max ça tourne dans ces eaux là, moi aussi environ 1H30.

L'astuce est simple, tu éteins le PC, tu enlèves la batterie, tu l'a remets, tu redémarres et hop là elle va se recharger! ;)
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#3
Guest_girondin26_*

Guest_girondin26_*
  • Visiteurs
et faut enlever la batterie a chaque fois?
  • 0

#4
Persaune

Persaune

    Geek confirmé

  • Membre
  • 927 messages
  • LocalisationBelgique
les economies sur alienware ca doit etre de la blague je pense. je fait 1H05 en jouant à wow dans le train.
en 3G (htc desire en point d'acces wifi):D sinon je suis monté au max en lecture de blu ray je pense vers les 1H40.
  • 0

Portable : Alienware M17X R2 - Core I7 720Qm - HD 5870m Crossfire - SSD OCZ Vertex 2 240go + WD 7200rpm

320go - 8go DDR3 - Ecran full hd RGB led - Win7 Pro 64bits. (à vendre). 

=> commande en cour : Alienware 15 - GTX980m - 16go - I7 4710HQ - 128ssd m2 - 1To (sera remplacer par SSD 480go m500 crucial). 
PC fixe : Core I7 4770k, 8go  GTX 770 Lighthning, SSD 80go intel  SSD Crucial 480go + 12 to de stockage.


#5
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 047 messages
Ben à chaque fois que tu rencontres ce problème oui.
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#6
Guest_girondin26_*

Guest_girondin26_*
  • Visiteurs
le probleme c'est que je le rencontre a chaque fois que ma batterie se vide jusqu'a maintenant
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)