Aller au contenu

Change
Photo

Problème installation windows xp.


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1
thomasfigue

thomasfigue

    Geek padawan

  • Membre
  • 3 185 messages
Salut a tous jai ressorti la vieille tour de mon pere du grenier et nettoyée je l'ai remise en route et elle marche mais ca rame!!! Jai donc decidé de réinstallé xp mais en lancant le boot par le cd ca ne marche pas le pc démarre normalement que ce soit en le mettant en premier périphérique dans le bios ou meme dans le menu de boot en choisissant le lecteur cd sa démarre normalement. Une solution? Je tiens a préciser c'est un vieux hp qui a dix ans avec un proc amd et un gpu ati 64 mo ^^
  • 0

Fixe: i5 4690/corsair h60, msi gtx 770, 16go hyperx 1600mhz, msi sli krait edition z97s, crucial m 500 240go, corsair rm650, ventilos be quiet, fractal design define r5 fenêtre.

 

Lenovo Thinkpad edge 15": i3 370m /4go/ 500go.

 

Alienware sentia m3450i: core 2 duo 2ghz/ 2go de ram/ hdd 500go en cours d'upgrade.


#2
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy
Le lecteur marche plus?
  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X

#3
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
S'il était au grenier, y'a peut être une araignée qui a fait sa toile à l'intérieur du lecteur :P De façon plus terre à terre, y'a peut être de la poussière à l'intérieur. Perso, je lui ferais faire une séance de disque de nettoyage.
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#4
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Essaie d'installer xp depuis une disquette bootable ou une clé usb
  • 0
retour à l alienware m17x r2 full alu

#5
thomasfigue

thomasfigue

    Geek padawan

  • Membre
  • 3 185 messages
Le lecteur marche tres tres bien jarive a le lancer depuis le poste de travail mais jpe pas linstaller car le cd est une version moins recente de xp donc je dois le faire en bootant sur le cd et c'est la que ca *oups, j'ai marché dedans !* pour info le pc etait bien emballé dans le grenier.
  • 0

Fixe: i5 4690/corsair h60, msi gtx 770, 16go hyperx 1600mhz, msi sli krait edition z97s, crucial m 500 240go, corsair rm650, ventilos be quiet, fractal design define r5 fenêtre.

 

Lenovo Thinkpad edge 15": i3 370m /4go/ 500go.

 

Alienware sentia m3450i: core 2 duo 2ghz/ 2go de ram/ hdd 500go en cours d'upgrade.


#6
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Et tu peux pas faire l'install depuis windows en lançant l'autorun.exe ?
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#7
thomasfigue

thomasfigue

    Geek padawan

  • Membre
  • 3 185 messages
Non il me dis la version de windows est inférieure a celle installée donc ca veut pas.
  • 0

Fixe: i5 4690/corsair h60, msi gtx 770, 16go hyperx 1600mhz, msi sli krait edition z97s, crucial m 500 240go, corsair rm650, ventilos be quiet, fractal design define r5 fenêtre.

 

Lenovo Thinkpad edge 15": i3 370m /4go/ 500go.

 

Alienware sentia m3450i: core 2 duo 2ghz/ 2go de ram/ hdd 500go en cours d'upgrade.


#8
Guest_flem1024_*

Guest_flem1024_*
  • Visiteurs
C'est un "vrai" xp ? ou une "contre-facon" ? Il est peut être mal gravé, du coup l'autorun au redemarrage ne se met pas en route, quand tu mes ton lecteur CD en 1rst dans le BIOS, avant qu'il arrive sur l'ecran windows XP, est ce que tu vois ton lecteur CD travaillé? Entendre tourné ou une led qui s'allume ? Sinon c'est qu'y a un soucis avec le CD et il trouve pas le run, pour ca qu'il se boot sur win mais pas au demarrage
  • 0

#9
thomasfigue

thomasfigue

    Geek padawan

  • Membre
  • 3 185 messages
Oui c'est vrai xp et le lecteur marche bien quand je l'allume en fait jai mis 1er periphérique de demarrage cd rom dans le bios ensuite je fais sortir et sauvegarder et il se rallume mais normalement et si jenleve le cd il me dis de l'inserer et quand je l'insere ca boote normalement sur le bureau donc j ne comprend pas.
  • 0

Fixe: i5 4690/corsair h60, msi gtx 770, 16go hyperx 1600mhz, msi sli krait edition z97s, crucial m 500 240go, corsair rm650, ventilos be quiet, fractal design define r5 fenêtre.

 

Lenovo Thinkpad edge 15": i3 370m /4go/ 500go.

 

Alienware sentia m3450i: core 2 duo 2ghz/ 2go de ram/ hdd 500go en cours d'upgrade.


#10
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
il est propre ton cd parce que ça à l'air d'etre un probleme d'auto run ou de boot du cd.
  • 0
retour à l alienware m17x r2 full alu

#11
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy
Ta pas un autre cd bootable genre Bart pe ou grub pour le test....si ça marche c le cd.....et si ça marche pas essaye de booter sur une clef usb... Comme ca t auras les deux facettes....
  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X

#12
thomasfigue

thomasfigue

    Geek padawan

  • Membre
  • 3 185 messages
Ok merci je vais test sur cle usb je vous direz ca.
  • 0

Fixe: i5 4690/corsair h60, msi gtx 770, 16go hyperx 1600mhz, msi sli krait edition z97s, crucial m 500 240go, corsair rm650, ventilos be quiet, fractal design define r5 fenêtre.

 

Lenovo Thinkpad edge 15": i3 370m /4go/ 500go.

 

Alienware sentia m3450i: core 2 duo 2ghz/ 2go de ram/ hdd 500go en cours d'upgrade.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)