Aller au contenu

Change
Photo

Batterie Asus G73JH


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
DarkAevy

DarkAevy

    En transit

  • Membre
  • 107 messages
Bonsoir à tous,

Étant branché sur le secteur, la batterie est donc enlevé, mais voila, j'ai eu une belle coupure d'électricité il y a quelques minutes et je me demandais si de mettre la batterie en étant toujours branché sur le secteur était mauvais ?

Merci bien.
  • 0
ASUS G73JH TZ224V - Bios 211 - vBios v93 - Catalyst 11.3
i7-740QM / 6Go DDR3 1333Mhz / Radeon HD 5870M / Full HD (1920*1080) / 2*500Go 7200tr / Seven 64bits / BlueRay
3DMark06 : 13008 points

#2
kawa91

kawa91

    En attente de Visa

  • Membre
  • 45 messages
c'est marrant j'ai eu le même problème que toi :/ (sur un g73jw)
et du coup j'ai remis la batterie mais c'est pas conseillé de faire ça trop longtemps car ça peut tuer la batterie... peut-être qu'avec les nouvelles MAJ il n'y aura plus de beug
quelqu'un d'autre a eu ce problème ?
  • 0
Asus g73jw-ty125v i7-740qm - 3*2go 1333 - 1To - GeForce Gtx 460m - win7 64 - HD+ 1600*900

#3
Arnak666

Arnak666

    Geek diplomé

  • Membre
  • 2 177 messages
  • Localisation.be
J'ai toujours utilisé mon ancien pc sur secteur avec la batterie dedans, au bout de 3ans, elle a perdu, comme toutes les batteries, mais cela restait tout de meme proche de ce qu'elle faisait avant...
Sur mon G73, je la laisse en permanence
  • 0

Fractal Design Define R3, Intel core i5 3570K, Asus GTX970 Direct CUII, 8Go ram Corsair, Samsung 840 pro128 Go, Dominator, 2*1To Western Digital caviar green, Antec HCG 520W.
Macbook Pro 13" mid 2012, Intel core i5, 8Go de ram Crucial, SSD 128Go Crucial M4 & HDD 500Go
Ex P4G =>Clevo P150HM, ASUS G73JH - TZ008V
 


#4
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 047 messages
Salut!

Normalement non, car à partir du moment où elle a à 100% l'ordinateur fonctionne comme si elle n'était plus présente.

Après effectivement il ne faut jamais la laisser trop longtemps sans charge car elle se décharge continuellement.
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#5
DarkAevy

DarkAevy

    En transit

  • Membre
  • 107 messages
Salut,

Merci de vos réponses ! je vais mettre la batterie, un gage de sécurité contre les coupures de courant et autre micro coupures.
  • 0
ASUS G73JH TZ224V - Bios 211 - vBios v93 - Catalyst 11.3
i7-740QM / 6Go DDR3 1333Mhz / Radeon HD 5870M / Full HD (1920*1080) / 2*500Go 7200tr / Seven 64bits / BlueRay
3DMark06 : 13008 points




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)