Aller au contenu

Change
Photo

Sondage à propos des G73JH , probleme de chauffe depuis début décembre


  • Veuillez vous connecter pour répondre
51 réponses à ce sujet

#31
B1LouTouF

B1LouTouF

    Touriste

  • Membre
  • 310 messages
  • LocalisationBoulogne sur mer 62
coucou la dedans , bon en faite j'ai sorti l'aspirateur , mis le pc en route et aspiré dans les ailettes , resultat 75/81 " selon l'endroit " sur wow et 89/92 sur battlefield bc 2 alors que jarrivais dans les 102° sans laisser monter car le 100° pour moi , mentalement ca va pas , l'habitude du 40° en full sur fixe en water ca aide pas dans le domaine du pc portable , saletée de poussiere

edit: j'ai refait avec un aspirateur plus puissant en restant un moment sur chaque grille , 74/75° en full sur wow , 82/85° sur bad company 2 et 55 idle et aucun bruit , ca fait plaisir de plus entendre la turbine se lancer a fond et la je viens de tester avec ma plaque de refroidissement maison je suis a 69/70 dans wow , un pti gain de 4/5° en gros , moi qui voulait changer de pate thermique alors que c'etait cette *chose contraignante* de poussiere !

Modifié par B1LouTouF, 07 janvier 2011 - 18:05.

  • 0

Boitier Corsair Graphite 780T /Alim Corsair AX860 Platinum /Intel i7 5930K 4.2ghz 1.19v + Wb EK-SUPREMACY EVO - Full Nickel / MSI X99S Gaming 7 / Crucial M4 256Go / seagate constellation 2TO / G-skill 16Go 2666 mhz Cas 15 Quad Channel / Gigabyte GTX980 Ti G1 Gaming + wb EK / Sli de Galax GTX980 HOF / Carte Son Asus Xonar STX / Kit enceinte : Edifier s730 / Asus ROG Swift PG279Q - G-Sync 1440p 165hz / Razer taipan@Razer Destructor / Clavier Razer blackwidow 


#32
ricounne

ricounne

    Touriste

  • Membre
  • 227 messages
faudrait que tu fasses un pitit furmark pour voir au max a combien tu montes ... en tout cas c impressionannt la baisse ! je viens de le faire et au bout de 6 min de furmark (stability test) ... 74 .. mais je suis avec les 10.12, je me demande s'il prends pas encore la temperature du core au lieu de la memoire (comme les 10.11)

en tout cas ca vaut vraiment le coup de faire le coup d'aspi;)

EDIT : sur furmark il me marque 74 max, et sous HWinInfo je suis monté a 87.5 sur la temp memoire GPU

j'ai qd meme gagné quelques degres ... je vais y remettre un coup d'aspi;)

Modifié par ricounne, 08 janvier 2011 - 15:02.

  • 0
Asus G73JH-TY098V / i5 520 / ATI 5870 * Vbios Gary Key * / 2*500 gig@7200 rpm / 4gig RAM

#33
Guest_GuillaumeL_*

Guest_GuillaumeL_*
  • Visiteurs
Retour du SAV, tout est nickel, 81° max en furmark, 48° en idle, j'en suis ravi :D Et au total, 6 jours d'absence du pc (l'efficacité du SAV n'est plus à démontrer)
à la prochaine!
  • 0

#34
Arnak666

Arnak666

    Geek diplomé

  • Membre
  • 2 177 messages
  • Localisation.be
tu l avais envoyé pour quel probleme a la base?
  • 0

Fractal Design Define R3, Intel core i5 3570K, Asus GTX970 Direct CUII, 8Go ram Corsair, Samsung 840 pro128 Go, Dominator, 2*1To Western Digital caviar green, Antec HCG 520W.
Macbook Pro 13" mid 2012, Intel core i5, 8Go de ram Crucial, SSD 128Go Crucial M4 & HDD 500Go
Ex P4G =>Clevo P150HM, ASUS G73JH - TZ008V
 


#35
ricounne

ricounne

    Touriste

  • Membre
  • 227 messages

Retour du SAV, tout est nickel, 81° max en furmark, 48° en idle, j'en suis ravi :D Et au total, 6 jours d'absence du pc (l'efficacité du SAV n'est plus à démontrer)
à la prochaine!

tu tournes avec quel driver ... es tu sur de checker la bonne temperature ? 81 degres c sous furmark ? si tu es avec des drivers > 10.11, alors c la temperature du core et pas de la memoire ...

faut voir a coté avec HwInfo
  • 0
Asus G73JH-TY098V / i5 520 / ATI 5870 * Vbios Gary Key * / 2*500 gig@7200 rpm / 4gig RAM

#36
Guest_michou57_*

Guest_michou57_*
  • Visiteurs
Bonjour à tous.

J'ai acheté mon PC il y a tout juste deux semaines et je rencontre déjà des problèmes de surchauffe. Mon système s'éteint lors d'un petit jeu,et lorsque je j'essaie de le rallumer il ne se passe rien sur l'écran mais les ventilos tournent à fond, ne se passe rien d'autre. Ca ne peut pas être un problème de poussière après deux semaines, surtout que ma chambre est bel et bien propre, que vous me proposeriez-vous ??Merci d'avance.
  • 0

#37
Guest_GuillaumeL_*

Guest_GuillaumeL_*
  • Visiteurs
@Ricounne
J'ai pris les températures avec HwInfo, pendant furmark
  • 0

#38
ricounne

ricounne

    Touriste

  • Membre
  • 227 messages
et ben ça donne des idées:), et en plus pour 6 jours d'absence ...

t'es avec quel drivers ? pinaise 82 degrés sur furmark, ca fait rêver

quoique je tourne a 88/89 ces temps ci.
  • 0
Asus G73JH-TY098V / i5 520 / ATI 5870 * Vbios Gary Key * / 2*500 gig@7200 rpm / 4gig RAM

#39
Guest_GuillaumeL_*

Guest_GuillaumeL_*
  • Visiteurs
Rectification : 82° sur furmark mais avec NC3000U de Zalman ^^" (au minimum) J'avais oublié de préciser :P
  • 0

#40
Arnak666

Arnak666

    Geek diplomé

  • Membre
  • 2 177 messages
  • Localisation.be
@ GuillaumeL , tu l'avais envoyé pour quel probleme a la base ton pc?
  • 0

Fractal Design Define R3, Intel core i5 3570K, Asus GTX970 Direct CUII, 8Go ram Corsair, Samsung 840 pro128 Go, Dominator, 2*1To Western Digital caviar green, Antec HCG 520W.
Macbook Pro 13" mid 2012, Intel core i5, 8Go de ram Crucial, SSD 128Go Crucial M4 & HDD 500Go
Ex P4G =>Clevo P150HM, ASUS G73JH - TZ008V
 


#41
Guest_GuillaumeL_*

Guest_GuillaumeL_*
  • Visiteurs
Pour la carte graphique qui chauffait énormément, jusqu'à faire s'éteindre le pc. Dans la fiche que le SAV m'a rendu, ils ont mis qu'ils avaient changé la pâte thermique :)

Michou, retour au SAV, le problème a l'air d'être très répandu, et le SAV ne discutera pas ^^

Modifié par GuillaumeL, 12 janvier 2011 - 19:38.

  • 0

#42
Rob85

Rob85

    En transit

  • Membre
  • 183 messages
Je suis dans le même problème que l'auteur. Donc suite à mon sujet http://portables4gam...ic.php?id=10143 je poste ici.

Donc, je n'avais pas sorti l'ordi avant que ça arrive (depuis au moins quelques mois).

Pour arranger ça:
- J'ai d'abord soufflé (j'avais pas de bombe à air à ce moment là :vert: ) dans les 2 ventilateurs.
- J'ai ensuite ouvert la partie sous le PC où est situé les DD, la ram, et un bout de la carte graphique.
- J'ai soufflé un peu partout, dans les trous, etc...
- J'ai légèrement (mais avec force) appuyé sur l'endroit ou est situé la carte graphique.

Bref, après ces quelques truc là, j'ai revissé le compartiment à DD/Mémoire ram, et j'ai rallumé mon PC.

Mes températures avaient baissé de 15°C environ, tout était comme avant.
Mais j'ai peur qu'en ayant appuyé sur l'endroit où il y a la Carte Graph, de la pâte thermique s'est mise un peu partout...

Bref, pour l'instant tout va bien.
  • 0
Propriétaire d'un Asus G73JH-TY101V et d'un Asus W1JC-AP022M

#43
Arnak666

Arnak666

    Geek diplomé

  • Membre
  • 2 177 messages
  • Localisation.be
gaffe quand tu souffle, y a de la vapeur d'eau... :/
  • 0

Fractal Design Define R3, Intel core i5 3570K, Asus GTX970 Direct CUII, 8Go ram Corsair, Samsung 840 pro128 Go, Dominator, 2*1To Western Digital caviar green, Antec HCG 520W.
Macbook Pro 13" mid 2012, Intel core i5, 8Go de ram Crucial, SSD 128Go Crucial M4 & HDD 500Go
Ex P4G =>Clevo P150HM, ASUS G73JH - TZ008V
 


#44
Mi*Rage69

Mi*Rage69

    En attente de Visa

  • Membre
  • 15 messages
Salut à tous, j'ai reçu mon PC avant-hier soir (merci chronopost pour le retard :s). J'ai pas encore eu l'occasion de tester les températures en charge mais en idle mon PC est repassé à 56°C en idle. J'ai commandé le zalman nc3000s donc tout estretrouné à la normale =) Le SAV m'a changé les 2 ventilos.

Modifié par Mi*Rage69, 13 janvier 2011 - 01:22.

  • 0

#45
dablon

dablon

    Geek confirmé

  • Membre
  • 986 messages
  • LocalisationLa réunion !
Salut,

Pour ceux qui n'ont pas le nouveau vbios qui ajuste automatiquement les fréquences de la carte graphique, il y a la possibilité de les changer avec amd gpu clocktool, outil bien entendu dédié aux radeons. Quand vous faites de longues sessions de bureautiques, vous baissez encore les temp° de quelques degrés, toujours appréciable pour la durée de vie.

Modifié par dablon, 13 janvier 2011 - 08:58.

  • 0
G73JH-TZ008V. Seven ultimate. Bios 213. Cooler Storm SF-19.

#46
KARL68-FR

KARL68-FR

    En attente de Visa

  • Membre
  • 45 messages
  • Localisation68
je suis à 47°C en idle et à 82°C dans BC2.

Je passe un coup de compresseur 1x par semaine dans les ventillateurs
  • 0

#47
KARL68-FR

KARL68-FR

    En attente de Visa

  • Membre
  • 45 messages
  • Localisation68
en fait je viens de tester sur BC2 la map OASIS. J'ai passé un coup de compresseur ce matin. J'ai pas dépassé les 71°C
  • 0

#48
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
En y allant au compresseur, tu vas finir par casser tes ventilos en les faisant marcher de manière forcée et peut être pas dans le bon sens de rotation :|
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#49
Guest_GuillaumeL_*

Guest_GuillaumeL_*
  • Visiteurs
Donc c'est mieux de passer l'aspi quand l'ordi tourne?
  • 0

#50
Arnak666

Arnak666

    Geek diplomé

  • Membre
  • 2 177 messages
  • Localisation.be
bah éteindre le pc serait mieux encore
  • 0

Fractal Design Define R3, Intel core i5 3570K, Asus GTX970 Direct CUII, 8Go ram Corsair, Samsung 840 pro128 Go, Dominator, 2*1To Western Digital caviar green, Antec HCG 520W.
Macbook Pro 13" mid 2012, Intel core i5, 8Go de ram Crucial, SSD 128Go Crucial M4 & HDD 500Go
Ex P4G =>Clevo P150HM, ASUS G73JH - TZ008V
 


#51
Pseudoto

Pseudoto

    En attente de Visa

  • Membre
  • 82 messages
Coucou !

Post très vieux mais pleinement d'actualité pour moi ;)

Pour souffler sur les plaques de ventilation arrière, vous faites comment pour pas envoyer les bourres vers l'intérieur ??

Merci !

Modifié par Pseudoto, 28 décembre 2012 - 11:36.

  • 0

#52
Tibo50

Tibo50

    En attente de Visa

  • Membre
  • 5 messages
Bonjour,
je viens vous voir suite a un soucis sur mon G73 JH, depuis peu (1 semaine et demi), j'ai des freeze complet, je suis obligé de reboot pour pouvoir faire quelque chose .. je pensais que c'était dû a l'accumulation de poussière dans la bête, mais je l'ai ouvert et soufflé, et j'ai encore ces problèmes ...

Mais pire : depuis ce matin (29/12/12) j'ai eu deux blue screen d'error fatal après les freeze ..

Ce que j'ai déjà fait :
- ouvrir et souffler
- Stress test GPU (ça monte a 90/95 degré max)
- Stress test CPU


Je suis actuelement en mode sans echec pour pouvoir ecrire ce post, et speedfan me donne :

HDD0 32
HDD1 30
core0 20
core1 19
core2 19
core3 18


Mon soucis est lié à la chaleur ? ou un componsant ?

merci d'avance,

Amicalement Tibo50
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)