Aller au contenu

Change
Photo

G73JW Problème fatal error aléatoire au boot.


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
scude

scude

    En attente de Visa

  • Membre
  • 48 messages
Bonjour,

Je vous explique les fait, j'ai changé le disque dure secondaire par un western digital black caviar (7200tr 320go)
J'ai installé un seven ultimate (qui a toujours bien fonctionné) seulement, aléatoirement (totalement) le boot s'arrête avec le logo chargement de windows et le voyant d'accès disque dure clignote dans le genre beep long (allumé éteint) suivi d'un fatal error que je n'ai pas le temps de voir, quand je redémarre il me signale que winload.exe est absent ou corrompu, il me propose de réparer mais ça ne fait rien.

J'ai donc formaté à nouveau et toujours pareil ... Par contre la partition de base avec le système installé par asus (sur le disque dure 500go) pas de soucis.

pour plus de précision le disque dure fonctionne parfaitement, j'ai changer l'ordre dans le bios et toujours pareil, j'ai testé le disque sans soucis de toute façon ce disque là fonctionnait très bien dans mon ancien asus.

Autre choses parfois je peu le démarrer 3 fois sans avoir de problème et des fois je le redémarre 10 fois d'affilé pour arriver sur mon bureau.

J'ai cherché sur google, et j'ai pas trouvé grand chose sauf un seul problème similaire non résolue et comme par hasard le pc en question est un g73JH.

J'ai testé sans batterie, sans periphérique usb etc ... Et là je suis perdu car je ne vois pas d'où ça vient !

Merci de m'éclairer si vous avez une idée, et bonne fêtes à vous !
  • 0
ASUS G73JW-TZ059V + SSD CRUCIAL M4, i7 740qm, 8go, fullHD

GTX 460m

#2
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Il nous faut ton journal d'erreur windows pour cibler le pilote ou logiciel qui bug.
  • 0
retour à l alienware m17x r2 full alu

#3
scude

scude

    En attente de Visa

  • Membre
  • 48 messages
Le problème c'est que l'erreur n'est jamais dans le log ...

j'ai oublié de dire que j'ai un problème équivalent lors de la reprise de la veille prolongé, sauf que ça crash légèrement après avoir booté, en générale juste après avoir validé le compte utilisateur. Et là encore c'est aléatoire.

Modifié par scude, 26 décembre 2010 - 19:13.

  • 0
ASUS G73JW-TZ059V + SSD CRUCIAL M4, i7 740qm, 8go, fullHD

GTX 460m

#4
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Essaie un pilote nviida du site asus (après avoir bien desinstallé celui-là).
  • 0
retour à l alienware m17x r2 full alu

#5
scude

scude

    En attente de Visa

  • Membre
  • 48 messages
c'est déjà le pilote nvidia du site asus (le dernier).

La première fois j'avais installé le cd entier pour tester ce qu'il y avait, et la seconde installation, j'ai choisis les pilote un par un sur le site d'asus. Dans les 2 cas j'ai une panne identique.

je tente de mettre a jour le bios vers la version 203 (si je n'ai pas déjà celle-ci vu que le pc à moins de 2 mois)

EDIT: Aucuns changement, j'ai pensé à supprimer le redémarrage en cas de crash j'aurais peut être des infos sur le drivers qui *part sur zone anatomique suspendue*.

Modifié par scude, 26 décembre 2010 - 19:53.

  • 0
ASUS G73JW-TZ059V + SSD CRUCIAL M4, i7 740qm, 8go, fullHD

GTX 460m

#6
scude

scude

    En attente de Visa

  • Membre
  • 48 messages
En suprimant le redémarrage en cas de crash j'ai pu obtenir l'information suivante : UNMOUNTABLE_BOOT_VOLUME.

Mais j'ai déjà fait un fixboot car c'était la première chose que je pensais vu que je venais d'installer le disque dure avec un ancien boot. surtout qu'en réinstallant seven il a aussi refait la séquence d'amorçage.

Soit je me trompe quelque part (j'espère) soit aléatoirement il n'arrive pas à accéder au disque dure.
  • 0
ASUS G73JW-TZ059V + SSD CRUCIAL M4, i7 740qm, 8go, fullHD

GTX 460m

#7
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Tu as une clé usb ou un cd dans le lecteur quand tu démarre ?
  • 0
retour à l alienware m17x r2 full alu

#8
scude

scude

    En attente de Visa

  • Membre
  • 48 messages
non rien, j'ai même virer avec le bios la webcam et le touch pad, et le lecteur dvd il n'est même pas présent dans la sélection du boot. En tout cas il me dit qu'il n'y a pas de problème quand je lance le système de réparation windows. Je vais finir par changer de disque dure sans savoir d'où ça viens :huh:
  • 0
ASUS G73JW-TZ059V + SSD CRUCIAL M4, i7 740qm, 8go, fullHD

GTX 460m




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)