Aller au contenu

Change
Photo

OC passe mal sur mon m17x R2


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 053 messages
Salut tout le monde!

J'ai quelque soucis à propos de l'oc sur mon m17x R2.

Sur mon ancien pc (G2s Asus) lorsque j'overclockais trop, le PC me faisait un écran bleu et redémarrer tout seul et remarchait nickel.

Là avec mon m17x, les OC qui plantent se soldent par un redémarrage difficile, j'entends par là que aujourd'hui voulant retester l'oc, mon PC a été redémarré 3 fois avec chaque fois un écran bleu au démarrage de Windows, j'ai fini par le redémarrer en mode sans échec pour récupérer les données et après ça je l'ai redémarré normalement et là il refonctionne normalement.

Suis-je seul?
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300 => Marche toujours du feu de dieu après 6 ans de loyaux services !
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877 

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m (Dead -_-) + Intel N6235


#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 698 messages
  • LocalisationGrenoble
Oui j'avais ce genre de pb avec un OC sur un 820QM .

Lag sur 3dmark
Wifi qui *oups, j'ai marché dedans !*
Blue screen par moment
lent à demarrer

etc ....
  • 0

Alienware 17 r4 : Ecran QHD 120Hz Gsync avec Tobii -  I7-7820HK @4.1GHz - GTX 1080 8GO- RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Killer N1535 - Garantie 4 ans.


#3
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 053 messages
Ah bon?

J'hésite à OC maintenant. :gne:
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300 => Marche toujours du feu de dieu après 6 ans de loyaux services !
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877 

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m (Dead -_-) + Intel N6235


#4
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 698 messages
  • LocalisationGrenoble
Ouep, je suppose que tu utilise setfsb comme moi ? Je te conseil de prendre un 920xm et d'oc via le bios , rien de mieux .
  • 0

Alienware 17 r4 : Ecran QHD 120Hz Gsync avec Tobii -  I7-7820HK @4.1GHz - GTX 1080 8GO- RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Killer N1535 - Garantie 4 ans.


#5
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 053 messages
Ouais je comptait même investir dans un 940xm mais avec les hausses monstrueuses du prix des processeurs sur ebay je vais attendre...
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300 => Marche toujours du feu de dieu après 6 ans de loyaux services !
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877 

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m (Dead -_-) + Intel N6235


#6
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 698 messages
  • LocalisationGrenoble
Pareil .
  • 0

Alienware 17 r4 : Ecran QHD 120Hz Gsync avec Tobii -  I7-7820HK @4.1GHz - GTX 1080 8GO- RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Killer N1535 - Garantie 4 ans.


#7
toto63

toto63

    Geek diplomé

  • Membre
  • 2 874 messages
Bonjour,
J'ai un asus, moi c'est pire, le disque dur ne boot plus du premier coup après un plantage d'oc. Le pc s'étend, se rallume mais le disque dur de démarre pas ni le ventilo (juste le clavier s'éclaire). Il faut enlever l'alim, la batterie rebrancher l'alim et redémarrer, des fois renouveler l'opération plusieurs fois.
  • 0

Desktop : HP Omen 870-025 nf, GTX 1080, i5 6400
Calcul distribué avec BOINC : 210 000 000 PTS (GPU GRID, World Community Grid)


#8
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 698 messages
  • LocalisationGrenoble
Oui je pense que setfsb est bien un truc pourris qui modifie comme je le dis depuis un moment les tension des accessoires .
  • 0

Alienware 17 r4 : Ecran QHD 120Hz Gsync avec Tobii -  I7-7820HK @4.1GHz - GTX 1080 8GO- RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Killer N1535 - Garantie 4 ans.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)