Aller au contenu

Change
Photo

M15x depannage - ne demarre pas


  • Veuillez vous connecter pour répondre
35 réponses à ce sujet

#31
bewise40

bewise40

    En transit

  • Membre
  • 173 messages
  • LocalisationSoustons / Landes / 40
J'ai eu le pb sur la CG!

Quand ta CG crame c'est simple le PC s'éteind et le voyant du chargeur aussi!

Tu débranche ton chargeur du PC et du secteur, tu le rebranche au secteur et là le chargeur se r'allume (sécurité quand tu nous tient...) et quand tu le rebranche sur le pc comme par magie il s'éteind!!!

Diagnostic simple pour ce composant là!!!

Perso il m'on remis une GTX260M neuve bien sur mais je n'ai pas eu le droit a une petite 460M, tempis...

Bonne patience à toi, pour moi en 3 jours l'affaire été traité mais toi ça sent le printemps!
  • 0
Nouveau P4G: Alienware M17-R3 Nebula Red / I7-2720qm / HD6990 / 8Go de G-Skill en PC12800 / SSD Crucial M4 128Go / Hybrid Momentus XT 500Go / Ecran LED FULL HD 1920 x 1080 / Lecteur BR / Carte son Klipsch = "The NEW alien-style" Garantie jusqu'au 01/08/2015!!!
Ancien P4G: Alienware M15X Lunear grey / I7-920XM / HD6970 / 8Go de G-Skill en PC12800 / HDD 250Go 7200rpm / Ecran LED HD 1920 x 1080 = "The alien-style"
Upgrade prévu: "Un compte en banque FULL MONEY" mdr
"Team =GiFr= sur BF3"

#32
wolwerine69

wolwerine69

    Touriste

  • Membre
  • 253 messages
le transporteur n'est pas passé hier...
appel ce matin, ah ils ont reporté a aujourd'hui sans motif

on me dit vous allé être contacté aujourd'hui pour confirmer la passage aujourd'hui d'un transporteur
appel fit a 9h30
il est 12h toujours pas d'appel

je fais quoi ?
je peux exiger la venu d'un technicien pour diagnostique sur site ?
  • 0
Image IPB

#33
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Je pense qu en ce moment le sav est dépassé , a cause de leur employé presque aussi inteligent et sportif qu une moule . Moi Ca fait 3 semaines que j attend qu un technicien passe chez moi .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#34
samix

samix

    Geek certifié

  • Membre
  • 1 212 messages
  • LocalisationBagnols /cèze
C'est la fiesta au sav AW, moi maintenant y ne savent pas ou est l'ordinateur :vert::vert:
  • 0
Rien

#35
wolwerine69

wolwerine69

    Touriste

  • Membre
  • 253 messages
euh pour vous dire qe mon AW fonctionne à nouveau !

c'était mes barrettes de 8Go G-skill qui ne fonctionne plus....

La loose pour le SAV
c'est en remettant les 4Go d'origine que j'ai vu que l'ordi bootait
et en remettant mon SSD l'ordi démarre et boot sous windows !

du coup, j'ai une carte mère et une nouvelle GPU !

j'hésite a les appeler pour demander une 460 ?

du coup, j'ai fait annuler le retour atelier!
  • 0
Image IPB

#36
Guest_ramazan003_*

Guest_ramazan003_*
  • Visiteurs
quelle est le numero du sav alienware svp!!!!!
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)