Aller au contenu

Change
Photo

m17x s'éteint soudainement mais se redémarre.


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 067 messages
Salut tout le monde!

Il y a moins de 5 minutes je surfais sur le net, et d'un coup mon m17x s'est éteint soudainement sans raison mais il a redémarré normalement puisque je suis en train d'écrire avec, est-ce un mauvais présage? :/

Je précise que j'avais joué aussi avant de surfer, mais que j'avais arrêté de jouer depuis 30 minutes avant l'arrêt subite.
  • 0

- MSI GT72VR + 17" 120Hz FullHD + 2x 8go DDR4 2133Mhz + i7 6700HQ + SSD 256Go + 1To 7200rpm + GTX1070 8go

 

- Clevo W230SS + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX860m + Intel N6235

 

A la retraite avec ma chérie :

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossFire X 5870 OC à 900/1200


#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 893 messages
  • LocalisationGrenoble
Oui en 6 mois j'ai eu deux fois le problème . Je sais pas d'ou ca vient ......
  • 0

Macbook PRO 15 : Ecran Retina -  I7-6920HK - AMD 460 4GO- RAM 16Go 2133MHz - 1X SSD PCIE 1TO - Touch Bar - Garantie 3 ans. 

 

Alienware 17 R4 : Ecran QHD 120Hz Gsync -  I7-6820HK - GTX 1080 - RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 

 

Alienware 17 R3 : Ecran UHD -  I7-6820HK - GTX 980m- RAM 32Go 1600MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 


#3
toto63

toto63

    Geek diplomé

  • Membre
  • 2 874 messages
Bonjour,
Cela vient pas de l'instabilité d'un oc cpu ou gpu ?? Mon G51 faisait ça quand le cpu était trop oc.
  • 0

Desktop : HP Omen 870-025 nf, GTX 1080, i5 6400
Calcul distribué avec BOINC : 210 000 000 PTS (GPU GRID, World Community Grid)


#4
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 893 messages
  • LocalisationGrenoble
Hum je sais pas , car il y a que ma CG qui est OC et le pb est apparu une fois avant l'oc et une après après avoir OC mais genre 2 mois avant et 2 mois après . Donc ca vient pas de là je pense .

Et une fois c'est venu en surfant et l'autre en surfant et en même temps sur du word ^^ . Donc je doute de l'oc .

Modifié par BlackSad, 20 décembre 2010 - 15:30.

  • 0

Macbook PRO 15 : Ecran Retina -  I7-6920HK - AMD 460 4GO- RAM 16Go 2133MHz - 1X SSD PCIE 1TO - Touch Bar - Garantie 3 ans. 

 

Alienware 17 R4 : Ecran QHD 120Hz Gsync -  I7-6820HK - GTX 1080 - RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 

 

Alienware 17 R3 : Ecran UHD -  I7-6820HK - GTX 980m- RAM 32Go 1600MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 


#5
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 067 messages
Je doute aussi de l'oc mon pc ne l'était pas l'a été pour le moment une seule fois il y a un mois au moins.
  • 0

- MSI GT72VR + 17" 120Hz FullHD + 2x 8go DDR4 2133Mhz + i7 6700HQ + SSD 256Go + 1To 7200rpm + GTX1070 8go

 

- Clevo W230SS + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX860m + Intel N6235

 

A la retraite avec ma chérie :

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossFire X 5870 OC à 900/1200


#6
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 893 messages
  • LocalisationGrenoble
Cela dis je veux bien une idée car bon ca m'inquiete pas plus que ca, mais deux fois en plein travail xD .
  • 0

Macbook PRO 15 : Ecran Retina -  I7-6920HK - AMD 460 4GO- RAM 16Go 2133MHz - 1X SSD PCIE 1TO - Touch Bar - Garantie 3 ans. 

 

Alienware 17 R4 : Ecran QHD 120Hz Gsync -  I7-6820HK - GTX 1080 - RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 

 

Alienware 17 R3 : Ecran UHD -  I7-6820HK - GTX 980m- RAM 32Go 1600MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)