Aller au contenu

Change

Problème de luminosité qui change toute seule


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
Guest_Sniper882_*

Guest_Sniper882_*
  • Visiteurs
Bonjour / Bonsoir

depuis aujourd'hui, ma luminosité change toute seule de 100% à 4%, je dois chaque fois aller la changer via le command center mais sa finis toujours par retomber à 4%

il n'y a que la valeur pour le mode performance élevée en mode secteur qui change les autre reste normale.

j'ai fais quelque recherche sur google mais n'ai rien trouvé.

je vien donc ici en quête de renseignement ^^

merci d'avance de vos réponse ;)
  • 0

#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 965 messages
  • LocalisationGrenoble
J'avais ce problème avec mafia II xD. Ca t'arrive à la fin d'un jeu ?
  • 0

Macbook PRO 15 : Ecran Retina -  I7-6920HK - AMD 460 4GO- RAM 16Go 2133MHz - 1X SSD PCIE 1TO - Touch Bar - Garantie 3 ans. 

 

Alienware 17 R4 : Ecran QHD 120Hz Gsync -  I7-6820HK - GTX 1080 - RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 

 

Alienware 17 R3 : Ecran UHD -  I7-6820HK - GTX 980m- RAM 32Go 1600MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 


#3
Guest_Sniper882_*

Guest_Sniper882_*
  • Visiteurs
non comme sa sans raison
  • 0

#4
Doc

Doc

    Geek certifié

  • Membre
  • 1 249 messages
  • LocalisationToulouse
Tu désinstalles et réinstalles Command Center, cela viendrait du programme...
  • 0

Lenovo Yoga 2 / Logitech G700S + G19 + G35 / Coolmaster Notepal U2 + U3 / 2x Acer FHD 24"


#5
archa

archa

    Grand Geek

  • Membre
  • 844 messages
Ca ne resoud pas le probleme ..mais la combinaison de touche fn+f4 te permet d augmenter ta luminosité a la volée.
  • 0
Alienware M17xR1 : qx9300+SLI GTX280M+8Go DDR3+Full HD+SSD 80Go+HDD 1To --> Echangé par DELL
Image IPB

-> http://archa.servhome.org/ <-

#6
Guest_Sniper882_*

Guest_Sniper882_*
  • Visiteurs
j'ai mis nvdia au commande au lieu de "un autre programme controle..." et depuis plus de problème

mais merci quand même ;)
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)