Aller au contenu

Change
Photo

Battlefield Bad Company 2 : Jouons ensemble


  • Veuillez vous connecter pour répondre
2547 réponses à ce sujet

#2401
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
passe ts on verra ce qu'on peut faire
  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#2402
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 047 messages
Ca va ^^

Quelques conseils seront les bienvenus aussi ^^
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#2403
bobléponge

bobléponge

    Geek diplomé

  • Membre
  • 2 751 messages
Moi :)
  • 0

NZXT Phamtom Blanc - ASUS P8Z77-V-PRO - SLI GTX 680 Twin Frozr III - INTEL 3570K (ALPENFÖHN MATTERHORN rev. B) - 8Go Kingston 1600Mhz Cas 8 - Samsung 830 128 Go - Alimentation SilverPower SP-SS750 de 750W (argent)
=== SOURIS ROCCAT Kone [+] - CASQUE Sennheiser PC 333D  PC 360D - ACER GD245HQ ===

1382226213-ubda1652.gif


#2404
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
:megaphone: pfff t'es la déja toi !!! fini le semaine elle passe trop vite ces semaines :boulet:
  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#2405
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 047 messages
Ah oui et une question!

J'ai les driver 11.8 AMD et BFBC2 qui est forcément avec la dernière mise à jour.

Parfois j'ai l'écran qui devient noir, il faut que je bouge dans tous les sens pour que ça revienne normalement. Ça arrive peu mais quand ça arrive c'est lourd!

Ça vous le fait aussi?
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#2406
-Mg-TheBigLebowski

-Mg-TheBigLebowski

    Geek certifié

  • Membre
  • 1 258 messages
  • LocalisationVilleurbanne
Salut à tous, j'ai moi aussi un problème

Au bout d'un laps de temps variable, de 10 minutes à 1h (maxi) mon pc FREEZE et je suis obligé de le Hardbooter (éteindre en restant appuyer sur la tête de l'alien)

Ce qui me chagrine c'est que le problème n'apparaît QUE sur Bad Company 2 Multi (Viêt -nam et Original) Le mode SOLO, lui fonctionne parfaitement.

J'ai changé plusieurs fois de drivers. Ce matin je vais tester avec les drivers DELL :oak:
J'ai remis les réglages graphiques en "STANDARD" mais le problème persiste...

Any idea ????

Modifié par [Mg]TheBigLebowski, 08 décembre 2011 - 07:28.

  • 0

MSI GT70 Dominator Pro - 2PE-1051FR 

 

 

CPU: i7-4810QM // GPU: GTX880m (8Gb) // RAM: 16Gb DDR3L @ 1600MHz // mSATA: TOSHIBA 128Go // SSD: SanDisk EXTREME PRO 960 // Stockage Externe: SEAGATE 3,5" - 2To -7200 Tr/min + SEAGATE 3,5" - 3To -7200 Tr/min // Clavier: STEELSERIE (Rétro-éclairé) // Ecran: 17,3" Full H.D. Mat/Anti-Reflets 1920x1080

 

Périphériques:

 

Casque: QPAD QH1339 // Kit 2.1: EDIFIER S730 // Souris: LOGITECH G700 // Clavier: CORSAIR K70 // Tapis: CORSAIR MM600 // Joystick: LOGITECH Extreme 3D Pro "S" // Joypad: X-BOOne // Ecran: BenQ XL2720Z


#2407
geek974

geek974

    geek bronzé

  • Membre
  • 1 838 messages
  • LocalisationLa Réunion/Paris (93 & 92)
tu as tester de le réinstaller ?
  • 0

  :box: Mon P4G : Alienware 15R2 : i7 6700HQ/GTX980M/16Go RAM/SSD 256Go+HDD 1To sous w10 :box:
 

P4Home : Samsung RC520 : i5 2410M/GT520M/8Go RAM/HDD 750Go sous Apricity OS (modif arch linux)
 

 

P4W 1 : IBM Thinkpad : i3/Intel HD3000/4 GO Ram/320Go DD sous w10 : donné au padre
P4W 2 : acer aspire v5 : i3/gt620/4Go RAM/500Go DD sous w10  donné à ma moman

P4W 3 : Thinkpad x230i Tablet : i3/HD 3000/6Go RAM/passage au SSD 120Go :wub:  : à la retraite pour le moment

P4P (Portable4Parents   :vert:) : acer travelmate : intel Centrino/carte intel/2Go RAM/50Go DD sou w 7 

 

LG G4 32Go+ micro sd 64Go sous lolipop + galaxy note 10.1 16Go noir    :cheers:  (en 4.1.1 rooted  :yep:   visiblement :tetedemort:  :arf:


#2408
MISCHIEN

MISCHIEN

    Geek padawan

  • Redacteur
  • 3 208 messages
  • Localisationdans la matrice!(BELLE-GEEK!)
:+1: nettoie et réinstalle,après,si ça continue,test en low au cas ou
  • 0
p4g:clevo p150hm»i7 2720qm,hd6970m,8gb ddr3,500gb/7200tpm»commandé chey IL,review ici(euh, ben non, elle a disparu...) RAT7 ^^ DD externe WD mybook Essential 2To
Chaîne youtube: http://www.youtube.c...5?feature=guide
Image IPB

#2409
-Mg-TheBigLebowski

-Mg-TheBigLebowski

    Geek certifié

  • Membre
  • 1 258 messages
  • LocalisationVilleurbanne
Ok merci, je testerai ça dans le weekend ;)
  • 0

MSI GT70 Dominator Pro - 2PE-1051FR 

 

 

CPU: i7-4810QM // GPU: GTX880m (8Gb) // RAM: 16Gb DDR3L @ 1600MHz // mSATA: TOSHIBA 128Go // SSD: SanDisk EXTREME PRO 960 // Stockage Externe: SEAGATE 3,5" - 2To -7200 Tr/min + SEAGATE 3,5" - 3To -7200 Tr/min // Clavier: STEELSERIE (Rétro-éclairé) // Ecran: 17,3" Full H.D. Mat/Anti-Reflets 1920x1080

 

Périphériques:

 

Casque: QPAD QH1339 // Kit 2.1: EDIFIER S730 // Souris: LOGITECH G700 // Clavier: CORSAIR K70 // Tapis: CORSAIR MM600 // Joystick: LOGITECH Extreme 3D Pro "S" // Joypad: X-BOOne // Ecran: BenQ XL2720Z


#2410
-Mg-TheBigLebowski

-Mg-TheBigLebowski

    Geek certifié

  • Membre
  • 1 258 messages
  • LocalisationVilleurbanne
Salut à tous

J'ai désinstallé / Réinstallé le jeu (plateforme STEAM) et au bout d'une demi heure le problème est revennu :(

Où dois-je chercher maintenant d'après vous ?

Punkbuster ?
Antivirus (j'ai le super AVAST :vert:) ?
Autre ?

Par avance merci
  • 0

MSI GT70 Dominator Pro - 2PE-1051FR 

 

 

CPU: i7-4810QM // GPU: GTX880m (8Gb) // RAM: 16Gb DDR3L @ 1600MHz // mSATA: TOSHIBA 128Go // SSD: SanDisk EXTREME PRO 960 // Stockage Externe: SEAGATE 3,5" - 2To -7200 Tr/min + SEAGATE 3,5" - 3To -7200 Tr/min // Clavier: STEELSERIE (Rétro-éclairé) // Ecran: 17,3" Full H.D. Mat/Anti-Reflets 1920x1080

 

Périphériques:

 

Casque: QPAD QH1339 // Kit 2.1: EDIFIER S730 // Souris: LOGITECH G700 // Clavier: CORSAIR K70 // Tapis: CORSAIR MM600 // Joystick: LOGITECH Extreme 3D Pro "S" // Joypad: X-BOOne // Ecran: BenQ XL2720Z


#2411
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 047 messages
Salut!

J'ai eu aussi 2 freeze sur BFBC2 mais après au moins 1 heures de jeu pour chaque freeze et ils ne sont pas arrivés de manière récurrente.

Cela m'est arrivé 1 fois aussi sur BF3.

J'ai aussi des tâches violette qui apparaissent pendant une fraction de seconde, cela arrive rarement mais ça fait bizarre!

Enfin des petits problèmes aléatoires qui gêne très peu pour jouer ^^

Après c'est vrai que pour toi si c'est récurrent =/
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#2412
Zephirok

Zephirok

    Geek certifié

  • Membre
  • 1 492 messages
  • LocalisationMoulins / Clermont Ferrand
[Mg]TheBigLebowski le problème vien d'un conflit entre les pilotes de ta carte son avec ton système 64 bits et punkbuster, alors si tu es bien dans ce cas de figure (OS 64 bits), fait la manip suivante:

> Allez dans l'invite de commande : Touche win + R pour accéder à exécuter puis tapez cmd et validez
> Dans l'invite de commande mettez cd c:\windows\system32 et faites entrer.
> Ensuite tapez la commande sfc /scannow
> Redémarrez votre PC

Donne moi des nouvelles
  • 0

#2413
MISCHIEN

MISCHIEN

    Geek padawan

  • Redacteur
  • 3 208 messages
  • Localisationdans la matrice!(BELLE-GEEK!)
Ah oui je me rappelle de cette connerie...croyais que le patch devait le règler...
  • 0
p4g:clevo p150hm»i7 2720qm,hd6970m,8gb ddr3,500gb/7200tpm»commandé chey IL,review ici(euh, ben non, elle a disparu...) RAT7 ^^ DD externe WD mybook Essential 2To
Chaîne youtube: http://www.youtube.c...5?feature=guide
Image IPB

#2414
-Mg-TheBigLebowski

-Mg-TheBigLebowski

    Geek certifié

  • Membre
  • 1 258 messages
  • LocalisationVilleurbanne
Salut à tous ! merci de ta réponse Zéphirok

Il y a effectivement un bruit assourdissant qui accompagne le freeze et qui fait vraiment penser que le PC va exploser :vert:

à+

EDIT

Image IPB

Toujours la même chose après un laps de temps aléatoire horrible freeze qui revient et qui fait peur au chien :oak: :vert:

Au secours ! au secours ! :lol:

Modifié par [Mg]TheBigLebowski, 13 décembre 2011 - 13:01.

  • 0

MSI GT70 Dominator Pro - 2PE-1051FR 

 

 

CPU: i7-4810QM // GPU: GTX880m (8Gb) // RAM: 16Gb DDR3L @ 1600MHz // mSATA: TOSHIBA 128Go // SSD: SanDisk EXTREME PRO 960 // Stockage Externe: SEAGATE 3,5" - 2To -7200 Tr/min + SEAGATE 3,5" - 3To -7200 Tr/min // Clavier: STEELSERIE (Rétro-éclairé) // Ecran: 17,3" Full H.D. Mat/Anti-Reflets 1920x1080

 

Périphériques:

 

Casque: QPAD QH1339 // Kit 2.1: EDIFIER S730 // Souris: LOGITECH G700 // Clavier: CORSAIR K70 // Tapis: CORSAIR MM600 // Joystick: LOGITECH Extreme 3D Pro "S" // Joypad: X-BOOne // Ecran: BenQ XL2720Z


#2415
-Mg-TheBigLebowski

-Mg-TheBigLebowski

    Geek certifié

  • Membre
  • 1 258 messages
  • LocalisationVilleurbanne
Suite à un probleme je vais formater ce soir et réinstaller windaube on verra bien...

Modifié par [Mg]TheBigLebowski, 13 décembre 2011 - 20:08.

  • 0

MSI GT70 Dominator Pro - 2PE-1051FR 

 

 

CPU: i7-4810QM // GPU: GTX880m (8Gb) // RAM: 16Gb DDR3L @ 1600MHz // mSATA: TOSHIBA 128Go // SSD: SanDisk EXTREME PRO 960 // Stockage Externe: SEAGATE 3,5" - 2To -7200 Tr/min + SEAGATE 3,5" - 3To -7200 Tr/min // Clavier: STEELSERIE (Rétro-éclairé) // Ecran: 17,3" Full H.D. Mat/Anti-Reflets 1920x1080

 

Périphériques:

 

Casque: QPAD QH1339 // Kit 2.1: EDIFIER S730 // Souris: LOGITECH G700 // Clavier: CORSAIR K70 // Tapis: CORSAIR MM600 // Joystick: LOGITECH Extreme 3D Pro "S" // Joypad: X-BOOne // Ecran: BenQ XL2720Z


#2416
Zephirok

Zephirok

    Geek certifié

  • Membre
  • 1 492 messages
  • LocalisationMoulins / Clermont Ferrand
Tu as bien redemarrer le PC ?

Retente la commande parce que normalement il n'est pas sensé trouver de fichier endommagé, juste réinitialiser il me semble.
  • 0

#2417
-Mg-TheBigLebowski

-Mg-TheBigLebowski

    Geek certifié

  • Membre
  • 1 258 messages
  • LocalisationVilleurbanne
Salut Zephirok

Je vais retenter ta "manip" et on verra bien, je te tiens au jus.
  • 0

MSI GT70 Dominator Pro - 2PE-1051FR 

 

 

CPU: i7-4810QM // GPU: GTX880m (8Gb) // RAM: 16Gb DDR3L @ 1600MHz // mSATA: TOSHIBA 128Go // SSD: SanDisk EXTREME PRO 960 // Stockage Externe: SEAGATE 3,5" - 2To -7200 Tr/min + SEAGATE 3,5" - 3To -7200 Tr/min // Clavier: STEELSERIE (Rétro-éclairé) // Ecran: 17,3" Full H.D. Mat/Anti-Reflets 1920x1080

 

Périphériques:

 

Casque: QPAD QH1339 // Kit 2.1: EDIFIER S730 // Souris: LOGITECH G700 // Clavier: CORSAIR K70 // Tapis: CORSAIR MM600 // Joystick: LOGITECH Extreme 3D Pro "S" // Joypad: X-BOOne // Ecran: BenQ XL2720Z


#2418
-Mg-TheBigLebowski

-Mg-TheBigLebowski

    Geek certifié

  • Membre
  • 1 258 messages
  • LocalisationVilleurbanne
Salut à tous

Le problème semble résolu.

J'ai refait la manip et j'ai joué hier sans souci en qualité normale. Ce matin j'ai poussé les graphismes à fond et le jeu est stable après une heure et demi environ (soit déjà quasiment le double du temps maximum à présent réaliser sur ce jeu sans avoir le fameux bug :vert: soit 45 minutes maxi :arf:

Alors comme aimait le dire Andy koffman à la fin de ses show TV, "Un Très Grland merci !"

Toutefois je reste circonspect ! Par curiosité pure, et parce que ce bug est apparemment connu, que c'est il passé et pourquoi ça re-fonctionne suite à cette manipulation, somme toute, simple, mais efficace ? ;)

Ciao et banzaï
  • 0

MSI GT70 Dominator Pro - 2PE-1051FR 

 

 

CPU: i7-4810QM // GPU: GTX880m (8Gb) // RAM: 16Gb DDR3L @ 1600MHz // mSATA: TOSHIBA 128Go // SSD: SanDisk EXTREME PRO 960 // Stockage Externe: SEAGATE 3,5" - 2To -7200 Tr/min + SEAGATE 3,5" - 3To -7200 Tr/min // Clavier: STEELSERIE (Rétro-éclairé) // Ecran: 17,3" Full H.D. Mat/Anti-Reflets 1920x1080

 

Périphériques:

 

Casque: QPAD QH1339 // Kit 2.1: EDIFIER S730 // Souris: LOGITECH G700 // Clavier: CORSAIR K70 // Tapis: CORSAIR MM600 // Joystick: LOGITECH Extreme 3D Pro "S" // Joypad: X-BOOne // Ecran: BenQ XL2720Z


#2419
MISCHIEN

MISCHIEN

    Geek padawan

  • Redacteur
  • 3 208 messages
  • Localisationdans la matrice!(BELLE-GEEK!)
Pssst,ajoute moi en ami (MISCHIEN) ;)
  • 0
p4g:clevo p150hm»i7 2720qm,hd6970m,8gb ddr3,500gb/7200tpm»commandé chey IL,review ici(euh, ben non, elle a disparu...) RAT7 ^^ DD externe WD mybook Essential 2To
Chaîne youtube: http://www.youtube.c...5?feature=guide
Image IPB

#2420
BlackVidda

BlackVidda

    Geek certifié

  • Membre
  • 1 238 messages
  • LocalisationIvry/Seine
Tu joues toujours sur BFBC2 ? !!!! :o

:D
  • 0

M17XR2//i7920xm//Ram 8Go//ATI HD7970M//1920*1200 RGBLED//SSD256Go
 


#2421
Zephirok

Zephirok

    Geek certifié

  • Membre
  • 1 492 messages
  • LocalisationMoulins / Clermont Ferrand
Je n'ai jamais vraiment su le pourquoi du comment, à part que les seul paramètres commun été d'avoir une version 64 bits de windows et utilisé Punkbuster
  • 0

#2422
-Mg-TheBigLebowski

-Mg-TheBigLebowski

    Geek certifié

  • Membre
  • 1 258 messages
  • LocalisationVilleurbanne
:rolleyes: So disapointing !

Le problème était uniquement sur les P4G ? les AW ? ou sur tout pc du moment qu'on avait un 64bit et du Punkbuster. Parce que si c'est une exclusivité (une de plus) de la catégorie mobile, ça, les drivers GPU...Je vais tout vendre et me prendre un bon gros desktop...

Anyway le problème est (pour l'instant) résolu so thanks a lot everybody.

@BlackVidda: :lol: C'est parce que j'attends la promo STEAM de Noël amigo mio ;) un petit - 25% sur, -33% why not, -40% ...On peut rêver au delà je crois...:vert:

@MISCHIEN: je t'ajoute ce soir à mes STEAM amis, no problemo et avec plaisir

Modifié par [Mg]TheBigLebowski, 15 décembre 2011 - 18:31.

  • 0

MSI GT70 Dominator Pro - 2PE-1051FR 

 

 

CPU: i7-4810QM // GPU: GTX880m (8Gb) // RAM: 16Gb DDR3L @ 1600MHz // mSATA: TOSHIBA 128Go // SSD: SanDisk EXTREME PRO 960 // Stockage Externe: SEAGATE 3,5" - 2To -7200 Tr/min + SEAGATE 3,5" - 3To -7200 Tr/min // Clavier: STEELSERIE (Rétro-éclairé) // Ecran: 17,3" Full H.D. Mat/Anti-Reflets 1920x1080

 

Périphériques:

 

Casque: QPAD QH1339 // Kit 2.1: EDIFIER S730 // Souris: LOGITECH G700 // Clavier: CORSAIR K70 // Tapis: CORSAIR MM600 // Joystick: LOGITECH Extreme 3D Pro "S" // Joypad: X-BOOne // Ecran: BenQ XL2720Z


#2423
MISCHIEN

MISCHIEN

    Geek padawan

  • Redacteur
  • 3 208 messages
  • Localisationdans la matrice!(BELLE-GEEK!)
Je joue toujours a bfbc2,et je vidéote encore(pub au passage: http://www.youtube.c...5?feature=guide ,il y a aussi du bf3,alice rapdlf,crysis2(1vidéo^^),...)
Ok pour steam,mais je l'utilise pas tres souvent :rolleyes:
  • 0
p4g:clevo p150hm»i7 2720qm,hd6970m,8gb ddr3,500gb/7200tpm»commandé chey IL,review ici(euh, ben non, elle a disparu...) RAT7 ^^ DD externe WD mybook Essential 2To
Chaîne youtube: http://www.youtube.c...5?feature=guide
Image IPB

#2424
bobléponge

bobléponge

    Geek diplomé

  • Membre
  • 2 751 messages
Sur qu'on joue encore
MISCHIEN j'ai piqué ton screen
http://cloud.steampo...1C9488F2550222/
;)
  • 0

NZXT Phamtom Blanc - ASUS P8Z77-V-PRO - SLI GTX 680 Twin Frozr III - INTEL 3570K (ALPENFÖHN MATTERHORN rev. B) - 8Go Kingston 1600Mhz Cas 8 - Samsung 830 128 Go - Alimentation SilverPower SP-SS750 de 750W (argent)
=== SOURIS ROCCAT Kone [+] - CASQUE Sennheiser PC 333D  PC 360D - ACER GD245HQ ===

1382226213-ubda1652.gif


#2425
BlackVidda

BlackVidda

    Geek certifié

  • Membre
  • 1 238 messages
  • LocalisationIvry/Seine
Classsse :P
  • 0

M17XR2//i7920xm//Ram 8Go//ATI HD7970M//1920*1200 RGBLED//SSD256Go
 


#2426
-Mg-TheBigLebowski

-Mg-TheBigLebowski

    Geek certifié

  • Membre
  • 1 258 messages
  • LocalisationVilleurbanne
Vous êtes des BRUTORS !!!! Comment je vais être tout pourri à côté de vous :gne: on joue clairement pas dans la même catégorie. A DODs à la rigueur je pourrai vous donner du fil à retordre mais pas sur BF, :happy: (Au passage 15 balles de m16 pour faire un kill c'est un peu *où sont les... trop tard...* des fois :vert: mais ce jeu est tellement beau :D )
  • 0

MSI GT70 Dominator Pro - 2PE-1051FR 

 

 

CPU: i7-4810QM // GPU: GTX880m (8Gb) // RAM: 16Gb DDR3L @ 1600MHz // mSATA: TOSHIBA 128Go // SSD: SanDisk EXTREME PRO 960 // Stockage Externe: SEAGATE 3,5" - 2To -7200 Tr/min + SEAGATE 3,5" - 3To -7200 Tr/min // Clavier: STEELSERIE (Rétro-éclairé) // Ecran: 17,3" Full H.D. Mat/Anti-Reflets 1920x1080

 

Périphériques:

 

Casque: QPAD QH1339 // Kit 2.1: EDIFIER S730 // Souris: LOGITECH G700 // Clavier: CORSAIR K70 // Tapis: CORSAIR MM600 // Joystick: LOGITECH Extreme 3D Pro "S" // Joypad: X-BOOne // Ecran: BenQ XL2720Z


#2427
Yamato

Yamato

    Geek diplomé

  • Membre
  • 2 596 messages
  • LocalisationChez moi
Je me demande si je vais pas revenir jouer avec vous, je me fais grave ch1er sur BF 3.
  • 0

Portables :

Alienware M15x Nebula Red /// i7-720QM / GTX 460M / 4 Go RAM / 250 Go @ 7200 rpm / 1600 x 900 / W7 Home Premium 64 Bits

MSI GS60 2QE-041FR Ghost Pro Gold /// i7-4710HQ / GTX 970M / 16 Go RAM / SSD 128 Go + HDD 1 To 7200 rpm / 1920  x 1080 / W8.1 64 bits

 

Fixe :

NZXT Phantom Blanc / Asus P8Z68-V / i7 2600K / Noctua NH-D14 / Asus GTX 980 STRIX OC / 8 Go G.Skill Ripjaws X @ 1600 Mhz / Seasonic X-Series 660 W / WD Black Caviar 500 Go / Crucial M4 64 Go / AW OptX 2310 / Logitech Illuminated Keyboard / W7 Pro 64 Bits / Logitech X-530 Refresh

 

 


#2428
Zephirok

Zephirok

    Geek certifié

  • Membre
  • 1 492 messages
  • LocalisationMoulins / Clermont Ferrand
[Mg]TheBigLebowski le problème touche tous les ordinateurs windows, portable ou deskop


Yamato oublie pas qu'on doit se *aller se faire voir en un lieu restant à determiner* sur la *cavité sombre et humide, sentant mauvais le matin* sur Teamfortress xD
  • 0

#2429
Yamato

Yamato

    Geek diplomé

  • Membre
  • 2 596 messages
  • LocalisationChez moi
Yeah ! :P
  • 0

Portables :

Alienware M15x Nebula Red /// i7-720QM / GTX 460M / 4 Go RAM / 250 Go @ 7200 rpm / 1600 x 900 / W7 Home Premium 64 Bits

MSI GS60 2QE-041FR Ghost Pro Gold /// i7-4710HQ / GTX 970M / 16 Go RAM / SSD 128 Go + HDD 1 To 7200 rpm / 1920  x 1080 / W8.1 64 bits

 

Fixe :

NZXT Phantom Blanc / Asus P8Z68-V / i7 2600K / Noctua NH-D14 / Asus GTX 980 STRIX OC / 8 Go G.Skill Ripjaws X @ 1600 Mhz / Seasonic X-Series 660 W / WD Black Caviar 500 Go / Crucial M4 64 Go / AW OptX 2310 / Logitech Illuminated Keyboard / W7 Pro 64 Bits / Logitech X-530 Refresh

 

 


#2430
nilsico

nilsico

    Newbie

  • Membre
  • 355 messages

Sur qu'on joue encore
MISCHIEN j'ai piqué ton screen
http://cloud.steampo...1C9488F2550222/
;)

Especes de cheaters :lol:
  • 0
MSI GX660 - Intel i7 740QM - Radeon 5870 - SSD Samsung
NILSICO.png




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)