Aller au contenu

Change
Photo

Traits verts au démarrage G73JW


  • Veuillez vous connecter pour répondre
19 réponses à ce sujet

#1
IlLupo1511

IlLupo1511

    Touriste

  • Membre
  • 234 messages
Bonjour,

Ayant lu plusieurs topics sur les GOSD, je m'inquiète un peu.
Cela fait une semaine que j'ai mon G73 et aujourd'hui, après avoir enlevé ma batterie et branché le PC sur secteur, celui ci s'est allumé et quand le logo asus est apparu, il y avait plein de traits verts horizontaux. J'ai ensuite eu un écran bleu fatal error.
Depuis, j'ai éteint et rallumé et aucun problème.
Qu'en pensez vous?
Merci d'avance!

EDIT Sampler421 : suppression double-post !

Ah, et plutôt que de recréer un topic j'aurai une autre question svp, pourquoi est qu'il y a plein de fichiers dans le disque dur D? (que je n'ai pas mis moi même évidemment^^)
Merci beaucoup
  • 0
futur PN4G: U36SD
futur P4G: Un G73JW, sais pas encore quel modèle^^

En mode asus addict^^

#2
Stelaris

Stelaris

    The Joker

  • Membre
  • 1 963 messages
1. il ne sert à rien de retirer la batterie pour brancher le portable sur secteur, les batteries récente ne s'usent plus désormais car la charge s'arrête lorsque la batterie est pleine.

2. les fichiers sur ton ordi viennent surement d'Asus qui met un véritable armada de soft plus ou moins inutiles.

3. pour les lignes vertes je ne sais te renseigner, je pense que d'autres plus calés le feront.
  • 0
Macbook Pro 15'' : Intel core i7-2820 - 750 Go 5400tr.min - Ram 8 Go 1333 MHz - 1680*1050 matte - HD 6750M 1 Go GDDR5
T4G : Intel core i7-2700k + watercooling Corsair H80 - Asus P8Z68-V Gen 3 - SSD Crucial M4 128 Go - G.Skills RipJaws X DDR3-2133 16 Go - Asus Matrix GTX 580 - Carte son Asus D2X - Acer GD245HQAbid 23,6" LCD 3D - Cooler Master Silencio 550 - Casque G930 - Clavier G15 - Souris G5

#3
IlLupo1511

IlLupo1511

    Touriste

  • Membre
  • 234 messages
Merci beaucoup pour ces renseignements!


En fait, il y a plein de fichiers eula.nombres ainsi qu'in fichier install et des fichiers.res Une idée?

Modifié par IlLupo1511, 13 décembre 2010 - 11:14.

  • 0
futur PN4G: U36SD
futur P4G: Un G73JW, sais pas encore quel modèle^^

En mode asus addict^^

#4
Sampler421

Sampler421

    Consultant en Modération

  • Membre
  • 3 481 messages
  • LocalisationLyon Tête d'Or
Les fameux traits verts peuvent être dus à un défaut de carte graphique (ou de pilotes) mais si l'ordinateur ne l'a fait qu'une fois, il ne faut pas s'en inquiéter.

Si jamais ça se reproduit, commence par changer la version du driver avant d'imaginer que le soucis est matériel.
  • 0
redalienp4g.jpg

#5
IlLupo1511

IlLupo1511

    Touriste

  • Membre
  • 234 messages
Merci, pour changer la version du Driver, il faut aller sur le site de Nvidia non?
Merci pour le temps accordé!
  • 0
futur PN4G: U36SD
futur P4G: Un G73JW, sais pas encore quel modèle^^

En mode asus addict^^

#6
Sampler421

Sampler421

    Consultant en Modération

  • Membre
  • 3 481 messages
  • LocalisationLyon Tête d'Or
De préférence sur le site constructeur pour les pilotes mais tu peux attaquer directement NVidia.
  • 0
redalienp4g.jpg

#7
IlLupo1511

IlLupo1511

    Touriste

  • Membre
  • 234 messages
Merci encore un fois mais question bête, je ne trouve pas sur le site d'asus l'endroit où sont répertoriés les derniers drivers et pilotes pour le G73JW puisque celui ci n'est pas référencé sur asus france.
  • 0
futur PN4G: U36SD
futur P4G: Un G73JW, sais pas encore quel modèle^^

En mode asus addict^^

#8
PatKiller99

PatKiller99

    Geek confirmé

  • Membre
  • 947 messages
  • LocalisationCanada, Trois-Rivieres
Bizarre normalement c'est que les 5870 qui ont ce problème (BSOD) sur G73JH et pas G73JW !!!
  • 0
AlienWareM18xR2 Black : i7 3630Qm @2,4GHz / 32GB 1600 / 2GB AMD HD7970M CrossFire / 1TB HDD+ 64GB SSD / Blu-Ray / Killer-Wifi.
Samsung Galaxy S3 16Gb

#9
Guest_Metalspike_*

Guest_Metalspike_*
  • Visiteurs
J'ai également essayer de mettre a jour le dernier driver de la gtx 460 sur le site de nvidia qui est le pilote 260.99 mais rien n'y fait l'installation ne reconnait pas ma CG cela fait le même problème pour toi? quelqu'un a une réponse?
  • 0

#10
Guest_Venomaarkild_*

Guest_Venomaarkild_*
  • Visiteurs
Je n'ai pas eu de soucis sur Asus France pour trouver

http://support.asus....SLanguage=fr-fr

Sur cette page, il faut choisir Pc portable, puis G73, puis G73JW et il ouvrira un popup pour choisir l'OS
  • 0

#11
ghostleon57

ghostleon57

    Geek diplomé

  • Membre
  • 2 169 messages
salut voici le drivers qu'il vous faut pour le G73JW :)

http://www.nvidia.co...eta-driver.html

:yeah:
  • 0

Alienware Aurora EDITION Dark Chrome : CPU i7 2600 K @4.6Ghz RAM: 16GB GSKILL 2133mhz, GPU GTX590 :vert: 10399 pts 3dmark11 lecteur Graveur Bluray , hdd raid 0 2X1000GB garantie 4ans ecran Alienware OptX™ AW2310 23" 3D 120hz

ALIENWARE M11X R1 pure bonheur !!!


#12
IlLupo1511

IlLupo1511

    Touriste

  • Membre
  • 234 messages
Merci beaucoup à tous!

J'étais allé sur cette page asus mais les serveurs devaint bugger mais je pouvais pas choisir mon modèle du coup je me suis dit que c'était pas faisable.
Merci pour ton aide aussi ghostleon et j'attends impatiemment de tes nouvelles pour les dalles!^^

Modifié par IlLupo1511, 13 décembre 2010 - 14:26.

  • 0
futur PN4G: U36SD
futur P4G: Un G73JW, sais pas encore quel modèle^^

En mode asus addict^^

#13
Sampler421

Sampler421

    Consultant en Modération

  • Membre
  • 3 481 messages
  • LocalisationLyon Tête d'Or
C'est sympa de voir un membre heureux :yep:
En espérant que tes problèmes se résolvent rapidement :pray:
  • 0
redalienp4g.jpg

#14
IlLupo1511

IlLupo1511

    Touriste

  • Membre
  • 234 messages
En même temps je suis comme un gamin devant mon PC^^
  • 0
futur PN4G: U36SD
futur P4G: Un G73JW, sais pas encore quel modèle^^

En mode asus addict^^

#15
Sampler421

Sampler421

    Consultant en Modération

  • Membre
  • 3 481 messages
  • LocalisationLyon Tête d'Or
On est nombreux à être comme ça sur P4G :lol:
  • 0
redalienp4g.jpg

#16
Guest_Nanho_*

Guest_Nanho_*
  • Visiteurs
Ça va pas te rassurer mais j'ai aussi les lignes vertes de temps à autre mais c'est très aléatoire
Moi les pilotes Nvidia j'ai jamais réussi à les installer
  • 0

#17
Stelaris

Stelaris

    The Joker

  • Membre
  • 1 963 messages

En même temps je suis comme un gamin devant mon PC^^

On est nombreux à être comme ça sur P4G :lol:

même pas vrai d'abord :nana:
:D

Modifié par Stelaris, 13 décembre 2010 - 16:29.

  • 0
Macbook Pro 15'' : Intel core i7-2820 - 750 Go 5400tr.min - Ram 8 Go 1333 MHz - 1680*1050 matte - HD 6750M 1 Go GDDR5
T4G : Intel core i7-2700k + watercooling Corsair H80 - Asus P8Z68-V Gen 3 - SSD Crucial M4 128 Go - G.Skills RipJaws X DDR3-2133 16 Go - Asus Matrix GTX 580 - Carte son Asus D2X - Acer GD245HQAbid 23,6" LCD 3D - Cooler Master Silencio 550 - Casque G930 - Clavier G15 - Souris G5

#18
Guest_IRoN_*

Guest_IRoN_*
  • Visiteurs

Ça va pas te rassurer mais j'ai aussi les lignes vertes de temps à autre mais c'est très aléatoire
Moi les pilotes Nvidia j'ai jamais réussi à les installer

ça ça fout les mouqettes ... ;)
  • 0

#19
Guest_rudylsl_*

Guest_rudylsl_*
  • Visiteurs
vous gagnez en perf, d'update les drivers de la cg par rapport à ceux d'origine fournis par asus? (je parle de la nvidia)
  • 0

#20
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Les lignes vertes, ça ne pourrait pas venir d'un o/c trop fort aussi (le cas échéant)?
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)