Aller au contenu

Change
Photo

Reste perplexe !!!!


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
Bonjour

Apres changement des CG et de la CM , AW m' ont envoyer un nouveau dd selon eux pour les problemes de plantages video bref !!!!

En reinstallant tout : os, drivers , et touti ... je me suis retrouvé devant des questions sans reponses :

1- Je suis allé sur le site des pilotes dell pour le chipset et au moment de décompresser j ai eu le message comme quoi elle avait été dejas decompréssé et si je voulais remplacer .

2- Je reinstalle Teamspeak et en rentrent adresse + port le nom de la team se place dans le "label" tout seul.

3- Idem pour les pilotes graphique dejas decompréssé.

Si vous avez quelques réponses hors mis un marabou pour un désenvoutement ... je precises que je n ai plus qu' un seul dd de monter.

Edit : une derniere question ils m ont fait parvenir un dd hitachi au lieu du western digital d' origine je les rappel ou non ??

Modifié par sonny38, 09 décembre 2010 - 21:15.

  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#2
Guest_cats_*

Guest_cats_*
  • Visiteurs
ils t'on surement copier tes anciennes données sur ton nouveau HDD
  • 0

#3
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
Je penses pas non
  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#4
Guest_IRoN_*

Guest_IRoN_*
  • Visiteurs
aucune idée de ce qui peux t'arriver ...


mais je suis bien curieux de savoir ce qui déclenche ce symptôme ... ;)
  • 0

#5
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
C' est un truc de fou comme si un dd etait caché au sein de la cm je suis aller verifier mais rien :lol:
  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#6
cypresscrew

cypresscrew

    Touriste

  • Membre
  • 300 messages
  • LocalisationSavoie
Si tu as réinstaller Windows avec le CD livré dans la boite de ton M15x, c'est normal que ça te demande de remplacer un ancien dossier contenant le/les drivers, le CD contient aussi tout les drivers, pas a jour, mais il sont tous installer en même temps que Windows.
  • 0
Image IPB

#7
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
Je ne pense pas que les pilotes soit installés j' etait en resolution 800x600 et n 'avait pas inserer le cd ressouces ou justement les pilotes s' y trouvent. Au quel cas ils se trouveraient sur le cd seven ce ne sont pas les derniers j'ai recus mon m17 pas m15 :D en janvier 2010 le chipset date de juillet 2010.

Et plus bizzard pour le teamspeak ....

Je re up pour mon dd hitachi ou lieu du WD
  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#8
cypresscrew

cypresscrew

    Touriste

  • Membre
  • 300 messages
  • LocalisationSavoie
Oui M17x pardon.
Il est possible que même si ton affichage était en 800x600, les pilotes étaient malgré tout installer mais que la résolution soit régler au minimum, tu as vérifié en faisant clique droit sur le bureau > résolution d'écran, avant d'installer manuellement les drivers ?

Concernant TS, je doute que ça puisse venir de ta réinstallation de Windows, bien que je n'ai pas du tout saisi ton problème, c'est certainement lié a ce logiciel, pas a autre chose.
  • 0
Image IPB

#9
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
Pas verifier la resolution ... c' est vrai.
En faite mon probleme c est quand changeant de dd je retrouve des reste des autres programmes installé sur le précedent . alors qu ils est neuf !!!
  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#10
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy
Je ne pense pas du tout a un problème de dd...

Tu nas pas d' autres barrettes mémoires pour tester ce que ça donne?
Et un autre dd? Ça fait pareil?

Si c est pas ça, il y a forcément un problème de stockage de donnée dans une mémoire quelconque....CM??

Modifié par ciamanacce, 10 décembre 2010 - 18:12.

  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X

#11
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
Oui oui je suis sur que c' est pas le dd il est neuf et AW c'est pas non plus la CIA je vois vraiment pas ou ca pourrait se stocker ?? je vais recuperer un autre dd dans un de mes pc et changer la ram pour voir
  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#12
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy
oui oui les tests croisés y a que ça.....et puis de derrière les fagots, un petit test diagnostic alienware et call sav.....houston, nous ne vous recevons plus????.......RRRRRRRRRRRRRkkkkkkkkkkkkkkkkkrrrrrrrrrrrrrrrrrrrrrrrr :lol:
  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)