Aller au contenu

Change

Petit bug d'horloge sur Asus G73JW-A1


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1
Guest_Vlald_*

Guest_Vlald_*
  • Visiteurs
Bonjour !

J'ai acheté mon Asus il y a un mois environ et je rencontre un petit probleme parfois agaçant depuis deux semaines.
Un soir l'ordinateur affichait 18h alors qu'il était 19h. J'ai donc rectifié manuellement et vérifié le fuseau horaire de windows. Mais 3 jours plus tard, le problème était inverse, il indiquait 18h alors qu'il était en vrai 17h.
S'agit-il d'un bug connu sur les Asus G73jW ? Quelqu'un connait-il un moyen de résoudre ce détails agaçant qui peut vous mettre en retard ou en avance pour les rendez-vous ?!

Merci d'avance
  • 0

#2
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
t'as vérifié le reglages heures d'été et heure d'hiver ?
  • 0
retour à l alienware m17x r2 full alu

#3
Arnak666

Arnak666

    Geek diplomé

  • Membre
  • 2 177 messages
  • Localisation.be
Le Asus G73JW-A1 est un modele américain il me semble, il doit pas aimer le décalage horaire ^^
  • 0

Fractal Design Define R3, Intel core i5 3570K, Asus GTX970 Direct CUII, 8Go ram Corsair, Samsung 840 pro128 Go, Dominator, 2*1To Western Digital caviar green, Antec HCG 520W.
Macbook Pro 13" mid 2012, Intel core i5, 8Go de ram Crucial, SSD 128Go Crucial M4 & HDD 500Go
Ex P4G =>Clevo P150HM, ASUS G73JH - TZ008V
 


#4
Guest_Vlald_*

Guest_Vlald_*
  • Visiteurs
Oui il s'agit bien d'un des modeles americains, et j'y reside en ce moment donc il est regle a l'heure americaine. Il est aussi passe a l'heure d'hiver, c'est juste que de temps en temps, il change d'heure tout seul...
Comme si on passait de l'heure d'hiver a l'heure d'ete tous les quinze jours !
  • 0

#5
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Bah la terre tourne beaucoup plus vite aux US qu'ailleurs. Sont forts ces américains!

Question de noob: ça ne pourrais pas venir d'une faiblesse de la pile du bios ?
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#6
Guest_Vlald_*

Guest_Vlald_*
  • Visiteurs
Ben c'est ce que je me disais aussi mais ca serait bizarre vu que l'horloge se remet a l'heure ensuite...
Bon en tout cas hier j'ai regle l'horloge sur l'heure francaise puis je l'ai remise sur l'heure americaine et je n'ais pour l'instant plus de soucis. Surtout depuis que j'ai fait ce post en fait !
Jvous tiens au courant s'il recommence a bugger.
  • 0

#7
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Tu es encore debout à cette heure ? :jesors:
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)