Aller au contenu

Change
Photo

Benchs sur 3dmark06


  • Veuillez vous connecter pour répondre
2284 réponses à ce sujet

#211
Guest_billy_boolean_*

Guest_billy_boolean_*
  • Visiteurs

en fait c'est XP avec un skin vista c'est ça hein avoue mdr boulet

et tu me dis comment j'ai activé Aero ?

on voit la fenêtre derrière par transparance...

je suis sous Vista SP1 tout a fait.

j'ai toujours mon compte MSDN de quand je travaillais pour MS
  • 0

#212
Guest_kujiraldine_*

Guest_kujiraldine_*
  • Visiteurs
peut être que le SP1 est bien pour les jeux. Il faudrait faire des tests spécifiques à ce domaine en fait, car tout ce qui est bureautique, compression et tout ça... C'est peut être une idée d'article : "VISTA SP1, bon pour le jeu?"
  • 0

#213
Guest_Eleth_*

Guest_Eleth_*
  • Visiteurs
je suis entrain de télécharger le sp1 je vous fait un bench tout de suite après =)

Edit : rhaaaaa la feinte ^^ c'est anti-geek le sp1 ^^ :

L'instalation peux durer plus d'une heure, votre ordinateur redémarera plusieurs fois


Modifié par Eleth, 08 avril 2008 - 17:35.

  • 0

#214
Guest_billy_boolean_*

Guest_billy_boolean_*
  • Visiteurs
ca a pris 10minutes sur mon XPS
  • 0

#215
Guest_Eleth_*

Guest_Eleth_*
  • Visiteurs
oui j'ai eu peur mais ce fut assez rapide ^^

Sinon niveau résultat c'est pareil donc c'est ni meilleur ni pire donc si ca corige quelques bugs j'ai envie de dire que c'est tant mieux =)

Image IPB


Il y a quand même un petit changement je suis a plus de 1 FPS de moyenne sur le CPU test 2 alors que avant J'étais en dessous des 0.8

Un truc a creuser ou juste de la "chance" ?

Modifié par Eleth, 08 avril 2008 - 18:20.

  • 0

#216
Fidjick

Fidjick

    Geek padawan

  • Membre
  • 3 705 messages
  • Localisationdu coté de Provins
je parie de la chance vert
  • 0
dell XPS 1710 : T7200 @2Ghz - 7950GTX @635/730 - 4GO de DRRII - Samsung Spin point M6 500go - XP / kubuntu et mac osX -3dmark06 : 5825 certifié

#217
guigz

guigz

    En transit

  • Membre
  • 151 messages
Moi je confirme que sous vista sp1 j'ai eu une amélioration de 70pts sous 3dmarks et 5 fps en moyenne sous cod4
  • 0
Alienware M9750 (DEAD) t7400@2.16///SLI 8700m GT///2 Gigots// 160go 7200trs/min
Alienware Aurora R3 i72600k///580Gtx
Alienare Mx???

#218
Guest_kujiraldine_*

Guest_kujiraldine_*
  • Visiteurs
huuuuum... ça peut être intéressant à approfondir, tout ça. Si quelqu'un a Crysis et vista SP1, est ce qu'il pourrait faire un bench identique sous DX10 et DX9?
  • 0

#219
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.
il est passé ou mon Test sous Vista?
  • 0

#220
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
Quel test ?
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#221
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.
ben le 3D Mark06 que j'ai fais sous Vista
  • 0

#222
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
Ben j'en sais rien... Repost ! :P
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#223
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.
lol je l'ai plus
  • 0

#224
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
même pas un ptit screen qui traine ? :P
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#225
Guest_Templar_*

Guest_Templar_*
  • Visiteurs
salut, dis moi MiniKissKool, j'ai cru voir que 3D Mark Vantage est sorti, ça vaut le coup de faire quelques benchs dessus?
  • 0

#226
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.
nan meme pas un ptit screen xD
  • 0

#227
Guest_kujiraldine_*

Guest_kujiraldine_*
  • Visiteurs
je ne savais pas que le dernier 3dmark était sorti... mais si je me souviens bien, il ne fonctionne que sous vista, non? .... j'ai bien bencher, mais est ce que j'irais jusqu'à changer d'OS? (vous imaginez? "bencher, c'est ma passion!")
  • 0

#228
Guest_aKon_*

Guest_aKon_*
  • Visiteurs
Non il marche, testé aujourd'hui avec mon desktop sous xp pro
  • 0

#229
Guest_kujiraldine_*

Guest_kujiraldine_*
  • Visiteurs
hum.... bah va faloir que je le cherche histoire de tester :)
  • 0

#230
Balrogmorgoth

Balrogmorgoth

    Geek Jedi

  • Membre
  • 4 636 messages

Non il marche, testé aujourd'hui avec mon desktop sous xp pro

Pourtant il ne devait pas accepter le DX10 minimum ?
  • 0
Image IPBImage IPB
Remise chez wc.fr, n’hésitez pas à me contacter.
Image IPB

#231
Guest_kujiraldine_*

Guest_kujiraldine_*
  • Visiteurs
et c'est encore ce qui est affiché sur la page web de 3d mark (avec un beau "coming soon"). En tout cas je ne l'ai pas trouvé.
Tu pourrais nous filer un lien, aKon? Ca m'intrigue.
  • 0

#232
WraithEye

WraithEye

    Newbie

  • Membre
  • 440 messages
  • LocalisationIssy Les Moulineaux
j'ai lu aujourd'hui qu'il sortait le 22 avril; normalement il ne devait accepter que le DX10, et faire plier les genoux à même de bonne configurations. (les résultats sont parfois divisés par deux pour certaines configs.)
  • 0

M17x R4                                                                                                                                          

  WoW armory (Yliinia)
Stream WoW LoL Shootmania                                                                                                  Blog : yliinia.overblog.com

 

@Yliinia on twitter                                                                                                                                Yliinia on Facebook


#233
Guest_kujiraldine_*

Guest_kujiraldine_*
  • Visiteurs
divisé par 2? c'est à peu près ce que j'avais vu entre le 2005 et le 2006. Mais il n'y avait qu'un an d'écart entre les deux bench. Donc, en gros, si c'est divisé par 2 en moyenne, ça ne me parait pas énorme.
  • 0

#234
Fidjick

Fidjick

    Geek padawan

  • Membre
  • 3 705 messages
  • Localisationdu coté de Provins
ouaip mais il faut faire attention à ne pas comparer les scores des différentes version car les points ne sont pas du tout calculés de la même façon,
  • 0
dell XPS 1710 : T7200 @2Ghz - 7950GTX @635/730 - 4GO de DRRII - Samsung Spin point M6 500go - XP / kubuntu et mac osX -3dmark06 : 5825 certifié

#235
Guest_kujiraldine_*

Guest_kujiraldine_*
  • Visiteurs
je sais bien. Sur Vantage, on n'est plus sur DX9. On n'a pas les mêmes cpu test du 5 au 6. Le 5 ne prend pas en compte les proco dual core alors que le 6 le fait. Et certainement encore plein de trucs qu'on ne peut pas voir (je ne parle pas des effets graphiques, mais certainement des jeux physiques, des superpositions d'effets, stress sur les virgules flottantes et tous ces trucs de pro qui nus dépassent)... mais le score est seul point de comparaison qu'on a entre les versions. Du coup, je me dis qu'un score seulement divisé par 2 entre le 06 et vantage en 2 ans de différence, c'st finalement pas énorme. Faut dire aussi qu'un killerapp ne serait pas adapté aux cg dx10 peu puissantes (genre une 8600m -_-°).
Mais puisqu'on en parle : qui peut dire ce qu'il y aura de nouveau (plus précisément que DX10)
  • 0

#236
WraithEye

WraithEye

    Newbie

  • Membre
  • 440 messages
  • LocalisationIssy Les Moulineaux
On peux voir sur cette photo ce que seront certainement les ratios sous 3dmark vantage
http://www.clubic.co...an-1283914.html
  • 0

M17x R4                                                                                                                                          

  WoW armory (Yliinia)
Stream WoW LoL Shootmania                                                                                                  Blog : yliinia.overblog.com

 

@Yliinia on twitter                                                                                                                                Yliinia on Facebook


#237
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
Bon bah voilà pour moi : Test fait hier soir : 10422 (config marqué dans la signature)
Image IPB

Image IPB

Modifié par MarcParis, 23 avril 2008 - 15:29.

  • 0

#238
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
Très bien, mais merci de présenter les résultats comme demandé dans le 1er post, pour être classé...chant
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#239
Guest_aKon_*

Guest_aKon_*
  • Visiteurs
Méa culpa les amis, je n'était pas au courant d'un nouveau 3dMArk06, lorsque j'ai poster, je venais de tester un bench, mais apparemment avec l'avant derniere version vert
  • 0

#240
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
Copie du message dans Clevo..:)


Bon j'ai poursuivi mes tentatives d'overclocking..:)
Alors j'ai pu atteindre un premier palier à 245Mhsz en FSB (soit 3065MHz). A ce stade, 3dmark06 atteint 10596.
Image IPB
Puis j'ai essayé 248 fsb soit 3102. Un premier essai est passé avec succès pour atteindre 10678...
Image IPB
mais bon le deuxième essai s'est soldé par u bel écran bleu..donc instable...:)

Bref tout cela pour dire qu'à un FSB de 240, le PC est stable...;)vert
Un excellent score..;)
--------------------

Je rajoute les informations nécessaires :
CLEVO M571RU-U, Penryn T9300@3,102Ghz, 8800M GTX@383/301, Pilote : 167.40, 4Go Corsair Value@248Mhz, HDD Seagate 160Go 7200rpm 8mo cache, Windows Vista SP1, 3DMark06 V1.1 : 10678


bon bah j'y retourne histoire de mettre en bonne forme..:)

MarcParis : 10678 - CLEVO : M571RU-U - T9300@3,102GHz (FSB 248MHz), 4Go Corsair Value, 8800MGTX : 383/301 origine@383/301 O/C, HDD 120Go Seagate 7200rpm, pilotes 167.40, Windows Vista SP1.

En espérant que cela le bon coup cette fois-ci..:D

Edit du Modo Pervers du fond de la corbeille : attention à ne pas faire de double post... Merci d'avance ;)

MAJ FAITE.

Modifié par MarcParis, 24 avril 2008 - 23:57.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)