Aller au contenu

Change
Photo

Benchs sur 3dmark06


  • Veuillez vous connecter pour répondre
2284 réponses à ce sujet

#661
Yo Eight

Yo Eight

    Admin du Code

  • Membre
  • 4 218 messages
  • Localisationdans les environs de Paris
Je pense que oui vu que la résolution de son screenshot est de 1440x900 et que cette résolution n'est pas accessible lorsque l'on a pas payé 3DMarks06 :P.
  • 0
Mon blog: Deikonad - Functional Programming
iMac 27" : Core i7 860 @ 2,8 GHz - ATI 4850M - 8Go @ 1066MHz - 1To @ 7200trs/min
MacBook Pro 15" : Core i7 2635QM @ 2GHz - ATI 6490M - 8Go @ 1333MHz - 500Go @ 5400trs/min
MacBook Pro 13" : Core 2 Duo P8400 @ 2,26GHz - nVidia 9400M - 2Go @ 800MHz - 160Go @ 5400trs/min

#662
matt59440

matt59440

    Touriste

  • Membre
  • 312 messages
  • LocalisationValenciennes

j'ai envi de me voir dans la liste :vert:

La résolution de ton bench est en 1280x720 ?

Oui 1280x720 c'est marqué sur le screen.
  • 0
Alienware M15X Ripley / T 9300 / 160gb @7200t/m / 4go RAM / nvidia 8800gtx
Alienware M17x R3 / i7 2630 / 8Gb RAM / SSD 256 Go Samsung 830 + 750 Go @7200t/m / ATI HD 6990.
T4G / HAF922 / i7 860 / Noctua NC12P SE14 / 8go Ram / GTX 480 / 1To @7200t/m / Seasonic 750W

#663
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
Effectivement, j'avais pas percuté ! ^^
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#664
Mat

Mat

    Newbie

  • Membre
  • 499 messages
Mat : 9149 - PB GX M101 - T9400 @ 2,53 GHz, 4 Go RAM, 9800GTS, Driver 179.28, 2x250Go 7200tpm, Vista 32bit premium

Image IPB

RAYCKAZA me voilà ! :-)

MAJ FAITE.

Modifié par Mat, 21 décembre 2008 - 15:12.

  • 0
PB GX M101 - T9400@2,53GHz; 4Go DDR3; 9800M GTS 1Go; raid0 : 2x250Go 7200tpm. 7 64bits non OEM; drv. Nv 186.81.

#665
Guest_VicO_*

Guest_VicO_*
  • Visiteurs
Voila ma petite contribution après avoir mis les nouveaux drivers :) Merci Emmanuel toujours au top.

Je pense que pour 3dmark le processeur joue beaucoup ^^ Mais en jeu aucun problème de ce coté :)


Image IPB
Image IPB


VicO : 10105 Dark Warrior #1 - P8400 @ 2,22Ghz , 4 Go RAM, HD3870 X2, ATI Catalyst 8.12 , 250Go 7200tpm, Vista 32bit Integral

MAJ FAITE.

Modifié par VicO, 22 décembre 2008 - 13:43.

  • 0

#666
Guest_bky_*

Guest_bky_*
  • Visiteurs
Image IPB
Image IPB

il date de aujourd'hui vous en pensez quoi? sous vista 64bits et drivers 180.70 XFastest, il y a moyen de faire mieu? merci

Modifié par bky, 27 décembre 2008 - 00:25.

  • 0

#667
Yo Eight

Yo Eight

    Admin du Code

  • Membre
  • 4 218 messages
  • Localisationdans les environs de Paris
bky, tes résultats sont cohérents par contre Vico, je trouve les tiens trop faibles même si tu n'es équipé que d'un P8400 :/
  • 0
Mon blog: Deikonad - Functional Programming
iMac 27" : Core i7 860 @ 2,8 GHz - ATI 4850M - 8Go @ 1066MHz - 1To @ 7200trs/min
MacBook Pro 15" : Core i7 2635QM @ 2GHz - ATI 6490M - 8Go @ 1333MHz - 500Go @ 5400trs/min
MacBook Pro 13" : Core 2 Duo P8400 @ 2,26GHz - nVidia 9400M - 2Go @ 800MHz - 160Go @ 5400trs/min

#668
Guest_funderball_*

Guest_funderball_*
  • Visiteurs
Pouvez-vous m'indiquer ou sont les benchs des M17 ?
J'en ai vu qu'un en 64 Bit :arf:

Merci
  • 0

#669
Guest_Wakfu_*

Guest_Wakfu_*
  • Visiteurs
Petit bench de 10401^^ mon record!

Image IPB

Modifié par Wakfu, 30 décembre 2008 - 16:01.

  • 0

#670
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
reste plus qu'à mettre en forme comme demandé dans le 1er post et tu rentre dans le concours... ^^
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#671
Guest_ultrafil_*

Guest_ultrafil_*
  • Visiteurs
Voici mon score à 3Dmarks06:

3DMark Score 12304 3DMarks
SM 2.0 Score 5414
SM 3.0 Score 6954
CPU Score 2282

http://service.futur...e?3dm06=9435101

Modifié par ultrafil, 30 décembre 2008 - 19:43.

  • 0

#672
Guest_bayardo_*

Guest_bayardo_*
  • Visiteurs
Ci dessous deux bench, le premier fait sous Vistax64 par ma poire avec tout simplement le Cata 8.12 WHQL de chez ATI, coefficient OC du Proco a x12, curieusement je suis déjà monté a 14964 avec un coef x11.5, je pense que c'est l'algorithme de performance de Vista qui m'a aider sur ce coup mais par la suite j'ai désactive ce service qui bouffée à mon goût trop de ressources...

Bayardo, P14902, Invasion Lab dark Warrior3 (arima W840Di), QX9300@2,53/OC 3,19 Ghz, 4go DDr3 Infineon (Quimonda) 1066 MHz Standard PC8500, Crossfire Mobily Radeon HD 3870x2 654Mhz@846Mhz, Raid0 2x256Go, Vista X64 :

Image IPB


Pour le deuxième il s'agit d'un bench fait sur ma becane sous VistaX86 par la team d'Invasion, en employant les drivers overclocké de chez XG. Noter les températures tout à fait correctes pour un OC fai avec un coefficient proco de x11.5 (3.06 ghz) :

Image IPB

MAJ FAITE.
  • 0

#673
PowerFab

PowerFab

    Touriste

  • Membre
  • 327 messages
  • LocalisationLa Turbie
perso 12100 sous 3dMark vais m'en faire un nouveau et je mettrai une tof !!!
  • 0

Bitfenix Phenom M - i5 2500 - GTX 770


#674
Guest_funderball_*

Guest_funderball_*
  • Visiteurs
Quel sont les programmes a desactiver quand on fait un bench ?


Merci ;)
  • 0

#675
PowerFab

PowerFab

    Touriste

  • Membre
  • 327 messages
  • LocalisationLa Turbie
tous !!! :vert:
  • 0

Bitfenix Phenom M - i5 2500 - GTX 770


#676
Guest_funderball_*

Guest_funderball_*
  • Visiteurs

tous !!! :vert:

J'avais bien pensé mais comment être certain que tout est désactivé ?
Ou plutôt comment on les désactives :bigeyes:
  • 0

#677
Seb1983

Seb1983

    Geek certifié

  • Membre
  • 1 566 messages
  • LocalisationPicardie
Perso je lance msconfig dans "démarrer" (ou "rechercher" sous Vista) et dans l'onglet démarrage je retire tous ce dont je ne veux pas et je redémarre, j'attends 5 minutes que tout est bien démarré et je lance mon bench.

PS: Vous êtes où avec vos HD3870 ? :D (je plaisante, pas le fouet pas le fouet... )

Bonne année à tous au passage ;)

Modifié par Seb1983, 02 janvier 2009 - 13:34.

  • 0
Dell XPS M6300 : X9000 @ 2,8GHz ; 8Go DDR2-800 ; SSD Postville 160Go ; Quadro FX3600M 512Mo @ 600/1500/960

#678
Guest_funderball_*

Guest_funderball_*
  • Visiteurs
Merci seb1983 :D
  • 0

#679
Guest_bky_*

Guest_bky_*
  • Visiteurs
MAJ : 9220
  • 0

#680
Yo Eight

Yo Eight

    Admin du Code

  • Membre
  • 4 218 messages
  • Localisationdans les environs de Paris
Ne t'attends pas à ce qu'Eric te mette à jour ton score si tu ne le présentes pas comme énoncé au premier message du topic ;)
  • 0
Mon blog: Deikonad - Functional Programming
iMac 27" : Core i7 860 @ 2,8 GHz - ATI 4850M - 8Go @ 1066MHz - 1To @ 7200trs/min
MacBook Pro 15" : Core i7 2635QM @ 2GHz - ATI 6490M - 8Go @ 1333MHz - 500Go @ 5400trs/min
MacBook Pro 13" : Core 2 Duo P8400 @ 2,26GHz - nVidia 9400M - 2Go @ 800MHz - 160Go @ 5400trs/min

#681
Guest_bky_*

Guest_bky_*
  • Visiteurs
ok merci je vais faire ça alors :-)
  • 0

#682
Guest_bayardo_*

Guest_bayardo_*
  • Visiteurs

PS: Vous êtes où avec vos HD3870 ? :D (je plaisante, pas le fouet pas le fouet... )

Bonne année à tous au passage ;)

Bonne année à toi aussi Seb1983, pour les HD3870 ca arrive piano mais surement, la preuve ci dessous un ptit bench fait sous x64 :

Bayardo : 14985, Invasion Lab dark Warrior3 (arima W840Di), QX9300@2,53/OC 3,06 Ghz, 4go DDr3 Infineon (Quimonda) 1066 MHz Standard PC8500, Crossfire Mobily Radeon HD 3870x2 654Mhz@846Mhz, Raid0 2x256Go, Vista X64 :

Image IPB

MAJ FAITE.

Modifié par bayardo, 04 janvier 2009 - 11:21.

  • 0

#683
Guest_funderball_*

Guest_funderball_*
  • Visiteurs
Bonne machine et super Benchs ;)

Quel Driver, 8.12 ?
  • 0

#684
Guest_bayardo_*

Guest_bayardo_*
  • Visiteurs
Le dernier 8.12 de chez DNA, qui ma fait gagner quelques points ;) et que je trouve tres stable vu qu'il est basé sur le WHQL, a contrario du XG qui est basé sur la beta du 8.12 et donc beaucoup plus instable a mon avis.
  • 0

#685
Guest_funderball_*

Guest_funderball_*
  • Visiteurs

Le dernier 8.12 de chez DNA, qui ma fait gagner quelques points ;) et que je trouve tres stable vu qu'il est basé sur le WHQL, a contrario du XG qui est basé sur la beta du 8.12 et donc beaucoup plus instable a mon avis.

As-tu utilisé mobility modder pour l'instal ?
  • 0

#686
Guest_gegedu31_*

Guest_gegedu31_*
  • Visiteurs
Ca m'enerve, je n'arrive pas a installer les 8.12, j'ai la bonne version du CCC, mais lors de l'installation, il me dit qu'un fichier INF est manquant pour continuer l'installation .. Meme avec MM.. rien a faire .. !
  • 0

#687
Guest_bayardo_*

Guest_bayardo_*
  • Visiteurs
Funderball, malheuresement il n'y a pas encore de prise en charge direct pour portable donc le MM est obligatoire, mais apparament le gars qui fait les XG a ecrit qu'il est en train de bosser dessus, alors ca viendra peut etre dans les prochains :gne:

Gegedu, pose la question dans le topique d'aide informatique peut etre que là quelqu'un pourra t'aider :rolleyes:
  • 0

#688
Guest_funderball_*

Guest_funderball_*
  • Visiteurs
Merci à toi bayardo :D
  • 0

#689
Guest_Bliogz_*

Guest_Bliogz_*
  • Visiteurs
Oyez oyez !
Un m17 nouveau est arrivé avec la nouvelle année :cool:

[align=left]Image IPB[/align]Alors voici mon petit résultat, complètement stock (premier et seul lancement de 3dmark06) ! J'en suis du coup assez content ;) Drivers d'origines, etc.
A voir avec toi Gyzmau, car on a une config très similaire, tu as même plus de RAM que moi... Par contre tu as moins, as-tu relancé des benchs depuis ?

Me restera plus qu'à installer les 8.12 moddés pour voir ce ça me change...

Bliogz - 13435 Pts - Alienware m17 - c2d T9600@ 2.8Ghz - 2 Go PC8500 - Crossfire ATI Mobility Radeon 3870 @ 654/846 - 160GB 7200RPM - Driver catalyst 8.52.4 - Vista Premium SP1 64

MAJ FAITE.

Modifié par Bliogz, 05 janvier 2009 - 17:43.

  • 0

#690
Yo Eight

Yo Eight

    Admin du Code

  • Membre
  • 4 218 messages
  • Localisationdans les environs de Paris
C'est normal que tu aies plus, tu as fait ton bench en 1280x720, pour pouvoir authentifier ton score, il faut que tu le fasse en 1280x1024 ;)
  • 0
Mon blog: Deikonad - Functional Programming
iMac 27" : Core i7 860 @ 2,8 GHz - ATI 4850M - 8Go @ 1066MHz - 1To @ 7200trs/min
MacBook Pro 15" : Core i7 2635QM @ 2GHz - ATI 6490M - 8Go @ 1333MHz - 500Go @ 5400trs/min
MacBook Pro 13" : Core 2 Duo P8400 @ 2,26GHz - nVidia 9400M - 2Go @ 800MHz - 160Go @ 5400trs/min




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)