Aller au contenu

Change
Photo

Benchs sur 3dmark06


  • Veuillez vous connecter pour répondre
2284 réponses à ce sujet

#451
Yo Eight

Yo Eight

    Admin du Code

  • Membre
  • 4 218 messages
  • Localisationdans les environs de Paris
Très beau score que tu as là :D. Si tu veux atteindre les 15 000, je pense que la solution se trouverait au niveau du processeur. Un overclocking de celui-ci via FSB pourrait te donner 150 pts de plus. Ta RAM étant à 800MHz, devrait aisément encaisser le coup :)
  • 0
Mon blog: Deikonad - Functional Programming
iMac 27" : Core i7 860 @ 2,8 GHz - ATI 4850M - 8Go @ 1066MHz - 1To @ 7200trs/min
MacBook Pro 15" : Core i7 2635QM @ 2GHz - ATI 6490M - 8Go @ 1333MHz - 500Go @ 5400trs/min
MacBook Pro 13" : Core 2 Duo P8400 @ 2,26GHz - nVidia 9400M - 2Go @ 800MHz - 160Go @ 5400trs/min

#452
Guest_KANDHOR_*

Guest_KANDHOR_*
  • Visiteurs
Salut tout le monde voila j'ai recu mon dell xps 1730 avec un sli 8700 gt je fais quelques test et j'ai OCé la CG pour voir ce que ca donnait voila les resultats :

Image IPB

dites moi ce que vous en pensez,je sais, je sais j'arrive a la cheville de la "grande " "sli 8800 gt".

Pour ce qui est des températures quel est le max a ne pas dépasser? il me reste plus qu'a tester in game pour voir ce que ca donne

Petite précision ces test ont été fait sur windows vista ultimate ainsi que directx 10.

Modifié par KANDHOR, 29 août 2008 - 18:41.

  • 0

#453
Yo Eight

Yo Eight

    Admin du Code

  • Membre
  • 4 218 messages
  • Localisationdans les environs de Paris
Je suis désolé mais ton score est inférieur à celui de ma 8800M GTX non OC ( ~9600 pts chez moi ) :vert:

De plus 3DMark 06 n'est pas compatible DirectX 10 mais DirectX 9.0c ;)
  • 0
Mon blog: Deikonad - Functional Programming
iMac 27" : Core i7 860 @ 2,8 GHz - ATI 4850M - 8Go @ 1066MHz - 1To @ 7200trs/min
MacBook Pro 15" : Core i7 2635QM @ 2GHz - ATI 6490M - 8Go @ 1333MHz - 500Go @ 5400trs/min
MacBook Pro 13" : Core 2 Duo P8400 @ 2,26GHz - nVidia 9400M - 2Go @ 800MHz - 160Go @ 5400trs/min

#454
Madri

Madri

    Geek diplomé

  • Membre
  • 2 765 messages
  • LocalisationEntre l'Input Hi et l'Input Lo

Je suis désolé mais ton score est inférieur à celui de ma 8800M GTX non OC ( ~9600 pts chez moi ) :vert:

De plus 3DMark 06 n'est pas compatible DirectX 10 mais DirectX 9.0c

Donc le jour ou je souhaiterais upgradé ma config, mieux vaut changer la 8700 par une 9800 GT :lol:
  • 0

ff6aaf10.png

Desktop : Fractal Design Define R5 Titanium // MSI Z170A M3 // Intel Core i7 6700k // BeQuiet Dark Rock 3 // nVidia GTX970 // 2x16Go HyperX Fury DDR4 @ 2400Mhz // SSD Samsung 850Pro 512Go + 256Go  // 4x3To WD Caviar Black // 2x2To Seagate Barracuda


#455
Guest_KANDHOR_*

Guest_KANDHOR_*
  • Visiteurs

Je suis désolé mais ton score est inférieur à celui de ma 8800M GTX non OC ( ~9600 pts chez moi ) :vert:

De plus 3DMark 06 n'est pas compatible DirectX 10 mais DirectX 9.0c ;)

Salut Yo Eight je pense que le message m'etait destiné, donc pour ma part je pense que le score est pas mal pour un sli 8700 gt il est sur que par la suite j'aimerais faire un ugrade vers un sli 8800 gt mais pour l'instant c'est chaud,et merci pour l'info "3dmark06 n'est pas compatible avec directx 10.Il n'etait en aucun cas destiné à défier la 8800 gtx a aurait été cause perdu

Modifié par KANDHOR, 29 août 2008 - 20:48.

  • 0

#456
Yo Eight

Yo Eight

    Admin du Code

  • Membre
  • 4 218 messages
  • Localisationdans les environs de Paris
Ne le prends pas mal, je comparais juste les score c'est tout ;). Prends le SLI de 8800M GTX seulement si tu en as besoin, pas pour les benchs parce qu'elle est chère :).

Mais sinon en jeu, ça donne bien ? :)
  • 0
Mon blog: Deikonad - Functional Programming
iMac 27" : Core i7 860 @ 2,8 GHz - ATI 4850M - 8Go @ 1066MHz - 1To @ 7200trs/min
MacBook Pro 15" : Core i7 2635QM @ 2GHz - ATI 6490M - 8Go @ 1333MHz - 500Go @ 5400trs/min
MacBook Pro 13" : Core 2 Duo P8400 @ 2,26GHz - nVidia 9400M - 2Go @ 800MHz - 160Go @ 5400trs/min

#457
Guest_KANDHOR_*

Guest_KANDHOR_*
  • Visiteurs
Je te rassure Yo eight je ne le prends pas mal du tout ;) et pour te dire si je prends la CG sli 8800 gt c'est que je vais m'en servir pour le gaming (Crysis et autres futur jeux) mais pour le moment c'est le casse tête avec dell. Franchement en jeu la CG sli 8700 gt va pas mal même sous crysis ca m'a etoné à voir maintenant avec l'OCé et fraps pour controler les fps.je te dirais tout ca au cas ou tu veuilles investir sur cette carte. Hi hi hi :cool:

Modifié par KANDHOR, 29 août 2008 - 21:32.

  • 0

#458
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...

Dommage que le BIOS soit si limité... Ce proc pourrait monter à 4GHz facile...:pff:

Sur Desktop, j'ai entendu parler de 6ghz... :happy:

@Kandhor : tu as quels pilotes ?
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#459
Balrogmorgoth

Balrogmorgoth

    Geek Jedi

  • Membre
  • 4 636 messages
Moi plus, 6.5 Ghz stable en water
4.5 stable avec le ventirad intel
  • 0
Image IPBImage IPB
Remise chez wc.fr, n’hésitez pas à me contacter.
Image IPB

#460
Guest_KANDHOR_*

Guest_KANDHOR_*
  • Visiteurs

Dommage que le BIOS soit si limité... Ce proc pourrait monter à 4GHz facile...:pff:

Sur Desktop, j'ai entendu parler de 6ghz... :happy:

@Kandhor : tu as quels pilotes ?

Salut Eric les pilotes que j'ai sont les n-vidia 175.32 trouver ici spécialement pour les sli,ton sli y est d'ailleurs,pourquoi? :

http://www.nvidia.fr...32_whql_fr.html

quelqu'un pourrais me dire les températures a ne pas dépasser en OCé,merci

Modifié par KANDHOR, 29 août 2008 - 23:53.

  • 0

#461
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
100° environ...

Pour les pilotes, essaye les Xtrem 175.80 je crois...
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#462
Dagda-Esus

Dagda-Esus

    Mac en force

  • Membre
  • 4 219 messages
perso a 108° c'est le frizz direct avec ma 8500gt du desktop

grosso modo je dirai qu'a 90° faut surveillé
  • 0
configuration actuel : Macbook Pro 15" 2011 > sandy bridge@2,0gHz > 8go DDR3 > OWC extrem 6G 120go > OBHD : 500go@5400tr/min

#463
Guest_KANDHOR_*

Guest_KANDHOR_*
  • Visiteurs

100° environ...

Pour les pilotes, essaye les Xtrem 175.80 je crois...

salut Eric ces pilotes sont plus performant pour un OCé et pour un sli ? ou je peux les trouver un lien peut tu mettre un lien ici ou en mp,merci pour les reponses de temperatures.
  • 0

#464
Balrogmorgoth

Balrogmorgoth

    Geek Jedi

  • Membre
  • 4 636 messages
http://www.tweakforce.com/
  • 0
Image IPBImage IPB
Remise chez wc.fr, n’hésitez pas à me contacter.
Image IPB

#465
Guest_KANDHOR_*

Guest_KANDHOR_*
  • Visiteurs
Salut Benjamin merci pour le lien peux tu me dire ce que ca apporte ces drivers?
  • 0

#466
Balrogmorgoth

Balrogmorgoth

    Geek Jedi

  • Membre
  • 4 636 messages
Honnêtement les drivers Xtrem je les ais encore jamais essayé :vert:
  • 0
Image IPBImage IPB
Remise chez wc.fr, n’hésitez pas à me contacter.
Image IPB

#467
Guest_KANDHOR_*

Guest_KANDHOR_*
  • Visiteurs
Ok ca marche je les essaierais pour voir ce que ca donne,merci benjamin,autre question y -t-il un pourcentage max a ne pas dépasser pour l'OCé?

Modifié par KANDHOR, 30 août 2008 - 07:16.

  • 0

#468
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
Ben le % max, c'est quand t'as un écran bleu et que t'es obligé de faire un reset.... :lol: :lol: :lol:
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#469
Guest_KANDHOR_*

Guest_KANDHOR_*
  • Visiteurs

100° environ...

Pour les pilotes, essaye les Xtrem 175.80 je crois...

-que peux tu me dire sur ces pilotes,sont-il mieux que ceux de n-vidia ? car les 175.32 gere le sli ce pilote est prévu justement pour les sli.


Ben le % max, c'est quand t'as un écran bleu et que t'es obligé de faire un reset.... :lol: :lol: :lol:

Merci Eric je n'irais pas jusque la car a 30 % j'ai de gros pixel qui arrive suivi d'une erreur sur rivatuner.je testerai avec les Xtrem 175.80 pour voir ce que ca donne et faire des comparaisons.
  • 0

#470
smoukax

smoukax

    Newbie

  • Membre
  • 388 messages
  • LocalisationBordeaux
Me revoili me revoilou ! J'ai enfin réussi a trouver une o/c plus ou moins honnête. Je suis désolé LilRed mais je vais te siffler ta place de 4ème :P. Je pense que le problème si situait .... au niveau de mon os :/. Je l'air pris sur le server de mon école, j'ai pas vérifié le md5 et voila ... Résultat pleins de buggs divers et variés.
Je viens de formater et je dois avouer que je suis plutôt content.
J'ai augmenté les fréquences de moitié par rapport à celles proposées par MarcParis. L'o/c passe bien a part ce problème de chauffe, je vais le démonter sous peu !


Smoukax : 9572 - Clevo m570tu (mat.net) - P8400@2.26, 2GO DDR3 OCZ PC 1066, 8800m GTX : 550/1375/875, 160GO 7200tr/m Seagate Momentus, Nv 174.90, XP Pro SP3.

Image IPB

Voila, le GPU chauffe quand même dans les 82°. Je sais qe nvidia conseil de ne pas dépasser 80°, je me demandais si je pouvais laisser cette o/c ? Sinon je repars sur les fréquences d'origine.
  • 0
Shuttle SX58H7 Pro : i7 950 @ 3.2Ghz // 3*4Go Kingston HyperX // OCZ Vertex 2 120Go // 2To Seagate // MSI GTX560Ti Twin FRZR II // Windows 7 Pro x64

Asus EEE PC 900 Black

#471
Dagda-Esus

Dagda-Esus

    Mac en force

  • Membre
  • 4 219 messages
bien jouer

si ça monte pas a plus de 82° tu peut laissé (même a 85)...

un petit overclock du processeur ne peut pas te faire gagné plus?
  • 0
configuration actuel : Macbook Pro 15" 2011 > sandy bridge@2,0gHz > 8go DDR3 > OWC extrem 6G 120go > OBHD : 500go@5400tr/min

#472
Yo Eight

Yo Eight

    Admin du Code

  • Membre
  • 4 218 messages
  • Localisationdans les environs de Paris
C'est vraiment dommage que t'aies ce problème là :(. Bah en jeu elle va chauffer sévère donc reste pas trop comme ça. Je vais me répéter mais c'est vraiment étrange, voici mes fréquences 600MHz clock / 900MHz memory / 1500 MHz shaders et je fais au pire 73°C pour le GPU, je n'ai pas de notebook cooler :/
  • 0
Mon blog: Deikonad - Functional Programming
iMac 27" : Core i7 860 @ 2,8 GHz - ATI 4850M - 8Go @ 1066MHz - 1To @ 7200trs/min
MacBook Pro 15" : Core i7 2635QM @ 2GHz - ATI 6490M - 8Go @ 1333MHz - 500Go @ 5400trs/min
MacBook Pro 13" : Core 2 Duo P8400 @ 2,26GHz - nVidia 9400M - 2Go @ 800MHz - 160Go @ 5400trs/min

#473
smoukax

smoukax

    Newbie

  • Membre
  • 388 messages
  • LocalisationBordeaux
SAlut Yo Eight ! Rassure toi, 82° c'est en full !!! et J n'ai pas de cooler non plus. Je pencherai plus pour un problème de montage (un type de ma promo à commandé le même que moi chez MAt.net, je confirme : C'EST DES ABRUTIS, NE COMMANDEZ PAS CHEZ EUX S'il VOUS PLAIT !! Pas vos clevo en tout cas. Mais je sens que je vais avoir peur quand je voir la couche de pate thermique sur le gpu enfin je verrai bien ce weekend.
Pour l'overclock, je veux bien mais je ne connais pas les potentiels d'o/c du proc, et dans le bios il ne me semble pas avoir vu d'option dans ce domaine ..
  • 0
Shuttle SX58H7 Pro : i7 950 @ 3.2Ghz // 3*4Go Kingston HyperX // OCZ Vertex 2 120Go // 2To Seagate // MSI GTX560Ti Twin FRZR II // Windows 7 Pro x64

Asus EEE PC 900 Black

#474
Yo Eight

Yo Eight

    Admin du Code

  • Membre
  • 4 218 messages
  • Localisationdans les environs de Paris
Justement moi aussi je suis en Full à 73°, sinon je suis à 48-50° en idle :). De toute évidence, ça vient du montage de la carte :/
  • 0
Mon blog: Deikonad - Functional Programming
iMac 27" : Core i7 860 @ 2,8 GHz - ATI 4850M - 8Go @ 1066MHz - 1To @ 7200trs/min
MacBook Pro 15" : Core i7 2635QM @ 2GHz - ATI 6490M - 8Go @ 1333MHz - 500Go @ 5400trs/min
MacBook Pro 13" : Core 2 Duo P8400 @ 2,26GHz - nVidia 9400M - 2Go @ 800MHz - 160Go @ 5400trs/min

#475
smoukax

smoukax

    Newbie

  • Membre
  • 388 messages
  • LocalisationBordeaux
Alala MATERIEL.NET ... Que du bonheur. Sur je prends mon prochain pc ou pièces chez invasion si Mr Voisin peut avoir des pièces au détail.

Cette aprem je suis monté à 87° en full sous COD4 en 1920*1200 AA 4x
  • 0
Shuttle SX58H7 Pro : i7 950 @ 3.2Ghz // 3*4Go Kingston HyperX // OCZ Vertex 2 120Go // 2To Seagate // MSI GTX560Ti Twin FRZR II // Windows 7 Pro x64

Asus EEE PC 900 Black

#476
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
Bien joué Smoukax..:)
Je comprends mieux tes soucis avec un OS bancal..:)

Tiens nous au courant pour le démontage en espérant que cela règle des choses.

Enfin, essaie setFSB pour monter encore plus la vitesse générale de ton PC. Par contre il faudra descendre un peu des OC dans ce cas...et surtout SetFSB n'est bon que les benchs...pas pour les jeux...enfin sauf si tu veux transformer ton pc en poele à frire..:)
  • 0

#477
smoukax

smoukax

    Newbie

  • Membre
  • 388 messages
  • LocalisationBordeaux
Merci bien MarcParis mais c'est onb je pense ne pas toucher au FSB. Je vais plutot économiser pour un x9100 ou un modèle milieu de gamme car le P8400 est vraiment juste !! J'étais habitué à mon E6750 ... rien à voir.
  • 0
Shuttle SX58H7 Pro : i7 950 @ 3.2Ghz // 3*4Go Kingston HyperX // OCZ Vertex 2 120Go // 2To Seagate // MSI GTX560Ti Twin FRZR II // Windows 7 Pro x64

Asus EEE PC 900 Black

#478
LiLR3D974

LiLR3D974

    Grand Geek

  • Membre
  • 742 messages
  • LocalisationBordeaux
Pas mal smoukax, mais bon vu que j'ai pas overclocké ma 8800, je suis trés content de mon score :)
ps: j'ai fai 9558 avec les x fastest ;)

Modifié par LiLR3D974, 02 septembre 2008 - 18:39.

  • 0
Clevo M570TU : T9400@2.53Ghz-4go@1066mhz-Seagate momentus 200go 7k2-8800m GTX HS -win xp family sp2

Clevo sa déchire!! mouhahahahahahaha

#479
smoukax

smoukax

    Newbie

  • Membre
  • 388 messages
  • LocalisationBordeaux
Oui je sais. Cela m'étonne qu'il y ait une si grande différence entre ces 2 procs. Cela vou semble-t-il normal ?
  • 0
Shuttle SX58H7 Pro : i7 950 @ 3.2Ghz // 3*4Go Kingston HyperX // OCZ Vertex 2 120Go // 2To Seagate // MSI GTX560Ti Twin FRZR II // Windows 7 Pro x64

Asus EEE PC 900 Black

#480
Balrogmorgoth

Balrogmorgoth

    Geek Jedi

  • Membre
  • 4 636 messages
N'oubliez pas, que le support où se trouve le PC peut jouer sur les T° de la machine
  • 0
Image IPBImage IPB
Remise chez wc.fr, n’hésitez pas à me contacter.
Image IPB




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)