Aller au contenu

Change
Photo

Benchs sur 3dmark06


  • Veuillez vous connecter pour répondre
2284 réponses à ce sujet

#391
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
:vert:
Pas de bras, pas de chocolat !
La présentation doit être sous cette forme :

Pseudo : score - marque et type portable - proc@vitesse, RAM, CG : core/mem origine@core/mem O/C, DD, version pilotes CG, Système d'exploitation.
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#392
Guest_LivMaster_*

Guest_LivMaster_*
  • Visiteurs
Après divers tests avec divers pilotes... voici mon bench sur 3DMark 06 :

Image IPB

LivMaster : 6154 - Clevo M570RU - T8300 @ 2,4 GHz - 2 Go DDR2 @ 667 MHz - 8700M GT : 625/799 @ 745/945 - 320 Go Samsung @ 5400 tr/min - ForceWare 175,95 - WinXP SP3 Home Edition


MAJ FAITE.
  • 0

#393
LiLR3D974

LiLR3D974

    Grand Geek

  • Membre
  • 742 messages
  • LocalisationBordeaux
LiLR3D974 : 9504 - Clevo M570TU - T9400@2.53Ghz, 2Go DDR3@1066mhz , 8800m GTX : 500/799@500/799, Seagate momentus 200GO 7K2, Forceware 174.90, Win xp family sp2.

Image IPB

Voila voila ^^

MAJ FAITE.

Modifié par LiLR3D974, 08 août 2008 - 22:39.

  • 0
Clevo M570TU : T9400@2.53Ghz-4go@1066mhz-Seagate momentus 200go 7k2-8800m GTX HS -win xp family sp2

Clevo sa déchire!! mouhahahahahahaha

#394
Raphaël

Raphaël

    Geek certifié

  • Membre
  • 1 688 messages
  • LocalisationBruxelles
très bon résultat pour une 8800M GTX laissée avec le driver de base et sans doute pas optimisé. bon ok c'est sur XP alors ça aide un peu. :P
  • 0

#395
LiLR3D974

LiLR3D974

    Grand Geek

  • Membre
  • 742 messages
  • LocalisationBordeaux
:D j'ai absolument rien touché j'ai mis le cd livré avec j'ai instalé les pilotes c'est tout je changerai de pilote bientôt pour essayer ^^ pour l'instant je tourne plutot bien sous crysis donc c'est pas une nécéssité non plus :)
  • 0
Clevo M570TU : T9400@2.53Ghz-4go@1066mhz-Seagate momentus 200go 7k2-8800m GTX HS -win xp family sp2

Clevo sa déchire!! mouhahahahahahaha

#396
Yo Eight

Yo Eight

    Admin du Code

  • Membre
  • 4 218 messages
  • Localisationdans les environs de Paris
Y'a pas trop de concurrence finalement :cool: . Ma 2nd place va encore rester au chaud alors :eyes:

Modifié par Yo Eight, 11 août 2008 - 17:33.

  • 0
Mon blog: Deikonad - Functional Programming
iMac 27" : Core i7 860 @ 2,8 GHz - ATI 4850M - 8Go @ 1066MHz - 1To @ 7200trs/min
MacBook Pro 15" : Core i7 2635QM @ 2GHz - ATI 6490M - 8Go @ 1333MHz - 500Go @ 5400trs/min
MacBook Pro 13" : Core 2 Duo P8400 @ 2,26GHz - nVidia 9400M - 2Go @ 800MHz - 160Go @ 5400trs/min

#397
LiLR3D974

LiLR3D974

    Grand Geek

  • Membre
  • 742 messages
  • LocalisationBordeaux
lool! en effet la concurence viendra pas de moi, j'ose pas overclocker ma 8800 :lol::lol:

Edit: je suis toujours pas dans le classement!! :box:

Modifié par LiLR3D974, 11 août 2008 - 10:45.

  • 0
Clevo M570TU : T9400@2.53Ghz-4go@1066mhz-Seagate momentus 200go 7k2-8800m GTX HS -win xp family sp2

Clevo sa déchire!! mouhahahahahahaha

#398
Guss

Guss

    En attente de Visa

  • Membre
  • 83 messages
  • Localisationnon pas MS dos, mais Calva dos
Voilà 3540 pour mon MSI GX700-056 Extrême edition T9300@2.5Ghz - DDR2 3Go (1Go + 2Go) - Geforce 8600 GT
Guss : 3540 - MSI GX700-056 Extrême edition - T9300@2.5Ghz, DDR2 3Go (1Go + 2Go), Geforce 8600 GT : 475/400 origine@475/400, 320Go 5400tr/min, Forceware 175.19, Windows XP pro SP2.

Image IPB

Modifié par Guss, 25 août 2008 - 11:40.

  • 0

Portable: MSI GX700 Extrême Edition - 056
Portable: Compaq Mini 311c-1170SF

PC : Athlon FX 6250 / Gigabyte GA-990XA-UD3 / DDR 3 8GO / SSD samsung 840pro 256Go / WD green 500go
Serveur : Athlon II X2 270 / DDR3-8Go / hitachi 250Go / WD green 3To


#399
LiLR3D974

LiLR3D974

    Grand Geek

  • Membre
  • 742 messages
  • LocalisationBordeaux
C'est peine perdu! MiniKissKool (alias Eric) est en greve!! il met plus a jours le classement!! c'est pas sérieu tout sa!! :nana::pff:
:jesors:
  • 0
Clevo M570TU : T9400@2.53Ghz-4go@1066mhz-Seagate momentus 200go 7k2-8800m GTX HS -win xp family sp2

Clevo sa déchire!! mouhahahahahahaha

#400
IXVIXXII

IXVIXXII

    Touriste

  • Membre
  • 214 messages
  • LocalisationExpat au Gabon
Salut, changement de proc et nouveaux benchs ;) :

IXVIXXII : 11 159 - Clevo D901C - E8600 @ 3,33GHz, 4Go RAM 800 MHz, 8800M GTX : 500/1250/800 @ 600/1500/950, 2x200 Go RAID 0 7200trs.min, 167.44, Vista Home Premium SP1.

Image IPB

La 2ème 8800 devrait arriver rapidement :eyes2::eyes2::eyes2::eyes2:... Benchs dès l'installation !!


La T° max de la CG (77°) n'est atteinte qu'au déclenchement du ventilo. Quand celui-ci fonctionne, la T° ne dépasse pas les 70°C. Quand au proc, il a été monté il y a une heure donc il faut laisser un peu de temps à l'AS5...

@+

MAJ FAITE.
  • 0

Alienware 18, FHD, 4900QM, SLI 780M GTX, 240Go MSATA, 2x1To SATA, 16Go RAM by OP-Rentrée.   Volé le 14/11/2016 :(

 


#401
Yo Eight

Yo Eight

    Admin du Code

  • Membre
  • 4 218 messages
  • Localisationdans les environs de Paris
Oui c'est le processeur qui t'a aidé à dépasser les 11 000, le CPU aide beaucoup au score sur 3DMarks06 c'est moins le cas sur le Vantage. Par contre quand tu auras la 2e carte, je sens déjà 15 001 ou 14 945 ( me demandes pas pourquoi ces chiffres, c'est juste une intuition :P ) avec un OC plus poussé de la carte ( légèrement )

Modifié par Yo Eight, 17 août 2008 - 17:55.

  • 0
Mon blog: Deikonad - Functional Programming
iMac 27" : Core i7 860 @ 2,8 GHz - ATI 4850M - 8Go @ 1066MHz - 1To @ 7200trs/min
MacBook Pro 15" : Core i7 2635QM @ 2GHz - ATI 6490M - 8Go @ 1333MHz - 500Go @ 5400trs/min
MacBook Pro 13" : Core 2 Duo P8400 @ 2,26GHz - nVidia 9400M - 2Go @ 800MHz - 160Go @ 5400trs/min

#402
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
Arf toujours pas de concurrent pour mon petit record personnel..:D

Mais il est toujours intéressant de voir l'évolution des nouvelles plateformes intel.

vivement l'arrivée des 9800M ou autres HD3K/4K
  • 0

#403
Yo Eight

Yo Eight

    Admin du Code

  • Membre
  • 4 218 messages
  • Localisationdans les environs de Paris
D'un côté très peu oserait d'OC leur PC comme tu as fait avec le tiens :P
  • 0
Mon blog: Deikonad - Functional Programming
iMac 27" : Core i7 860 @ 2,8 GHz - ATI 4850M - 8Go @ 1066MHz - 1To @ 7200trs/min
MacBook Pro 15" : Core i7 2635QM @ 2GHz - ATI 6490M - 8Go @ 1333MHz - 500Go @ 5400trs/min
MacBook Pro 13" : Core 2 Duo P8400 @ 2,26GHz - nVidia 9400M - 2Go @ 800MHz - 160Go @ 5400trs/min

#404
Raphaël

Raphaël

    Geek certifié

  • Membre
  • 1 688 messages
  • LocalisationBruxelles
:lol:
:+1:
  • 0

#405
Guss

Guss

    En attente de Visa

  • Membre
  • 83 messages
  • Localisationnon pas MS dos, mais Calva dos
Faudrait faire le rapport Prix/résultat, non? On aurait peut être une idée de ce que cote un point a 3Dmark :vert:
  • 0

Portable: MSI GX700 Extrême Edition - 056
Portable: Compaq Mini 311c-1170SF

PC : Athlon FX 6250 / Gigabyte GA-990XA-UD3 / DDR 3 8GO / SSD samsung 840pro 256Go / WD green 500go
Serveur : Athlon II X2 270 / DDR3-8Go / hitachi 250Go / WD green 3To


#406
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages

D'un côté très peu oserait d'OC leur PC comme tu as fait avec le tiens :P

J'ai été raisonnable, je suis resté au refroidissement par air, et non à l'eau ou à l'azote liquide...:D

mais sinon, je ne trouve pas avoir pousser le bouchon de l'OC trop trop loin non plus, j'étais limité réellement par l'alimentation de 120W de mon M571RU-U. Après je suis heureux de pouvoir obtenir presque les mêmes résultats qu'un SLI de 8800M GTX équipé d'un bon processeur T9300.

Au niveau rapport qualité/prix je trouve ma configuration plutôt compétitive. Tout cumulé, j'ai du en avoir pour 2200 Euros (processeur X9000 acheté sur Ebay) et encore je me suis tapé une licence windows vista à 120€.
  • 0

#407
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...

C'est peine perdu! MiniKissKool (alias Eric) est en greve!! il met plus a jours le classement!! c'est pas sérieu tout sa!! :nana::pff:
:jesors:

Mauvaise langue !!! j'ai le droit d'être absent aussi... :D
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#408
Raphaël

Raphaël

    Geek certifié

  • Membre
  • 1 688 messages
  • LocalisationBruxelles
non :nana:
  • 0

#409
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
:vert:

J'en profite pour rappeler que pour entrer dans le top et voir son score classé, il faut remplir une condition :

la présentation doit être sous cette forme --> Pseudo : score - marque et type portable - proc@vitesse, RAM, CG : core/mem origine@core/mem O/C, DD, version pilotes CG, Système d'exploitation.

Merci d'avance.

(ps : si certains seraient passés au travers de ma lecture, merci de me le signaler par MP... ^^ )
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#410
LiLR3D974

LiLR3D974

    Grand Geek

  • Membre
  • 742 messages
  • LocalisationBordeaux
ah ben enfin!! j'y croyais plus :P:D merciiii :)
  • 0
Clevo M570TU : T9400@2.53Ghz-4go@1066mhz-Seagate momentus 200go 7k2-8800m GTX HS -win xp family sp2

Clevo sa déchire!! mouhahahahahahaha

#411
Guss

Guss

    En attente de Visa

  • Membre
  • 83 messages
  • Localisationnon pas MS dos, mais Calva dos

:vert:

J'en profite pour rappeler que pour entrer dans le top et voir son score classé, il faut remplir une condition :

la présentation doit être sous cette forme --> Pseudo : score - marque et type portable - proc@vitesse, RAM, CG : core/mem origine@core/mem O/C, DD, version pilotes CG, Système d'exploitation.

Merci d'avance.

(ps : si certains seraient passés au travers de ma lecture, merci de me le signaler par MP... ^^ )

Corrigé, page précédent ;)
  • 0

Portable: MSI GX700 Extrême Edition - 056
Portable: Compaq Mini 311c-1170SF

PC : Athlon FX 6250 / Gigabyte GA-990XA-UD3 / DDR 3 8GO / SSD samsung 840pro 256Go / WD green 500go
Serveur : Athlon II X2 270 / DDR3-8Go / hitachi 250Go / WD green 3To


#412
smoukax

smoukax

    Newbie

  • Membre
  • 388 messages
  • LocalisationBordeaux
Bonjour tout le monde, j'ai formaté mon pc hier soir, je viens d'o/c la 8800M GTX mai je trouve un score plutot hallucinant sous 3dm06 en 1280*1024 :

7400 - Clevo m570tu (mat.net) - P8400 2.66, 2GO DDR3 OCZ PC 1066, 8800m GTX : 600/1500/950, 160GO 7200tr/m Seagate Momentus, Drivers Clevo livrés sur CD (je ne sias pas quel version il correspondent), XP Pro SP3

Voila, comme vous l'aurez sûrement compris, mon score est bien en deça de se à quoi je m'attendais. D'autant que j'avais effectué un score de 9070 à la toute première install et sans o/c. Mon pc est bien sur secteur. Quelque chose m'échappe ...
  • 0
Shuttle SX58H7 Pro : i7 950 @ 3.2Ghz // 3*4Go Kingston HyperX // OCZ Vertex 2 120Go // 2To Seagate // MSI GTX560Ti Twin FRZR II // Windows 7 Pro x64

Asus EEE PC 900 Black

#413
Yo Eight

Yo Eight

    Admin du Code

  • Membre
  • 4 218 messages
  • Localisationdans les environs de Paris
Revérifie les options d'alimentation :/
  • 0
Mon blog: Deikonad - Functional Programming
iMac 27" : Core i7 860 @ 2,8 GHz - ATI 4850M - 8Go @ 1066MHz - 1To @ 7200trs/min
MacBook Pro 15" : Core i7 2635QM @ 2GHz - ATI 6490M - 8Go @ 1333MHz - 500Go @ 5400trs/min
MacBook Pro 13" : Core 2 Duo P8400 @ 2,26GHz - nVidia 9400M - 2Go @ 800MHz - 160Go @ 5400trs/min

#414
smoukax

smoukax

    Newbie

  • Membre
  • 388 messages
  • LocalisationBordeaux
Salut Yo eight ! Je viens de vérifier les option d'alim mais sous xp, il n'y a pas vraiment grand chose d'intéréssant. Juste la gestion des actions lorsque je ferme mon écran, arret des disques mise en veille, etc ....
  • 0
Shuttle SX58H7 Pro : i7 950 @ 3.2Ghz // 3*4Go Kingston HyperX // OCZ Vertex 2 120Go // 2To Seagate // MSI GTX560Ti Twin FRZR II // Windows 7 Pro x64

Asus EEE PC 900 Black

#415
Yo Eight

Yo Eight

    Admin du Code

  • Membre
  • 4 218 messages
  • Localisationdans les environs de Paris
Alors, bon la je ne suis pas sur XP mais il me semble que tu peux tout de même choisir d'être toujours en actif ou en mode économie. Ca peut paraître étrange mais parfois ça arrange des choses :/. Sinon, juste par sécurité, désinstalles les pilotes et réinstalles-les par la suite :/. Si le programme persiste, peut être que ta CG ne reçoit pas autant de jus qu'elle devrait, regarde si tu as mis des bonnes option de voltage dans le vBios ;)
  • 0
Mon blog: Deikonad - Functional Programming
iMac 27" : Core i7 860 @ 2,8 GHz - ATI 4850M - 8Go @ 1066MHz - 1To @ 7200trs/min
MacBook Pro 15" : Core i7 2635QM @ 2GHz - ATI 6490M - 8Go @ 1333MHz - 500Go @ 5400trs/min
MacBook Pro 13" : Core 2 Duo P8400 @ 2,26GHz - nVidia 9400M - 2Go @ 800MHz - 160Go @ 5400trs/min

#416
smoukax

smoukax

    Newbie

  • Membre
  • 388 messages
  • LocalisationBordeaux
oui, j'ia bien mis les 1.05v dans le vbios j'ai mis les frequences et le voltage de base indiqué par marcparis . JE regarde encore dans les options d'alimentations. Tu n'aurais pas un driver plus récent ? Un de ceux avec lesquels tu as effectué les benchs de la 8800M GTX ?

edit : Comment je peux voir sous Windows les tensions d'alimentation ? Je veux bien vérifier mon bios modifié mais je préfererait voir si la tension a bel et bien été appliquée. Sait-on jamais ...
En tout cas Yo Eight merci de ta rapidité =)

Modifié par smoukax, 26 août 2008 - 10:46.

  • 0
Shuttle SX58H7 Pro : i7 950 @ 3.2Ghz // 3*4Go Kingston HyperX // OCZ Vertex 2 120Go // 2To Seagate // MSI GTX560Ti Twin FRZR II // Windows 7 Pro x64

Asus EEE PC 900 Black

#417
Yo Eight

Yo Eight

    Admin du Code

  • Membre
  • 4 218 messages
  • Localisationdans les environs de Paris
Bin si tu vas sur mon topic, tu pourrais trouver les liens de téléchargements :)

http://portables4gam....php?id=625&p=1
  • 0
Mon blog: Deikonad - Functional Programming
iMac 27" : Core i7 860 @ 2,8 GHz - ATI 4850M - 8Go @ 1066MHz - 1To @ 7200trs/min
MacBook Pro 15" : Core i7 2635QM @ 2GHz - ATI 6490M - 8Go @ 1333MHz - 500Go @ 5400trs/min
MacBook Pro 13" : Core 2 Duo P8400 @ 2,26GHz - nVidia 9400M - 2Go @ 800MHz - 160Go @ 5400trs/min

#418
smoukax

smoukax

    Newbie

  • Membre
  • 388 messages
  • LocalisationBordeaux
Hihihi désolé, je suis au taff jte réponds entre 2 j'ia pas vriament cherché :arf: . Fouette moi MKK :pray:

edit : Je suis quand même assez sceptique quand au problème de driver. J'ai fait 2000 points de plus sans l'oc avec exactemetn les mêmes pilotes. Tous les mêmes instalés via le CD.


edit : screen 3DM06

[EDIT d'un Admin] J'ai viré la copie d'écran car je n'aime du tout les site présent en bas à gauche...

Modifié par smoukax, 26 août 2008 - 11:07.

  • 0
Shuttle SX58H7 Pro : i7 950 @ 3.2Ghz // 3*4Go Kingston HyperX // OCZ Vertex 2 120Go // 2To Seagate // MSI GTX560Ti Twin FRZR II // Windows 7 Pro x64

Asus EEE PC 900 Black

#419
Yo Eight

Yo Eight

    Admin du Code

  • Membre
  • 4 218 messages
  • Localisationdans les environs de Paris
Faudrait faire un relevé des températures pour voir si la CG est trop chaude alors :/
  • 0
Mon blog: Deikonad - Functional Programming
iMac 27" : Core i7 860 @ 2,8 GHz - ATI 4850M - 8Go @ 1066MHz - 1To @ 7200trs/min
MacBook Pro 15" : Core i7 2635QM @ 2GHz - ATI 6490M - 8Go @ 1333MHz - 500Go @ 5400trs/min
MacBook Pro 13" : Core 2 Duo P8400 @ 2,26GHz - nVidia 9400M - 2Go @ 800MHz - 160Go @ 5400trs/min

#420
smoukax

smoukax

    Newbie

  • Membre
  • 388 messages
  • LocalisationBordeaux
Hmm j'ai regardé elle tournait à 45° juste après 3DM :/


edit : Bon je viens de lancer 3DM une seconde fois. Je tombe sur un score de 9270. Je trouve cela un peu faible aux vues de vos résultats. Enfin j'ai lancé 3DM avec media player msn irc firefox etc .... je referai un test propre plus tard . Donc pour toi MKK :
smoukax : 9270 - Clevo m570tu (mat.net) - P8400 2.66, 2GO DDR3 OCZ PC 1066, 8800m GTX : 600/1500/950, 160GO 7200tr/m Seagate Momentus, Drivers Clevo livrés sur CD (je ne sias pas quel version il correspondent), XP Pro SP3

Modifié par smoukax, 26 août 2008 - 13:05.

  • 0
Shuttle SX58H7 Pro : i7 950 @ 3.2Ghz // 3*4Go Kingston HyperX // OCZ Vertex 2 120Go // 2To Seagate // MSI GTX560Ti Twin FRZR II // Windows 7 Pro x64

Asus EEE PC 900 Black




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)