Aller au contenu

Change

Questions Crossfire W90vp


  • Veuillez vous connecter pour répondre
Aucune réponse à ce sujet

#1
Guest_cr3at1v_*

Guest_cr3at1v_*
  • Visiteurs
Bonjour à tous
Voilà j'ai (enfin) réussi à flasher le bios et la 2ème CG de mon W90vp, et j'ai plusieurs questions:
-Dans le CCC j'ai maintenant l'onglet crossfireX, MAIS quand je clique sur "configurer" et bah le grand rectangle est grisé et il n'y a pas l'option "activer crossfireX" comme sur cette photo: http://img683.images...anstitreswf.png
Pareil pour le bouton "identifier GPU" qui est aussi grisé. Donc ma question est:
Est-ce normal? Ai-je bien le crossfire d'activé?
-Alors j'ai installé les drivers "moddés" (9.11) fournis dans le limit breaker v3.2, mais est-ce que je peux par exemple installer les versions plus récentes sans perdre mon crossfire? Ou dois-je garder ceux-ci à vie?
-Et enfin: puis-je repasser à windows seven sans perdre mon crossfire, juste en réinstallant les drivers moddés 9.11 ?

Merci d'avance pour vos réponses.
Bonne soirée

Edit: Bon il semblerait que mon crossfire ne soit pas activé, je ne comprend pas pourquoi, j'ai bien fait tout ce qu'il fallait faire.
Dans CCC, diagnostic crossfireX j'ai le message: "The CrossFireX" internal bridge interconnects linking your crossfireX, graphics cards are not properly connected. Both bridge interconnects must be attached for more information see the users guide for your graphics card"

Mes deux CG sont bien détéctées car dans CCC informations hardware j'ai un Primary Adaptater / disabled Adaptater (qui devrait être en "linked adaptater") mais apparemment y'a un problème au pont.
Qu'est ce que je peux faire? Y'a t-il des solutions ou dois-je contacter le SAV?
Re-merci d'avance pour vos réponses.

Modifié par cr3at1v, 20 novembre 2010 - 13:21.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)