Aller au contenu

Change

[TUTO] Windows Dreamscene Windows 7 ( fond d'écran animé )


  • Veuillez vous connecter pour répondre
52 réponses à ce sujet

#31
Xidus

Xidus

    Geek padawan

  • Membre
  • 3 271 messages
J'ai utilisé le log de Gpu-Z, mais il faut cocher les deux options dans l'onglet sensor.

Après pour le graphique, Excel.

Oups, j'ai oublié de préciser avec lequel j'avais testé, la tête d'alien en orange, enfin ça doit être pareil avec les autres couleurs... :)

Modifié par spe2d, 10 novembre 2010 - 11:56.

  • 0
Macbook Pro 13" - OSx Lion - i5 2435M - 4 go DDR3 - DD 500 go

#32
Guest_lasco93_*

Guest_lasco93_*
  • Visiteurs
Voila le résultat : avec dreamscene sans dreamscene

Gpu core clock 200mhz 200mhz

Gpu memory clock 119.6mhz 119.6mhz

gpu shader clock 400mhz 400mhz

gpu temp 43° 42°

memory used 94mb 77mb

gpu load 30% 0%

memory controler load 27% 2%

video engine load 0% 0%

VDDC 0.8500V 0.8500V

Modifié par lasco93, 10 novembre 2010 - 12:22.

  • 0

#33
Xidus

Xidus

    Geek padawan

  • Membre
  • 3 271 messages
:huh:

Normalement, tu es censé avoir un log, et donc des valeurs pour chaque instant, ce qui permet de faire un graphique, parce que là en fait, on ne peut pas savoir si les fréquences changent puisque tu n'as qu'une valeur.

Tu peux m'envoyer ton log par mail ? Mon mail est dans mon profil.
  • 0
Macbook Pro 13" - OSx Lion - i5 2435M - 4 go DDR3 - DD 500 go

#34
Guest_lasco93_*

Guest_lasco93_*
  • Visiteurs
Avec dreamscene

Image IPB

Sans dreamscene

Image IPB

Modifié par lasco93, 10 novembre 2010 - 12:57.

  • 0

#35
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Je regarderai aussi.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#36
Xidus

Xidus

    Geek padawan

  • Membre
  • 3 271 messages
Bizarre alors, je vérifierais mon vbios. :/
  • 0
Macbook Pro 13" - OSx Lion - i5 2435M - 4 go DDR3 - DD 500 go

#37
-M-Miles

-M-Miles

    Petit Geek

  • Membre
  • 541 messages
  • LocalisationParis
excellent XD
  • 0

AW M17x-R2 // i7 940 XM // CFX 5870m (UV : 0.97V) // 8 go Corsair 1333MHz
SSD: C-300 Crucial 128 GB Écran RGB LED 1920 x 1200
Retention Mod : 71°C max sur Furmak (6min)


#38
Guest_lasco93_*

Guest_lasco93_*
  • Visiteurs

excellent XD

merci
  • 0

#39
ALk4TraS

ALk4TraS

    Touriste

  • Membre
  • 325 messages
  • LocalisationGrenoble !

Pour l'instant, j'ai mis celle-ci:

Tu l'as eu comment celui-la? :D
  • 0
Image IPB
Image IPB

#40
Guest_Morovach_*

Guest_Morovach_*
  • Visiteurs
salut ,
J ai suivi le tuto a la lettre je suis sous windows 7 64 bit
Quand je choisi un fond d écran j ai un message d erreur qui me dit d activé les performances du bureau :huh:
Mon souci c est que je ne c est pas ce qu il faut faire pour l activé :bigeyes:
Si quelqu un pourrai m aidé ce serai simpa :P

Modifié par Morovach, 10 décembre 2010 - 00:36.

  • 0

#41
Guest_Morovach_*

Guest_Morovach_*
  • Visiteurs
:slt: up please
  • 0

#42
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
post un screen du message d'erreur
  • 0
retour à l alienware m17x r2 full alu

#43
Guest_Morovach_*

Guest_Morovach_*
  • Visiteurs
Image IPB

cool akluin de ton aide :pray:
J ai été voir de le panneau de config mais j ai rien trouvé pour c est pref

Modifié par Morovach, 10 décembre 2010 - 12:48.

  • 0

#44
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Probleme connu voici comment le resoudre :

alors go panneau de configuration
onglet systeme et securité
onglet systemes
à gauche parametre systeme avancé
rectangle performance click sur parametre
là 3émé case à cocher tu as le rectangle de selection translucide
(si il est déja coché decoche le et recoche le et appliquer)

Modifié par akluin, 10 décembre 2010 - 13:15.

  • 0
retour à l alienware m17x r2 full alu

#45
Guest_Morovach_*

Guest_Morovach_*
  • Visiteurs
waouuuuuu
pour akluin :+1:
sa marche :pray:
  • 0

#46
Stelaris

Stelaris

    The Joker

  • Membre
  • 1 963 messages
le bonheur ? si akluin le veut ... :cool:
  • 0
Macbook Pro 15'' : Intel core i7-2820 - 750 Go 5400tr.min - Ram 8 Go 1333 MHz - 1680*1050 matte - HD 6750M 1 Go GDDR5
T4G : Intel core i7-2700k + watercooling Corsair H80 - Asus P8Z68-V Gen 3 - SSD Crucial M4 128 Go - G.Skills RipJaws X DDR3-2133 16 Go - Asus Matrix GTX 580 - Carte son Asus D2X - Acer GD245HQAbid 23,6" LCD 3D - Cooler Master Silencio 550 - Casque G930 - Clavier G15 - Souris G5

#47
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
:lol::lol::lol: merci ..
  • 0
retour à l alienware m17x r2 full alu

#48
Xenops111

Xenops111

    Petit Geek

  • Membre
  • 675 messages
  • LocalisationRennes
Euh petit up!
Le fichier pour le 64bits n'est plus valable! Quelqu'un peut il le mettre à jour svp? :gne:
  • 0
P4G: Asus G53jw: I5 460M@2.53GHz => 2.8GHz turbo// Nvidia GTX 460M@1.5Go // 6gb de Ram // 15,6" //Momentus XT 500Go+Vertex 2 60Go // Look d'enfer!

Besoin d'aide pour choisir votre pc? C'est ici: http://portables4gam...=264010#p264010

#49
Bokken

Bokken

    resquilleur

  • Membre
  • 498 messages
  • LocalisationParis
Voilà le lien que j'ai uploadé de la version 64 bits pour ceux qui le veulent.

http://www.megaupload.com/?d=3Y63QZY2
  • 0
Image IPB
- P4G: Alienware m11x, Intel Core 2 Duo U4100, 4096 Mo DDR3 SDRAM 800 MHz, GT 335M, HHD 320 Go
- GSM: Xperia mini pro

#50
Craver

Craver

    En attente de Visa

  • Membre
  • 89 messages
Yop ptite question peut être un peu bête mais si je veut remettre un fond d'écrans normal il n'est plus pris en compte ... J'ai juste un fond noir sans rien alors que pour windows mon fond d'écran a bien été appliqué.

EDIT : Bon en cherchant un peu sur le net j'ai trouvé qu'il fallait télécharger une clé de registre et l'exécuter, ce que j'ai fais, ainsi que supprimer les deux clés de registre que l'on avait ajoutée, DreamScene.dll et DreamScene.dll.mui.

Malgré cela les fonds d'écrans une je mets ne s'affichent toujours pas mais j'ai remarquer que lorsque je fermait l'explorer mon fond d'écran apparaissait correctement ...

Quelqu'un a une idée ?

Modifié par Craver, 02 avril 2011 - 13:48.

  • 0
Alienware M15x: i7 720QM - 4go - HD5850m - 500go @7200 - 1600*900 - Batterie 9 cellules - Bluetooth - Garantie 4 ans

#51
Frose

Frose

    Geek certifié

  • Membre
  • 1 416 messages

Yop ptite question peut être un peu bête mais si je veut remettre un fond d'écrans normal il n'est plus pris en compte ... J'ai juste un fond noir sans rien alors que pour windows mon fond d'écran a bien été appliqué.

EDIT : Bon en cherchant un peu sur le net j'ai trouvé qu'il fallait télécharger une clé de registre et l'exécuter, ce que j'ai fais, ainsi que supprimer les deux clés de registre que l'on avait ajoutée, DreamScene.dll et DreamScene.dll.mui.

Malgré cela les fonds d'écrans une je mets ne s'affichent toujours pas mais j'ai remarquer que lorsque je fermait l'explorer mon fond d'écran apparaissait correctement ...

Quelqu'un a une idée ?

Ca m'aurait bien tenté, mais si on ne peut plus revenir en arrière je laisse tomber ! :o
  • 0

Medion Erazer X7835

 

i7-4710MQ @3,60 GHz - GTX 980M - 16Go DDR3 1867 MHz - SSD 128Go - HDD 1To

 

Score 3DMark11: 11 774  //  Score 3DMark: 8 949


#52
SamZouz

SamZouz

    En attente de Visa

  • Membre
  • 58 messages
A peine 30mo de RAM en plus, je vais certainement tester... :)
  • 0

#53
DuCu

DuCu

    Touriste

  • Membre
  • 297 messages
  • LocalisationBruxelles - Belgique
Désolé si je dépoussière un petit peu le sujet :P

Mais je n'arrive pas à fixer le problème vis à vis de la police d'écriture des icones sur le bureau qui sont transparentes et très peu visible voire pas du tout.

J'ai essayé la manipulation citée dans le tutoriel de la première page mais rien n'y fais :/

Si quelqu'un aurait une solution , je suis preneur ! :pray:
  • 0

P4G= m11x r1: SU7300 1.3 GHz @ 1.6 GHz, 4go RAM @ 1066 MHz, GeForce GT 335M, W7 Professionel (x64) , Roccat KONE , Razer Lycosa mirror

 

MacBookPro 13" Retina late 2012: i5 2.5GHz , 8go de RAM, SSD 256, OsX El Capitan

T4G= Node 304, Asus Maximus impact vi, Bequiet! 530w, Antec Khuler H2o 920, I5 3570k, 2*8go 1600 Corsair Vengeance, SSD Samsung 830 256go+SSD 500go crucial MX100+SSD 500go, Msi 970 Gaming, W10 Professionel (x64)





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)