Aller au contenu

Change
Photo

Proposition de profil couleur pour le MX17_R2 écran RVB Led


  • Veuillez vous connecter pour répondre
17 réponses à ce sujet

#1
redzone

redzone

    En transit

  • Membre
  • 115 messages
Bonjour à tous,

Je me suis fait prêter une sonde Eye-one Match ce WE.

Je vous propose le profil que m'a sorti la sonde.

Conditions : luminosité réglée au maximum.
Pas de changement dans le panneau de config ATI (gamma laissé à 1).

Voilà, testez le et faites moi un retour.

Je trouve que c'est beaucoup mieux que les réglages par défaut.

le lien :
http://www.megaupload.com/?d=VSO6V9XF

@+
  • 0
Alienware Mx17 - I7 720QM - Full HD RGBLED - 1x5870 - 500Go 7200trs - SSD Crucial C300 128Go - Bluray - BT - Wifi Intel 6300
HP mini 311, ION LE > Full ION, Ock à 1,8-2GhZ (selon son humeur) et Starcraft II tourne dessus :D

#2
Xidus

Xidus

    Geek padawan

  • Membre
  • 3 271 messages
Cool de faire partager ! :)
T'aurais pas un M15x sous la main ? :P
  • 0
Macbook Pro 13" - OSx Lion - i5 2435M - 4 go DDR3 - DD 500 go

#3
archa

archa

    Grand Geek

  • Membre
  • 844 messages
Je sais que tu n as surement pas ca sous la mains, mais si quelqu un as ou saurais se procurer le profil du m17x r1 je lui en serais tres tres reconnaissant ...
  • 0
Alienware M17xR1 : qx9300+SLI GTX280M+8Go DDR3+Full HD+SSD 80Go+HDD 1To --> Echangé par DELL
Image IPB

-> http://archa.servhome.org/ <-

#4
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
j'aurai bien été interesser de tester mais "Ce fichier n'est présentement pas disponible." ... Y_Y
  • 0

#5
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon
attends, sa va venir ;)

megaupload doit faire la maintenance du serveur qui héberge ce dossier ;)
  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#6
ziwa_68

ziwa_68

    Geek confirmé

  • Membre
  • 933 messages
  • LocalisationHaut-Rhin
Pour le M17X-R1 si tu as un écran 144x900 avec rétro-éclairage à tube, ca tire légèrement sur bleue.

Pour compenser, dans l'étalonnage de couleur de Windows, tu réduis d'un cran le bleue.

Sur certain forum phpbb utilisant le thème mxpublisher, je ne faisais pas toujours gaffe aux nouveaux message. Comme l'écran tire vers le bleu, on distingue pas toujours aisément les nouveaux items des items lu.

Site : http://demo.phpbb3st...net/mxPublisher

Voilà mon réglage.
Image IPB

Uploaded with ImageShack.us
  • 0

#7
archa

archa

    Grand Geek

  • Membre
  • 844 messages
merci pour ton message . .:) mais malheureusement c'est l ecran 1920*1200 que j ai donc pas les memes reglages .. mais merci quand meme .. :)

Modifié par archa, 01 novembre 2010 - 23:31.

  • 0
Alienware M17xR1 : qx9300+SLI GTX280M+8Go DDR3+Full HD+SSD 80Go+HDD 1To --> Echangé par DELL
Image IPB

-> http://archa.servhome.org/ <-

#8
ziwa_68

ziwa_68

    Geek confirmé

  • Membre
  • 933 messages
  • LocalisationHaut-Rhin
ton rétro-éclairage c'est du WLED ou du RBG LED ?
  • 0

#9
Olak

Olak

    Newbie

  • Membre
  • 396 messages
Coucou Redzone et merci encore pour le partage de ce calibrage :+1:

Pourrais tu me confirmer le modèle exact de ton écran (comprendre sa référence : J2CY8€170CT ou K1NFP€170CT ?)

Merci beaucoup !
  • 0
M17X R2 Silver / i7 720QM - XFire HD5870M & RGBLed - 8Go ram - Intel pro 6300 - Samsung 830 128Go - Caviar Black 320Go
Port Aspen 18" - Sennheiser pc151 - G700 - G13
Guild Wars (gvg) : Olak #.O [Heal]
Guild Wars 2 : Olak - serveur Roche de l'augure - en standby

#10
redzone

redzone

    En transit

  • Membre
  • 115 messages
Bonjour tout le monde,

L'écran, c'est bien le 1920*1080.FULL HD RGBLED

(PC acheté su OP rentée en septembre de cette année avec l'option upgrade écran)

Je l'ai bien précisé dans le nom du fichier (english RGB = RVB en français)
(EDIT : et j'ai modifié mon profil pour que ce soit plus clair)

@+

Modifié par redzone, 02 novembre 2010 - 11:32.

  • 0
Alienware Mx17 - I7 720QM - Full HD RGBLED - 1x5870 - 500Go 7200trs - SSD Crucial C300 128Go - Bluray - BT - Wifi Intel 6300
HP mini 311, ION LE > Full ION, Ock à 1,8-2GhZ (selon son humeur) et Starcraft II tourne dessus :D

#11
Olak

Olak

    Newbie

  • Membre
  • 396 messages
En fait redzone tu as deux modèles qui ont été commercialisés sous l'appellation RGBLed avec les M17X R2.
C'est pour cela que je te demande si c'est le J2CY8€170CT ou le K1NFP€170CT.

Désolé, si je n'ai assez développé ma question précédemment, c'est vrai que partout on ne parle que de 2CCFL ou de RGBLed, mais il y a bien 2 références pour l'appellation RGBLed.

Je viens d'essayer et vu que c'est plus effet bonbon rose comme les précédents profils postés ici ou sur NBR je pense que tu as le même que moi soit le J2CY8€170CT (mais j'aurais bien aimé confirmation quand même :happy: ).
  • 0
M17X R2 Silver / i7 720QM - XFire HD5870M & RGBLed - 8Go ram - Intel pro 6300 - Samsung 830 128Go - Caviar Black 320Go
Port Aspen 18" - Sennheiser pc151 - G700 - G13
Guild Wars (gvg) : Olak #.O [Heal]
Guild Wars 2 : Olak - serveur Roche de l'augure - en standby

#12
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 487 messages
  • LocalisationGrenoble
Ba perso mon écran d'origine en rgb led d'aout 2010 est un J2CY8€170CT , ensuite j'ai eu un K1NFP€170CT qui vire moins au rouge mais j'ai eu un autre J2CY8€170CT car l'autre était deffectueux . La difference entre les deux est vraiment minime .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#13
Olak

Olak

    Newbie

  • Membre
  • 396 messages
Bah dans ce cas les autres personne avant redzone ne savaient pas utiliser leurs sondes (ou en avaient une pourrie :vert: ).
Avis très subjectif bien entendu ! Mais bon, je ne suis pas super fan du rose saumoné à outrance ^^"
  • 0
M17X R2 Silver / i7 720QM - XFire HD5870M & RGBLed - 8Go ram - Intel pro 6300 - Samsung 830 128Go - Caviar Black 320Go
Port Aspen 18" - Sennheiser pc151 - G700 - G13
Guild Wars (gvg) : Olak #.O [Heal]
Guild Wars 2 : Olak - serveur Roche de l'augure - en standby

#14
archa

archa

    Grand Geek

  • Membre
  • 844 messages

ton rétro-éclairage c'est du WLED ou du RBG LED ?

Je suppose que c'est a moi qu es adresse ton message .. :) c'est le WLED 1920*1200 je vai essayer tes reglages ;)
  • 0
Alienware M17xR1 : qx9300+SLI GTX280M+8Go DDR3+Full HD+SSD 80Go+HDD 1To --> Echangé par DELL
Image IPB

-> http://archa.servhome.org/ <-

#15
ziwa_68

ziwa_68

    Geek confirmé

  • Membre
  • 933 messages
  • LocalisationHaut-Rhin
J'ai pensé que tu répondais à mon post xD

Tu peux essayer, les LEDs Blanche pour le rétro-éclairage c'est du blanc froid qui tire vers le bleue. On les retrouves dans beaucoup de produit pour l'éclairage. Ce sont celles là qui font également l'objet d'un problème de santé pour les yeux...

Les deux autres types de LEDs blanches c'est du blanc à couleur chaud qui tire vers l'orange et les RVB : 3 diodes dans le même boitier.
  • 0

#16
archa

archa

    Grand Geek

  • Membre
  • 844 messages
oui oui c'etais a ton message que j ai repondu .. :) j ai d ailleur verifie sur mon ecran en comparaison a un ecran externe avec ton liens de forum et c'est clair que ca tend vers le bleu .. :) par contre quand j essaie d etalloner avec le meme outil que toi ( celui integre a windows) j ai droit a un " l etalonnage ne peut etre enregistre . Fermez les autres programmes ouverts puis recommencez" hors j ai beau tout fermer et redemarrer mon pc rien n y fait ^^
  • 0
Alienware M17xR1 : qx9300+SLI GTX280M+8Go DDR3+Full HD+SSD 80Go+HDD 1To --> Echangé par DELL
Image IPB

-> http://archa.servhome.org/ <-

#17
Olak

Olak

    Newbie

  • Membre
  • 396 messages
Bon, bah redzone, merci beaucoup, perso j'ai adopté ton profil.
Promis je m'en occuperai bien :mdr:
  • 0
M17X R2 Silver / i7 720QM - XFire HD5870M & RGBLed - 8Go ram - Intel pro 6300 - Samsung 830 128Go - Caviar Black 320Go
Port Aspen 18" - Sennheiser pc151 - G700 - G13
Guild Wars (gvg) : Olak #.O [Heal]
Guild Wars 2 : Olak - serveur Roche de l'augure - en standby

#18
ziwa_68

ziwa_68

    Geek confirmé

  • Membre
  • 933 messages
  • LocalisationHaut-Rhin

oui oui c'etais a ton message que j ai repondu .. :) j ai d ailleur verifie sur mon ecran en comparaison a un ecran externe avec ton liens de forum et c'est clair que ca tend vers le bleu .. :) par contre quand j essaie d etalloner avec le meme outil que toi ( celui integre a windows) j ai droit a un " l etalonnage ne peut etre enregistre . Fermez les autres programmes ouverts puis recommencez" hors j ai beau tout fermer et redemarrer mon pc rien n y fait ^^

Peut être un problème de droit admin ?
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)