Aller au contenu

Change

Problème de crash avec un asus g72gx


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
Guest_fleyer_*

Guest_fleyer_*
  • Visiteurs
Bonjour tout le monde, voila ça fait presque 6 mois que j'ai acheté un asus g72gx ( sous seven, 4 go de ram, intel core duo 8600 et une carte graphique nvidia geforce gtx 260m) . Mon problème est le suivant hier soir après avoir passé la journée sur mon ordinateur j'ai eu deux crash : ordinateur qui plante l'écran ne bouge plus, le son bug très bizarre. J'ai esssayer de chercher dans l'observateur d'évènement mais pas de réponse, sur des forum pas de réponse non plus. Et je voulais savoir si c'était liée à un autre problème détecter auparavant quand je jouais sur cod 4 le jeu tournait au ralenti alors que bizzarement je quittais le jeu l'ordi tournais très bien et je pouvais aller sur d'autre jeu. Voila mon problème est assez complexe et je ne demande pas une réponse exact mais au moins une marche à suivre pour savoir d'ou vient le problème .
Merci et à bientot
  • 0

#2
Nunchakuman

Nunchakuman

    Geek confirmé

  • Membre
  • 1 026 messages
  • LocalisationSaint Etienne
Salut et bienvenue sur le forum !

Ta machine a t-elle déja eu ce genre de bug ou est ce la première fois? (freeze et son qui bug)
As tu overclocké la carte graphique ou le processeur? (un overclocking trop fort peut être une cause)
As tu vérifié tes températures? Si le pc surchauffe là aussi ça peut provoquer ces problèmes (Carte graphique qui se met en mode sécurité...)
Si les températures sont élevées (la normale: en idle, GPU 50°, et 40° pour le proc (à peu près) en full le GPU peut monter aux alentours de 90°) alors soit le système de refroidissement est encrassé (un nettoyage avec démontage du ventilo s'impose) soit (si pas encrassé) la pâte thermique a été mal appliquée, et là je te conseille un retour SAV.

L'origine du pb peut aussi être logicielle (drivers mal installés, ou windows qui fait des siennes...)

Modifié par Nunchakuman, 01 novembre 2010 - 15:37.

  • 0

P4G: Asus G72GX: Q9200 oc à 3.34 Ghz (10 x 334), 8Go Ram, Geforce 260M GTX oc à 670/1042/1650 ov à 1v, SSD Crucial M4 128Gb, win7 64 sur Moniteur 23" Asus VS239HR
3Dmark06: 15 403

T4G: ASRock Z77 Extreme4,  I7 3770K oc à 4.7 Ghz , 16Go DDR3, Gigabyte Geforce 980ti Gaming G1, SSD Samsung 500 Go, HDD WD 1To, Cooler Master GX Power 650 W Bronze, Win 7 64,  TV Samsung 4k


#3
Guest_fleyer_*

Guest_fleyer_*
  • Visiteurs
Re bonjours en fait déjà je suis sur une ordinateur portable, donc je pense que meme normalement les températures sont élevées et la après ce problème décris dans le post précédant j'ai du réstauré le système. Plus auccune données dessus ça a tout réinstaller et depuis j'ai encore eu un problème de freeze.. Embêtant, j'ai donc fait le ménage dans l'ordianteur avec un aspirateur j'ai bien regarder et replacer les ram car à mon avis elle avaient été mal montée. Et la rien à signaler. Alors est ce que c'est les pilotes qui me font ça je sais pas et qu'est ce que j'ai comme solution pour savoir si ça vient de la? Merci bcp à bientot

Modifié par fleyer, 02 novembre 2010 - 16:18.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)