Aller au contenu

Change
Photo

Et l'undervolt alors ?


  • Veuillez vous connecter pour répondre
570 réponses à ce sujet

#241
Majork

Majork

    Grand Geek

  • Membre
  • 883 messages
  • LocalisationNantes
et le pc rentre dedans? (à la fnac c'est pour 15"4) , le 15"6 fait vraiment plus gros et ne passe pas partout, peut être qu'une vrai sacoche 16" est mieux => je vais peut etre faire un topic pour ca, ca n'a pas sa place ici
  • 0

Clevo W860CU by clevo.fr little custom...
i7 720QM / 8Go DDR3 corsair / GTX 285 AMD 6990m / Crucial M4 256Go + 320Go 7200Tr / 15"6 1600*900 / W7 Pro 64bits / G500
=> 12 300pts 3dMarks 06 Zalman ZM NC-3500 / drivers ici
majork49.png


#242
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 084 messages
  • Localisation221B Baker Street, Grand Line

@shinobs ce sac golla est aussi dispo a la fnac :D tu est aller le chercher loin !!

:lol:

et le pc rentre dedans? (à la fnac c'est pour 15"4) , le 15"6 fait vraiment plus gros et ne passe pas partout, peut être qu'une vrai sacoche 16" est mieux => je vais peut etre faire un topic pour ca, ca n'a pas sa place ici

Le mien rentre nickel dedans et il est bien calé dans son emplacement. :)
  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#243
Smir

Smir

    Petit Geek

  • Membre
  • 557 messages
  • LocalisationBanane Bleue

GPU-Z t'affiche les fréquences les plus hautes de ta carte, et EVGA precision les fréquences actuelles, en l'occurrence des fréquences plus basse car tu es en 2d.
Tu as en tout 4 modes de fréquence; 2d, throttle, 3d, Extra.

Mouais,

j'ai fais tourner le test GPU de OCCT en mode fenêtré pour pouvoir voir les fréquences affichées par EVGA Précision. Mon pc était en mode "High performance" (Power4gear..) et les fréquences n'ont pas bougé d'un poil.


Allé un petit screen :
Image IPB

On voit aussi que EVGA Précision affiche 767MHz pour les shaders du côté droit et 1350MHz sur le graphique ! alors que mon GPU n'est pas o/c, il devrait donc être à 1250MHz.
  • 0

Image IPB

#244
Guest_bluedragon38_*

Guest_bluedragon38_*
  • Visiteurs
500/800/1250 sont les fréquences qu'il y a dans nos G60 (underclocker je crois). mais etrange que EVGA affiche 540 non ? hum ...

Perso j'utilise Nvidia Tool pour les fréquences !

Modifié par bluedragon38, 15 avril 2010 - 22:07.

  • 0

#245
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Smir : Ah non non non, les fréquences à droite n'ont rien à voir, c'est pour l'overclock, ça ne reflète pas tes fréquences actuelles. ^^

C'est les fréquences sur le graphique qui comptent, et ce sont tes actuelles, qui changent.

GPU-Z indique les valeurs nominales, essaie de regarder dans la partie "sensors", tu auras peut-^être un suivi des fréquences.
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#246
Guest_bluedragon38_*

Guest_bluedragon38_*
  • Visiteurs
J'arrive pas a underclocker ce *$!*de core I7 sur ma plateforme :@
  • 0

#247
yimm

yimm

    En attente de Visa

  • Membre
  • 88 messages
Hm... Je n'ai pas trouvé ce fichu bios pour la 4850 Mobility.
  • 0
PC bureau : Core2 E4300@2,4; Gigabyte 965G DS3; Corsair 2go XMS 800; PALIT 8800GT; 2 HDD : WD Caviar SE 80 & Samsung Spinpoint S HD250HJ.
Portable : GT725

#248
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
c'est le m98 le bios.
  • 0
retour à l alienware m17x r2 full alu

#249
yimm

yimm

    En attente de Visa

  • Membre
  • 88 messages
J'ai fais au plus simple, boot sur Windows et hop GPU-Z.
J'ai fais un tour pour voir, c'est étonnant mais pour n'importe quel mode/fréquence, la tension est toujours fixé à 1,05V.
  • 0
PC bureau : Core2 E4300@2,4; Gigabyte 965G DS3; Corsair 2go XMS 800; PALIT 8800GT; 2 HDD : WD Caviar SE 80 & Samsung Spinpoint S HD250HJ.
Portable : GT725

#250
Stelaris

Stelaris

    The Joker

  • Membre
  • 1 963 messages

J'arrive pas a underclocker ce *$!*de core I7 sur ma plateforme :@

underclocker ou undervolter ?
  • 0
Macbook Pro 15'' : Intel core i7-2820 - 750 Go 5400tr.min - Ram 8 Go 1333 MHz - 1680*1050 matte - HD 6750M 1 Go GDDR5
T4G : Intel core i7-2700k + watercooling Corsair H80 - Asus P8Z68-V Gen 3 - SSD Crucial M4 128 Go - G.Skills RipJaws X DDR3-2133 16 Go - Asus Matrix GTX 580 - Carte son Asus D2X - Acer GD245HQAbid 23,6" LCD 3D - Cooler Master Silencio 550 - Casque G930 - Clavier G15 - Souris G5

#251
LeNerevarine

LeNerevarine

    Grand Geek

  • Membre
  • 861 messages
  • Localisationa Ald'Ruhn, Vvardenfell
Undervolter je crois. Je n'ai pas encore essayé de le faire avec le mien car cpu-z ne m'affiche pas le voltage de base du cpu donc j'ai peur de faire une connerie et que ça plante. Et pour la carte graphique, je crois que l'undervolt sera incompatible avec mon overclock (670/1080/1575).
  • 0
Image IPB
Image IPB

#252
Guest_bluedragon38_*

Guest_bluedragon38_*
  • Visiteurs
Oups ouui désolé. undervolter bien entendu ... je me suis laissé emporté par l'agacement ^^
  • 0

#253
Psychotic Deformity

Psychotic Deformity

    Geek certifié

  • Membre
  • 1 382 messages
  • LocalisationBelgique, Overijse
l'undervolt fonctionne avec arrandale? Jusqu'a présent je n'ai trouve aucun programme compatible :gne:
  • 0

305858.jpg

P4G: M17X / QX9300 / SLI 280m GTX@1.05v 625|1000|1625 / Samsung 830 256Go + 500Go HDD / 1920*1200 / 7 Pro x64

D4G: NZXT H440 / Asus Z97 Ranger / 4790k + NH-D15 / 2x8G G.Skill Ares 2133 / MSI GTX 970 / Crucial MX100 512G + WD Red 2T / W10 x64 / X-Star DP2710
Accessoires: Nova x600 + Logitech G700s / CMStorm TriggerZ / Tapis Overslide III / Cryo LX / Roccat Kave / Behringer B3031A + UCA222


#254
Majork

Majork

    Grand Geek

  • Membre
  • 883 messages
  • LocalisationNantes
toujours personne pour l'undervolt du i7 ? (j'ai rien trouvé de concluant sur le net)
  • 0

Clevo W860CU by clevo.fr little custom...
i7 720QM / 8Go DDR3 corsair / GTX 285 AMD 6990m / Crucial M4 256Go + 320Go 7200Tr / 15"6 1600*900 / W7 Pro 64bits / G500
=> 12 300pts 3dMarks 06 Zalman ZM NC-3500 / drivers ici
majork49.png


#255
Exocet

Exocet

    Petit Geek

  • Membre
  • 500 messages
  • LocalisationMulhouse
Hello, désolé si la question a déjà été posée mais voilà. Je test pour undervolter mon CPU seulement je rencontre un petit problème. Quand je l'OC (avec le bouton), l'undervolt ne suit pas et se remet aux valeurs de base et il faut que je le réactive via CPUID.

Y a t'il une solution ? Genre enregistrer un profil pour celui de base et un autre pour l'OC ?

Merci :)

edit : le VID est reset aussi dès que le systeme change automatiquement le voltage

Modifié par Exocet, 27 avril 2010 - 11:33.

  • 0
CLEVO P150EM : i7-3610qm /\ AMD 7970m
--------------------------------------------------------------------------
Exocet / rock français / www.groupe-exocet.com

#256
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
t'as désactivé intel speed step (il est présent et activé d'origine dans notre bios)
  • 0
retour à l alienware m17x r2 full alu

#257
Exocet

Exocet

    Petit Geek

  • Membre
  • 500 messages
  • LocalisationMulhouse
je vais voir ça :)

Bon alors je l'ai désactivé maintenant, cependant nouveau problème ^^ Maintenant il me baisse mon multiplicateur de 10,5 à 6.... Why ? Résultat ça me downclock mon processeur :s

re-edit : Avec CrystalCPUID je peux le repasser à 10,5, d'ailleurs il me dit aussi que de base il est normalement à 11. Ca risque rien si je le met à 11 ? Mais ce que je voudrais c'est qu'il soit de base à son chiffre d'origine.

Modifié par Exocet, 27 avril 2010 - 16:02.

  • 0
CLEVO P150EM : i7-3610qm /\ AMD 7970m
--------------------------------------------------------------------------
Exocet / rock français / www.groupe-exocet.com

#258
GSA

GSA

    En transit

  • Membre
  • 102 messages
Bon, et bien en voilà un bon topic ! Merci Wolf d'avoir parlé de ça !

Pour ma petite histoire, j'ai overclocké mon Inspiron 8600 (Centrino première génération, Banias 1.7 ghz) pendant plusieurs années. Je ne me souviens plus des chiffres exacts, mais je baissais sans problème ma tension de 15% de manière totalement stable, la température CPU prenant au minimum 5 degrés dans la figure, et l'autonomie gagnant une bonne demi heure (plus de 4h en utilisation bureautique, au lieu de plus 3h30 habituellement.

Je vais refaire ça sur mon Alienware, pour toutes les raisons précitées (durée de vie des composants et de la batterie (dont je ne me sers quasiment jamais ! :D), fraicheur du portable), mais également parce que ça amène un plus grand confort d'utilisation dans les jeux gourmands. En effet, j'ai remarqué dans Suprême Commander, très exigeant vis à vis du CPU, qu'un kick C.G ralentissait les performances quand la partie en cours était bien avancée (+ de 1000 unités en cours). Probablement à cause de l'accumulation de chaleur, la température entrainant une chute de performances du CPU ou des GPU (je dois faire des tests), et donc un ralentissement de la vitesse de jeu et de l'affichage (1s de jeu devenant 3s réelles...). J'imagine que l'undervolt peut grandement retarder, sinon éliminer ce phénomène.

En tout cas, c'est une technique tout à fait safe qui présente son lot d'avantages sans aucun inconvénient, hormis le fait de devoir booter en sans échec pour enlever le batch de baisse des tensions si on l'a mis par mégarde dans démarrage avant d'avoir testé son undervolt en charge maximale ! :slt:

Edit : Avec Slim Fast, j'ai perdu du poids ! :D

Sans rire, j'ai utilisé la manip CPUID que Wolf présentait en première page : Je suis descendu de 1.362V à 1.163V en pleine charge pour mon CPU Q9000 ! Bingo, 3.5 degrés de chauffe en moins sous OCCT après 30 mins, les 4 cores passant de presque 70° à un peu plus de 66 (17°C de température ambiante) ! Y'a bon l'underclock !

Modifié par GSA, 01 mai 2010 - 23:02.

  • 0
Alienware m17x-R1 - Q9000@2.45ghz@1.05V - Crossfire de 4870@600,1000mhz@1.05V - 4go DDR3 1066@1218mhz 888-23 - 1x500go 7200 RPM + 1x320go 5400 RPM - 17" WUXGA / 32" LG 32LD750 - Windows 7 Pro 64 - - 3DM06 : - 3DVant :
Dell Inspiron 8600 - Banias 1.7 ghz - Radeon Mobility 9600 128mo DDR - 1go DDR 333 - 160go 5400 RPM - 15.4" WUXGA - Windows XP Home SP3.
Image IPB

#259
Xidus

Xidus

    Geek padawan

  • Membre
  • 3 271 messages
Désolé, mais je n'ai pas lu les 11 pages. :happy:

Pour les pc ayant du sli on fait comment ? Exemple, le toshiba en signature, un 9400 M et un sli de 9800M GTS.
Il y a un moyen logiciel comme pour le cpu de le faire ? Juste pour tester les valeurs, comme sa, un fois stable, on a plus qu'à flasher direct tout bon non ?

Edit : D'ailleurs, en ce qui concerne le CPU, même si je mets un VID < 1.050 , lui laisse 1.050 alors que le logiciel d'éco toshiba arrive à me le passer à 0,9... (en baissant le coeff multiplicateur à 6 au lieu de 7,5)
Re edit : En fait non, c'est lui qui se mets tout seul a 1,050, donc je ne peut pas le modifier. :huh:

thks

Modifié par spe2d, 12 mai 2010 - 12:31.

  • 0
Macbook Pro 13" - OSx Lion - i5 2435M - 4 go DDR3 - DD 500 go

#260
Smir

Smir

    Petit Geek

  • Membre
  • 557 messages
  • LocalisationBanane Bleue
Pour le téléchargement du BIOS du GPU, comment on trouve le bon sur ce site http://www.mvktech.n...tory/Itemid,26/ ?

Il y a que des BIOS pour carte graphique desktop.

Mais je pourrais aussi trouver le BIOS sur le site d'Asus non ? (Asus est marque de mon pc) Y a-t-il une différence entre un bios pour la carte mère et un pour la carte graphique ?
  • 0

Image IPB

#261
Xidus

Xidus

    Geek padawan

  • Membre
  • 3 271 messages
Le bios de la carte mère et le bios de la carte graphique n'ont rien à voir entre eux.

Le bios de la carte mère, c'est pour la carte mère et le bios de la carte graphique, ben c'est pour la carte graphique ! :yep:
  • 0
Macbook Pro 13" - OSx Lion - i5 2435M - 4 go DDR3 - DD 500 go

#262
Smir

Smir

    Petit Geek

  • Membre
  • 557 messages
  • LocalisationBanane Bleue
Merci spe2d, ça fait déjà une chose d'appris aujourd'hui=)

Et donc sur le site que j'ai cité plus haut il faut prendre un bios de desktop ?
  • 0

Image IPB

#263
Xidus

Xidus

    Geek padawan

  • Membre
  • 3 271 messages
La par contre, je n'en ai aucune idée, mais je ne le ferais pas perso. :vert:

De plus, je trouve pas ce site terrible, pas moyen de faire une recherche, rien quoi. :pff:
Et puis un bios de carte desktop sur laptop, sa doit pas être top quand même ! :P

Sinon, tu peux récupérer le bios de la tienne, avec Gpuz.
Tu l'ouvre
Tu clique sur le petit dessin à côté de la ligne BIOS VERSION et tu sauvegarde le bios.
Il sera en .bin si mais souvenir sont bon, mais avec nibitor, tu pourras l'ouvrir puis l'enregistrer en .rom
  • 0
Macbook Pro 13" - OSx Lion - i5 2435M - 4 go DDR3 - DD 500 go

#264
Guest_boom62_*

Guest_boom62_*
  • Visiteurs
Bonjours je possede un asus g50vt-x1 avec une 9800m gs que je souhaite flasher mais j arrive pas a rendre ma cle usb bootable, quelqu'un a une solution merci.
  • 0

#265
Smir

Smir

    Petit Geek

  • Membre
  • 557 messages
  • LocalisationBanane Bleue
Salut boom62, il faut que tu aille d'abord te présenter sur ici : http://portables4gam...topic.php?id=65

Ensuite il se peut que ta clé est trop volumineuse (sniper-wolf en a utilisé une de 32mo). J'en ai pris une de 256mo mais je n'arrive quand même pas à la rendre bootable.
  • 0

Image IPB

#266
Guest_boom62_*

Guest_boom62_*
  • Visiteurs
Merci Smir effectivement j ai essayer avec une cle usb plus petite ca a marcher.
  • 0

#267
Guest_boom62_*

Guest_boom62_*
  • Visiteurs
Salut a tous, je voudrai savoir qu est ce qui provoque le clignotement de l ecran apres avoir monter les frequences et le voltage du gpu car je suis a 600/810/1500 pour 1.07V et je vien de tester 700/850/1700 a 1.1V mais l ecran clignote toujours merci.
  • 0

#268
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Tu oc trop haut et t es en train de tuer ton gpu
  • 0
retour à l alienware m17x r2 full alu

#269
Smir

Smir

    Petit Geek

  • Membre
  • 557 messages
  • LocalisationBanane Bleue

Tu oc trop haut et t es en train de tuer ton gpu

Sympa^^

Question : on peut flasher le GPU sans avoir téléchargé le BIOS sur http://www.mvktech.n...tory/Itemid,26/ ?

J'ai récupéré mon BIOS via GPU-Z,est-ce que ça suffit ?
  • 0

Image IPB

#270
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
oui tu le modifie dans un editeur de bios et tu flash avec le bios modifié mais si tu loupe tu perd tout pc, garantie, argent,...
  • 0
retour à l alienware m17x r2 full alu




1 utilisateur(s) li(sen)t ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)