Aller au contenu

Change
Photo

Et l'undervolt alors ?


  • Veuillez vous connecter pour répondre
570 réponses à ce sujet

#121
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
plus on post plus on monte en grade plutôt (tettla a une carte graphique de chez modérateur incorporation, le modelé gentil avec 5 Go de GDDR 10 dédiée) :vert::vert:
  • 0
retour à l alienware m17x r2 full alu

#122
toto63

toto63

    Geek diplomé

  • Membre
  • 2 874 messages
C'est sur, pour Tettla et les autres modérateurs, ils postent plus de messages qu'il ne sort de nouvelle cartes graphique encore plus haut de gamme. Chez nvidia, ça fait 2 ans qu'on en est au même point et vu le nombre de messages de Tettla, faut inventer des CG imaginaires (ou prévues dans XX années) encore plus puissantes.
  • 0

Desktop : HP Omen 870-025 nf, GTX 1080, i5 6400
Calcul distribué avec BOINC : 210 000 000 PTS (GPU GRID, World Community Grid)


#123
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
heu vous etes pas hors sujet la ?:bigeyes: le prochain a être hors sujet aura le titre de boulet du mois jusqu'à la fin du mois suivant :mdr:

edit le 28/02/10 a 12h30 : plus personne n'ose parler maintenant :D
  • 0

#124
Guest_simssimsims_*

Guest_simssimsims_*
  • Visiteurs
Quelqu'un a des infos concernant la potentialité d'undervolté un i5 ?
  • 0

#125
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Tettla : S'parce que tu fais peur. :arf: :lol:

Simssimsims :
Exactement la même procédure, après de combien tu pourras descendre, tout dépend du proço en lui même. ;)
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#126
Guest_simssimsims_*

Guest_simssimsims_*
  • Visiteurs
Okay merci. Mais étant donné que l'architecture est différente, je me demandais si on pouvait autant descendre que sur les core2duo
  • 0

#127
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Pas encore eu de retour perso, mais tu dois pouvoir espérer entre 0.1 et 0.2v en moins avec du bol. :D
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#128
Xidus

Xidus

    Geek padawan

  • Membre
  • 3 271 messages
Je viens de regarder sur mon tosh, le proc est à 1.050V
Quand je veux le modifier avec CRystal CPUID, voilà ce que j'obtient :
Image IPB

Donc je suppose que les seules que je peux mettre sont celles ou il n'y a pas la croix. De toute façon, j'ai essayé de mettre 1.038V puisque c'est celle juste en dessous de l'actuelle, mais aucun changement n'est pris en compte. :/

edit : bizarre d'ailleurs, puisque même l'actuelle a la croix.

Modifié par spe2d, 03 mars 2010 - 12:58.

  • 0
Macbook Pro 13" - OSx Lion - i5 2435M - 4 go DDR3 - DD 500 go

#129
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Attention, CPU-Z détecte la valeur EXACTE du vcore, et Crystal la valeur que la carte mère envoie!

Il y a quasi-toujours une différence entre les deux, plus ou moins infimes, selon la carte mère qui perd plus ou moins de tension (=Vdrop).

Essaie de mettre 1.163 sur crystal, et regarde ce qu'affiche cpu-z (attends bien quelques secondes pour être sûr)

Ensuite essaie 1.050 sur crystal, et ensuite essaie 0.950 sur crystal, ça devrait changer.
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#130
Pierro74

Pierro74

    Geek certifié

  • Membre
  • 1 611 messages
Ayant un hp qui chauffe assez, j'ai voulu tenter cette technique
en fait je voudrais pouvoir regarder une vidéo en streaming sans mettre les ventilos en route
en bureautique ils ne se lancent pas, en jeux on les entends bien mais ça me gêne pas plus que ça, je trouve ça normal
mais le pc ne supporte pas le streaming, c'est assez pénible, il fait presque autant de bruit que lorsque je joue

donc l'undervolt se prêtait tout à fait à mon souci, surtout que ce n'est pas trop compliqué pour mon niveau :P

mais je suis sans doute un gros nul :lol:, alors je vais poser des questions bêtes :yep:
je rappelle la configuration du DV6: P7450, HD 4650, windows seven
donc je télécharge les 3 logiciels pour l'undervolt du CPU
je lance CPU-Z, et je cherche une tension, je trouve 0,925 V, qui peut varié jusqu'à 1,138 V (dans la case CORE VID)
je me demande si c'est bien cette tension qu'il faut regarder ? (car elle me semble très faible)
ensuite je lance CRYSTAL CPUID...., je fais la manipulation indiquée, et je passe de 1,250 à 1,163 pour voir si ça marche
ensuite je fais ok, je vais dans function, j'active, et je retourne sur CPU-Z, et là il y a toujours le 0,925 V

donc soit c'est pas cette tension qu'il faut regarder, soit j'ai raté une manip, soit c'est un peu des deux en plus d'être un boulet :D
sinon j'ai pas compris:

Personnellement, je mets les 3 valeurs au coeff' max' pour éviter d'avoir le cpu en économie d'énergie

de quel coeff parle-t-on ?

enfin bref je réclame un petit peu d'aide, et merci pour le tuto :cool:

Modifié par Pierro74, 06 mars 2010 - 12:02.

  • 0

M17X R2: I7 720 / HD 5870 / 4 Go de RAM / SSD intel postville 80 Go / DD 160 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi 6300 / rouge

 

M17X R4: i7 3740 / HD 7970 / 8 Go de RAM / SSD 256 Go / DD 500 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi intel AC 7260 / noir


#131
Psychotic Deformity

Psychotic Deformity

    Geek certifié

  • Membre
  • 1 382 messages
  • LocalisationBelgique, Overijse
sinon cpu genie a une option qui permet de le laisser faire l'undervolt tout seul, suffit d'avoir un peu de temps libre pour la machine et il détermine les voltages optimaux pour chaque multiplicateur.
  • 0

305858.jpg

P4G: M17X / QX9300 / SLI 280m GTX@1.05v 625|1000|1625 / Samsung 830 256Go + 500Go HDD / 1920*1200 / 7 Pro x64

D4G: NZXT H440 / Asus Z97 Ranger / 4790k + NH-D15 / 2x8G G.Skill Ares 2133 / MSI GTX 970 / Crucial MX100 512G + WD Red 2T / W10 x64 / X-Star DP2710
Accessoires: Nova x600 + Logitech G700s / CMStorm TriggerZ / Tapis Overslide III / Cryo LX / Roccat Kave / Behringer B3031A + UCA222


#132
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages

je lance CPU-Z, et je cherche une tension, je trouve 0,925 V, qui peut varié jusqu'à 1,138 V (dans la case CORE VID)
je me demande si c'est bien cette tension qu'il faut regarder ? (car elle me semble très faible)

Si ta valeur bouge, tu as un logiciel d'économie d'énergie, il faut le désactiver! ;)
(Et désactiver le speedstep dans le bios)
Normalement tu verras qu'à 0.925v, la fréquence donnée par cpu-z est bien plus faible que la fréquence normale. ^^

Pour les coeffs regarde sur la gauche des 3 lignes où tu changes le voltage, tu as 3 coefficient, à mettre à fond (ou pas remarque) suivant tes désirs.



Psychotic : Ca doit être pas mal ça, j'y jetterai un oeil. :D
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#133
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Mais ta manip (si elle oblige à desactiver le speed step dans le bios) va etre mauvaise sur les I7 vu que c'est le speed step qui fait activé le turbo et sur le clevo on peut pas regler le speed step (dommage pour mon alienware)
  • 0
retour à l alienware m17x r2 full alu

#134
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Possible, j'ai pas d'i7 pour essayer. :gne:

Tu m'en prêtes (offres) un coupain? :lol:
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#135
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 082 messages
  • Localisation221B Baker Street, Grand Line
Dommage. :( J'aurais bien testé sur ma nouvelle machine.
  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#136
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Ben essaie, on verra bien ce que ça donnera. ^^
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#137
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
c'est le probleme qu'on rencontré les possesseur d'I7 sur clevo avec des scores CPU super faible dut au speed step désactivé et l'impossibilité de le mettre.
Si j'en avait un je testerai bien :P .
  • 0
retour à l alienware m17x r2 full alu

#138
Guest_jean-christophe76_*

Guest_jean-christophe76_*
  • Visiteurs
bonsoir. comment désactiver le speedstep de seven ,( comme là trouvé YOSHI 63 )...???
merci pour ce tres bon post .:slt:

Modifié par jean-christophe76, 07 mars 2010 - 19:33.

  • 0

#139
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Jean Christophe : C'est pas Seven qui le fait, c'est dans le BIOS que ça se règle, y'a nue option quelque part. ^^

(Intel speedstep technology un truc comme ça)
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#140
Guest_jean-christophe76_*

Guest_jean-christophe76_*
  • Visiteurs
désolé mais rien à faire au niveau de mon bios ( d'autre l'on déjà dit dans ce post ).
je sais pas comment désactivé le speedstep .:cut:
  • 0

#141
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Essaie d'aller dans les options d'alimentations de windows, clic droit sur le bureau, personnaliser, écran de veille, changer les options d'alimentation. Tu dois avoir une option pour choisir hautes performances un truc comme ça, ça doit être ça, vu que j'suis dessus. :)

Après tu pourras faire comme Yoshi c'est à dire mettre l'un des trois coefficients (celui minimum) sur 6 avec un faible voltage, et le maximum sur ton coeff maximum avec un voltage un peu plus élevé pour que ça tienne. Tu auras toujours un changement de coeff' selon la charge du processeur avec un undervolt en plus. ;)
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#142
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
Image IPB
voici mes temperatures en IDLE

j'ai tester l'undervoltage de mon X9100 cependant j'ai eu plusieurs BSOD :/
  • 0

#143
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Tettla : Tu pourras pas l'undervolter, vu qu'il est déjà considérablement o/c. ^^

Sur les pc de bureaux tu montes le vcore (overvolt) pour gagner en stabilité dans les grandes fréquences, là tu es déjà en grande fréquence si tu baisses le voltage tu ne pourras que perdre en stabilité vu que ta marge est déjà grignotée à mort. ^^

On peut undervolter ET o/c, oui, c'est souvent possible, mais quand l'un augmente beaucoup, l'autre doit baisser. x)
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#144
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
lol c'est bien ce que je me disait ! mais j'ai undervolter avec mon proco stock ! cependant j'ai vraiment pas besoin d'undervolté avec 20°c de moyenne :D
  • 0

#145
Xidus

Xidus

    Geek padawan

  • Membre
  • 3 271 messages
Euh, il neige chez toi et t'étais dehors avec ton portable non ? :bigeyes:
  • 0
Macbook Pro 13" - OSx Lion - i5 2435M - 4 go DDR3 - DD 500 go

#146
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
non non confortablement chez moi, et il fait 19°c
c'est juste que pour la ventilation on a pas fait mieux qu'un M17x avec un coolermaster X2
  • 0

#147
Xidus

Xidus

    Geek padawan

  • Membre
  • 3 271 messages
Va falloir que je change de pc alors ! :eyes:
D'ailleurs sa fait plus d'un mois que je dois l'envoyer en sav à cause de ces foutus températures. :pff:
  • 0
Macbook Pro 13" - OSx Lion - i5 2435M - 4 go DDR3 - DD 500 go

#148
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Ben fait le moi aussi j'hésitais, j'hésitais et ma copine me disait souvent attention tu vas tout perdre... Un jour j'ai cédé j'ai fait une copie sur DD externe... Le lendemain pc foutu impossible à démarrer et départ sav je l'aurai pas écouté j'aurais vraiment été dans la *oups, j'ai marché dedans !* donc sauvegarde tout et envois le vite (comme le disait johnny halliday si j'étais parti 2h plus tot je serais arrivé 2h plus tot) En clair plutot y part plutot y revient tout neuf et tout réparé et tu sais au fond de toi que tu y réchapperas pas il faudra l'envoyer.
  • 0
retour à l alienware m17x r2 full alu

#149
Guest_Xor_*

Guest_Xor_*
  • Visiteurs
J'ai testé la méthode pour le GPU, je suis déçu, les températures n'ont quasi pas bougé alors que le voltage en extra est passé de 1.05 à 0.87 (pas essayé plus bas) tout en ayant un léger OC.
Je tourne toujours autour de 85° en full (je suis sur un écran 22")
  • 0

#150
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Xor : Peut-être te stabilises-tu sur une valeur plus faible au fil du temps qu'avant? :gne:


Si tu n'as pas fait l'o/c en même temps tu devrais voir une baisse conséquente, si l'o/c a été fait en même temps c'est assez logique. ^^

Il faut aussi prendre en compte le fait que le ventilateur ne fait surtout que stabiliser à une valeur en full, et qu'un undervolt l'aidera peut-être à stabiliser plus rapidement cette valeur et plus facilement, mais pas forcément à la diminuer de beaucoup. Du coup la carte peut encaisser un o/c sans que le ventilateur ait plus de mal à stabiliser la température au même niveau qu'avant.

Enfin es-tu sûr que le flash s'est bien déroulé? Je te conseille de changer un peu les fréquences en ultra et de voir avec l'evga precision si les fréquences ont bien été changées. ;)
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)