Aller au contenu

Change
Photo

Et l'undervolt alors ?


  • Veuillez vous connecter pour répondre
570 réponses à ce sujet

#91
Guest_delta_*

Guest_delta_*
  • Visiteurs
j'ai desactivé l'intel speedstep, je lance un occt et en suivant le bench via coretemp et cpu-z je vois que mon vcore est à 0.938v...
alors que ça bench à 100% et que mon t6400 est à200*10 donc @stock !
du coup je ne passe pas les 60° !
normal?

Modifié par delta, 21 février 2010 - 15:40.

  • 0

#92
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 462 messages
  • LocalisationBordeaux
Tu pourrai passer par la case présentation du forum, s'il te plait, Smir car depuis le temps que tu est inscrit tu aurai pu le faire, merci.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#93
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Delta : Oui, ça a l'air. ^^
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#94
Guest_delta_*

Guest_delta_*
  • Visiteurs
donc en fait juste desactiver le speedstep fait chuter le vcore?!?
je ne sais pas pourquoi mais j'y crois peu !
j'ai pas touché au vcore via crystal :/
  • 0

#95
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Le speedstep empêche la gestion d'économie d'énergie donc là c'est crystalcpuid qui prend le dessus, après il peut mettre moins que la valeur que tu demandes dans crystal. ^^

Tu as demandé 1.123v et il comprend en fait 0.983 ça arrive, et ça expliquerait pourquoi tu ne peux pas descendre moins, tu étais en fait déjà à 0.983. ^^
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#96
Amiral Dane

Amiral Dane

    En attente de Visa

  • Membre
  • 35 messages
Bonsoir,

Comment faite-vous pour désactiver le Speedstep ?

Amiral Dane.
  • 0

#97
Guest_Xor_*

Guest_Xor_*
  • Visiteurs
Arf j'ai essayé toutes les clés USB que j'ai trouvées chez moi, aucune ne veut booter, même après les manips :(

Y'a pas d'autres méthodes pour flasher le bios ?
  • 0

#98
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
y a pas besoin d'une cle usb specifique si tu met les fichiers de demarrage win 98 elle devient bootable.
Pour desactiver le speedstep c'est dans le bios.
  • 0
retour à l alienware m17x r2 full alu

#99
Yoshi63

Yoshi63

    Touriste

  • Membre
  • 314 messages
  • LocalisationClermont-Ferrand / Nevers
Crystal CPU n'a aucun effet sur mon M860TU, ni au niveau des voltages ni pour le coeff :gne:
  • 0
Image IPB
Review de mon M860TU + SSD Intel X25M 80Go

#100
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Xor : Aucune autre à ma connaissance, tu n'as pas de lecteur de disquette donc sans ça... :gne:

Il faut de préférence une petite clé, vérifie qu'elle n'est pas reconnue comme un disque dur par le bios de l'ordi, et effectue bien les tutos pour la rendre bootable façon Windows 98.


Yoshi : Désactive bien le speedstep avant, vire les logs de gestion d'économie d'énergie.
Lance CPU-Z, vérifie que le vcore ne bouge pas, que le coefficient ne bouge pas non plus, bref que ton cpu reste à fréquence stock quelle que soit la charge. :D

Ensuite, lance CrystalCPU, change les 3 voltages et bloque les 3 coeffs à fond en même temps, clique sur appliquer les voltages, puis sur appliquer, et n'oublie pas d'appliquer le mod en appuyant sur F3 ou en allant dans function et en cliquant sur "multiplier management".

Modifié par -Sniper-Wo?lf-, 22 février 2010 - 16:29.

  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#101
Yoshi63

Yoshi63

    Touriste

  • Membre
  • 314 messages
  • LocalisationClermont-Ferrand / Nevers
Je ne peux pas désactiver le Speedstep, aucune option pour ca dans le BIOS :/

EDIT : j'ai trouvé le speedstep venait de Seven :)

Edit Solitaire:


Et je viens encore de découvrir les sortilèges d'asus : le cpu est undervolté d'origine :
http://www.notebookc...MF.23992.0.html
Ce sony vaio a un P8700 alimenté 1.363V
Mon asus g51vx est d'origine à 1.213V

Sur mon Clevo M860TU il est à 1,125V d'origine :huh:
En tout cas je viens de lancer un OCCT à 1,000V et depuis 30 minutes aucun problème. Par contre je me suis recréer un speedstep dans Crystal CPUID en mettant le coeff a 6x et la tension a 0,925V ( comme à l'origine pour la tension ).

Sinon niveau température je suis a 47°C après 30min d'OCCT et je n'entend presque pas le ventilateur de mon PC ( il ne souffle pas plus fort qu'en idle ) :lol:

Je vais tenter l'undervolt de mon GPU maintenant, je viens de préparer le bios reste plus qu'à flasher ;)


Tu as une fonction modifier pour éviter les doubles post, merci.

Modifié par Yoshi63, 22 février 2010 - 19:01.

  • 0
Image IPB
Review de mon M860TU + SSD Intel X25M 80Go

#102
Madri

Madri

    Geek diplomé

  • Membre
  • 2 765 messages
  • LocalisationEntre l'Input Hi et l'Input Lo
Sachant que l'Undervolt est une solution très utilisée dans le cadre d'un O/C violent de CPU Desktop (pour monter encore plus haut et éviter la surchauffe).

La limite de stabilité d'une telle manip vient de la qualité de la carte mère en bonne partie.
  • 0

ff6aaf10.png

Desktop : Fractal Design Define R5 Titanium // MSI Z170A M3 // Intel Core i7 6700k // BeQuiet Dark Rock 3 // nVidia GTX970 // 2x16Go HyperX Fury DDR4 @ 2400Mhz // SSD Samsung 850Pro 512Go + 256Go  // 4x3To WD Caviar Black // 2x2To Seagate Barracuda


#103
Yoshi63

Yoshi63

    Touriste

  • Membre
  • 314 messages
  • LocalisationClermont-Ferrand / Nevers
Voilà donc mon bilan :

- Processeur : j'ai passé mon P8700@2.53GHz et 1,125V d'origine ( déjà bien underclocké par Clevo puisqu'il est a plus de 1,35V dans les Sony Vaio ) @2,66Ghz et 1,000V.
Pourquoi 2,66GHz ? Car CPUID me permet de passer le coeff a x10 alors que normalement le P8700 est bloqué à x9,5 :lol::vert:

-GPU : d'origine ma GTX260 est @550-800-1350 et 1V, je l'ai overclocké @590-950-1463 et j'ai baissé la tension à 0,95V.

Tout semble parfaitement stable, je n'ai pas perdu un seul point à 3DMark06 ( 10500 pts ;) ).
En ce qui concerne la température je n'ai pas encore de chiffre a donner je vais voir ça avec l'utilisation :D

Merci Sniper-Wolf :cool:

Modifié par Yoshi63, 22 février 2010 - 19:55.

  • 0
Image IPB
Review de mon M860TU + SSD Intel X25M 80Go

#104
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Yoshi : Félicitations. ^^

En revanche très étrange cette histoire de coeff, il est normalement strictement impossible par quelconque manipulation que ce soit de débloquer le coefficient d'un processeur, cela est seulement disponible sur des processeurs extreme edition qui possèdent des composants en plus....
Et ils peuvent monter théoriquement à l'infini or toi juste 0.5... Je pencherai plutôt pour un bug quelque part.... :gne:
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#105
Yoshi63

Yoshi63

    Touriste

  • Membre
  • 314 messages
  • LocalisationClermont-Ferrand / Nevers
En fait je n'ai pas découvert ça avec CPUID, je le savais d'avant car en forçant l'état minimal du processeur à 100% dans le gestionnaire d'énergie il passe à x10.
Et là avec CPUID il n'y a pas de croix en face et il reste a x10. Tous les logiciels de monitoring me le confirment et aussi le score 3Dmark06 qui augmente en mettant x10 :)
J'ai un P8700 mutant :vert:

Modifié par Yoshi63, 22 février 2010 - 22:15.

  • 0
Image IPB
Review de mon M860TU + SSD Intel X25M 80Go

#106
toto63

toto63

    Geek diplomé

  • Membre
  • 2 874 messages
Bonjour,
Très bon undervolt cpu/gpu Yoshi. ça doit y faire pour l'autonomie. Moi, je vais m'y pencher sur ce x10 sur crystalcpu. Je peux le faire sur mon asus (au dessus par contre il y a les croix donc pas plus que x10). En réalité l'extrême turbo d'asus permet de monter le p8700 à 2,73Ghz par un oc du bus qui est normalement à 266Mhz à 288 Mhz. Donc je gagnerais aussi sur le mode normal mais aussi en extrême turbo, par contre faut que je reprenne mon undervolt. En théorie avec un x10 en extrême turbo, je suis à 2,88 Ghz. ça va pas endommager le cpu ? ça fait du 13,6% d'oc au lieu de 8% d'origine à l'extreme turbo.

Merci d'avance, bonne journée.

La modif est possible mais elle n'est pas stable du tout. Le coeff multiplicateur change sans arrêt entre 9,5 (origine) et 10. Et la tension change sans arrêt. je passe 1,088V à 1,188V toutes les 3 s, par moments, cpu z annonce 1V alors que c'est pas stable en occt. J'abandonne l'undervolt sur ce g51. Chez asus, ils ont l'air assez stricts sur les cpu : bridage à mort des coeff multiplicateur et des vcores. A part si ça vient de leur carte mère qui est assez bas de gamme.

Modifié par toto63, 23 février 2010 - 13:41.

  • 0

Desktop : HP Omen 870-025 nf, GTX 1080, i5 6400
Calcul distribué avec BOINC : 210 000 000 PTS (GPU GRID, World Community Grid)


#107
Smir

Smir

    Petit Geek

  • Membre
  • 557 messages
  • LocalisationBanane Bleue

Tu pourrai passer par la case présentation du forum, s'il te plait, Smir car depuis le temps que tu est inscrit tu aurai pu le faire, merci.

A vos ordres chef !

Désolé pour le retard, je croyais l'avoir fait à mon inscription.
  • 0

Image IPB

#108
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages

Chez asus, ils ont l'air assez stricts sur les cpu : bridage à mort des coeff multiplicateur et des vcores. A part si ça vient de leur carte mère qui est assez bas de gamme.

Rien à voir avec Asus. ^^

Le bridage des coeff's est dépendant de chaque processeur, un processeur ne peut aller au delà de son coeff' habituel sans d'autres composants qu'ont les "extreme edition" par exemple, et aucune manip' ne permet de passer outre, je penche plutôt pour un bug quelque part, j'ai vraiment jamais vu ça... :gne:


Et le vcore n'est pas bridé, la valeur minimale de fonctionnement dépend du processeur, et chaque processeur est différent, certains descendront à 0.9v sans soucis, d'autres de seulement 0.1v avant de bloquer, tout comme certains cpu prennent 1Ghz de plus dans la tronche sans broncher et d'autres bugguent après 100mhz de plus. ^^

L'overclock et l'undervolt ne sont pas des sciences exactes et dépendent de chaque processeur, de leurs marges de fréquence, de tension etc....
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#109
Yoshi63

Yoshi63

    Touriste

  • Membre
  • 314 messages
  • LocalisationClermont-Ferrand / Nevers
Moi aussi j'ai jamais vu ca :huh:

Screen sur ce sujet :
http://portables4gam...pic.php?id=4691
  • 0
Image IPB
Review de mon M860TU + SSD Intel X25M 80Go

#110
toto63

toto63

    Geek diplomé

  • Membre
  • 2 874 messages
Bonjour,
J'ai regardé sur ton topic yoshi. Sur mon asus avec le power 4 gear, j'ai mit utilisation maxi du cpu à 100. Mais même sans gratter les tensions, sur occt, mon cpu est anoncé à 1700Mhz quand il est pas utilisé mais remonte à la fréquence de l'extreme turbo à 2,73 Ghz quand il est utilisé (économie ? pourtant je suis sur secteur). Je me console d'avoir un bon undervolt sur mon dv 6000, sur mon g51, ça me serait utile sur le gpu mais comme je suis sous garantie de 3ans....

Bonne après-midi.

PS : Yoshi, tu me déçois (désolé si je te vexe mais tu m'as habitué à mieux question CG) de mettre gma950, c'est pas une CG pour moi. C'est juste fait pour afficher des photos et les vidéos sur hd n'en parlons pas. Même une geforce 2mx fait mieux.

Tout de façon plus je plonge dans les entrailles de ce g51, plus j'en voit des vertes et des pas mûres et à force je préfère en rire qu'en pleurer.

Modifié par toto63, 25 février 2010 - 13:14.

  • 0

Desktop : HP Omen 870-025 nf, GTX 1080, i5 6400
Calcul distribué avec BOINC : 210 000 000 PTS (GPU GRID, World Community Grid)


#111
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Toto : Regarde ici pour ton G51 : http://forum.noteboo...ad.php?t=411871


Je vais faire de même pour mon G50, en ajoutant une petite grille 80mm pour que ça fasse joli et que ça bloque pas le ventilo. :D

Je devrais bien descendre avec....
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#112
toto63

toto63

    Geek diplomé

  • Membre
  • 2 874 messages
Bonjour,
Merci pour le lien. Faut que je trouve une autre grille car si le pc doit partir en réparation... je vais me faire taper sur les doigts.
  • 0

Desktop : HP Omen 870-025 nf, GTX 1080, i5 6400
Calcul distribué avec BOINC : 210 000 000 PTS (GPU GRID, World Community Grid)


#113
Yoshi63

Yoshi63

    Touriste

  • Membre
  • 314 messages
  • LocalisationClermont-Ferrand / Nevers

PS : Yoshi, tu me déçois (désolé si je te vexe mais tu m'as habitué à mieux question CG) de mettre gma950, c'est pas une CG pour moi. C'est juste fait pour afficher des photos et les vidéos sur hd n'en parlons pas. Même une geforce 2mx fait mieux.

J'ai rien compris a ton post :bigeyes: J'ai une GTX 260M 1Go comme carte graphique :huh:
  • 0
Image IPB
Review de mon M860TU + SSD Intel X25M 80Go

#114
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
toto63 GMA950, c'est le statut de Yoshi, plus tu postes de messages plus la carte graphique indiquée sous le pseudo est performante !!!!
Un peu d'attention cher ami ;)
Il faut regarder la signature si tu veux connaitre la configuration de l'auteur du post
PS : je n'ai pas une GeForce 8600M GT, mais bien une 260 :yep:
PS 2 : par contre pour toi, ça marche :jesors:

Modifié par omadessalla, 27 février 2010 - 08:40.

  • 0

#115
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line
:mdr:
  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#116
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Et j'suis pas une newbiiiiiiiiiiie
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#117
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
et voila qui est corrigé -Sniper-Wolf-
  • 0

#118
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line
:mdr:
gg tettla :vert:
  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#119
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
xD
Mdr Tettla merci :P

Modifié par -Sniper-Wo?lf-, 27 février 2010 - 08:30.

  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#120
toto63

toto63

    Geek diplomé

  • Membre
  • 2 874 messages
Bonsoir,
D'accord, j'ai pigé la chose. C'est un peu comme des grades pour les pompiers. Plus on est ancien, plus on monte en grade.
Désolé Yoshi pour la mésentente.
Bonne journée.
  • 0

Desktop : HP Omen 870-025 nf, GTX 1080, i5 6400
Calcul distribué avec BOINC : 210 000 000 PTS (GPU GRID, World Community Grid)





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)