Aller au contenu

Change
Photo

Et l'undervolt alors ?


  • Veuillez vous connecter pour répondre
570 réponses à ce sujet

#61
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
je suis bluffé par tes connaissances sur l'undervoltage -Sniper-Wo?lf- ! tu merite mieux que le titre de " petit geek newbie" ! :happy:
  • 0

#62
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Tettla : Boarf non, j'ai tout appris sur des tutos. :happy:

(En revanche si y'a moyen dans le futur d'éviter les titres "Ati" je prends , pas que je suis pro-Nvidia mais quand même. *sifflote* )


Toto63 : Je ne pense pas, le voltage d'origine dépend d'autres paramètres comme la série, la révision... Du processeur. ^^

Modifié par -Sniper-Wo?lf-, 17 février 2010 - 20:18.

  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#63
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Je t'échange mes titres Nvidia contre ATI mais je suis clairement pro ATI.
  • 0
retour à l alienware m17x r2 full alu

#64
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 081 messages
  • Localisation221B Baker Street, Grand Line

mais petite question concernant la partie CPU.


Tu indiques mettre tes coeff à fond mais du coup tu rend complètement inutile le Speedstep. D'ou ma question.

Sa rend inutile la gestion de l'énergie. Au final l'argument 'economie d'énergie' est caduc, si tu est toujours en coeff max, même si le CPU consomme moins de volt, il consommera plus que s'il était passé à un coeff moins élevé.

non ?

Up :)
  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#65
folken

folken

    Giant Gamer

  • Membre
  • 371 messages
  • LocalisationYvelines
merci shishi ^^
  • 0
m860TU Design #B07 - 4Go DDR3 - HDD 500Go 5400RPM - WIFI PRé N - CPU T9600 - by Invasion-labs

#66
Guest_delta_*

Guest_delta_*
  • Visiteurs
et hop de la pub pour ce topic dans la news des catalyst 10.2 :)
  • 0

#67
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Akluin : Vendu. :vert:

Folken et Shinobs : Pardon je n'avais pas lu. ^^

Oui, les programmes d'économie d'énergie je ne les aime pas du tout, ça bouffe des ressources, ça descend par pic, ça remonte à la fréquence stock pour un rien pour redescendre ensuite...

Tu consommeras quand même moins (et largement), car tu seras souvent aux fréquences stock à un voltage plus ou moins égal que le voltage donné par speedstep en économie d'énergie. ^^

Et là où toi tu seras bridé à ce fameux vcore, un processeur avec speedstep activé montera très souvent en tension dès qu'il sera un peu chargé. :)


Delta :
Merci. ^^
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#68
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...

Delta : Merci. ^^

Heuuuuu ! Mais heuuuuuu ! C'est qui qui newse ??? :P
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#69
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Aaah désolé Eric, j'avais pas compris. :vert:
Merci à toi. :D
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#70
Majork

Majork

    Grand Geek

  • Membre
  • 883 messages
  • LocalisationNantes
Terrible ! je teste ca sur mon desktop (économie d'energie... => pour la planète!) et si ca marche pas mal, je ferai pareil sur mon futur clevo W860CU!

:eyes2:

Modifié par Majork, 18 février 2010 - 15:16.

  • 0

Clevo W860CU by clevo.fr little custom...
i7 720QM / 8Go DDR3 corsair / GTX 285 AMD 6990m / Crucial M4 256Go + 320Go 7200Tr / 15"6 1600*900 / W7 Pro 64bits / G500
=> 12 300pts 3dMarks 06 Zalman ZM NC-3500 / drivers ici
majork49.png


#71
Guest_delta_*

Guest_delta_*
  • Visiteurs
sur mon desktop mon q6600@3.6ghtz était à 1.085de vcore !
et full stable!
  • 0

#72
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 081 messages
  • Localisation221B Baker Street, Grand Line

Terrible ! je teste ca sur mon desktop (économie d'energie... => pour la planète!) et si ca marche pas mal, je ferai pareil sur mon futur clevo W860CU!

:eyes2:

Tu me diras ça car mon W860CU arrive bientôt. :)
  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#73
Amiral Dane

Amiral Dane

    En attente de Visa

  • Membre
  • 35 messages
Bonsoir,

Bon. J'ai un processeur T8100. Je suis passé de 1,138.V à 1.125.V, 1.113.V étant déjà trop...
Et là, une chose incroyable se produit : La température du processeur a descendu de 20° ( Pour info, je n'ai pas bu :D )
Donc, ce qui fait que mon processeur est actuellement à 30°, après une heure de Battlefield Bad Company 2...
Vu que je pense pas que sa soit réel...Mhh...Quelqu'un a déjà eu ce problème ?

Merci, et bonne soirée,

Amiral Dane.
  • 0

#74
Seb1983

Seb1983

    Geek certifié

  • Membre
  • 1 566 messages
  • LocalisationPicardie
Tu joues avec ton portable dehors ou quoi ? :bigeyes:

Ça me parait très faible aussi comme température, tu l'as testé avec quel soft ta température ?
  • 0
Dell XPS M6300 : X9000 @ 2,8GHz ; 8Go DDR2-800 ; SSD Postville 160Go ; Quadro FX3600M 512Mo @ 600/1500/960

#75
Amiral Dane

Amiral Dane

    En attente de Visa

  • Membre
  • 35 messages
Bonsoir,

Et bien, j'ai essayé avec HWMonitor ( Quelque chose comme sa ) et avec CPU-Z...Voilà.

Amiral Dane.
  • 0

#76
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 081 messages
  • Localisation221B Baker Street, Grand Line
:bigeyes: :+1:
  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#77
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
ce n'est pas si faible j'ai des temperatures tres proches ( +/-40°c) pour le proc dans les jeux parceque c'est surtout les GPU sui bosse pendant ce temps
  • 0

#78
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Amiral : Normalement impossible, il doit y avoir autre chose qui joue. ^^

(Mauvaise comparaison ou autre)

Dommage que 1.113v ne passe pas, mais bon comme on peut le voir, tous les processeurs ne descendent pas autant. :P

Vérifie avec CPU Z que tu es toujours à fréquence stock (et pas en dessous, des fois que tu aurais baissé le multiplicateur dans crystal cpuid). Si effectivement tout va bien ben c'est un coup de bol, tu as dû changer un autre paramètre sans t'en rendre compte, maintenant lequel.... xD

Ca peut être des millions de choses et pas forcément dans le pc. ^^
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#79
Amiral Dane

Amiral Dane

    En attente de Visa

  • Membre
  • 35 messages
Bonjour,

Par contre, sur CPU-Z, je remarque que les valeurs changent souvent...Je passe par exemple de 1,213.V à ensuite, un peu moins d'un volt...
Est-ce normal ? Comment je fais alors pour savoir si il y a eu des changements ?

Amiral Dane.


Edit : Encore une chose, j'ai aussi remarqué que l'on peut modifié d'autre valeurs...Est-il possible d'overclocker son processeur avec CPUID ?

Modifié par Amiral Dane, 19 février 2010 - 12:49.

  • 0

#80
Luke35

Luke35

    En transit

  • Membre
  • 119 messages
  • LocalisationEpinal, Vosges (88)
Mmmmh le joli topic fort utile que voilà !
Gagner un peu de °C sur mon p4g ce serait pas du luxe (passque bon, l'autonomie, rianapéter il est toujours sur secteur ou presque ;))
Sauf que... j'ai pas l'impression que ca marche pour moi --'
Explication :
De base CPU-Z me colle mon Proco à 1.000V. Normal, vu que :
Image IPB
La tension monte de temps en temps à 1.138V quand je le sollicite, mais sinon rien.
Du coup pour voir si CrystalCPUID fonctionne, je tente une tension de 0.987V... J'applique... F3... et :
Image IPB
Bref, à marche pas :(

Modifié par Luke35, 19 février 2010 - 14:03.

  • 0
Alienware m17
Skullcap --- Crossfire ATI 3870 --- 1920x1200 --- p8400 2.26GHz --- 4Go DDR3 1066Mhz --- 60Go SSD Gskill Phoenix Pro + 500Go 5400tpm
Alienware m11x
Noir --- GT 335M --- 1366x768 --- SU4100 1.6GHz --- 2Go DDR3 1333Mhz --- 250Go 7200tpm

#81
Exocet

Exocet

    Petit Geek

  • Membre
  • 500 messages
  • LocalisationMulhouse
Question à 2 euros. Vous le lancez comment Crystal CPUID ? Parce que mis à par le .rar qui décompresse des fichiers and co y a pas de .exe

edit : j'ai trouvé un autre lien pour le dl avec un .exe cette fois ci

Modifié par Exocet, 19 février 2010 - 15:13.

  • 0
CLEVO P150EM : i7-3610qm /\ AMD 7970m
--------------------------------------------------------------------------
Exocet / rock français / www.groupe-exocet.com

#82
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Amiral Dane : Overclocker avec CPUID, peut-être, mais je n'ai pas vu comment encore. ^^

Si tes voltages changent tu n'as pas changé les 3 valeurs en même temps, ou tu as un logiciel d'économie d'énergie qui change un truc.... vérifie. ^^

Luke : Tu as un système d'économie d'énergie activé, regarde le coeff de ton processeur, seulement 6 quand il n'est pas sollicité et fréquence de 1500 mhz! ^^

Il faut utiliser CPUID seul, et désinstaller tous les autres logiciels d'économie d'énergie.

Ensuite, mettre les coeffs de cpuid à fond, et le voltage choisi à côté de chaque coeff. (3 coeffs et 3 voltages à remplir).

Modifié par -Sniper-Wo?lf-, 19 février 2010 - 15:33.

  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#83
Payam007

Payam007

    Petit Geek

  • Membre
  • 523 messages
L'option du coef se trouve dans le bios, c'est pas un logiciel. C'est speedstep sur un pc de bureau, sur portable je ne sais pas ;)

Modifié par Payam007, 19 février 2010 - 20:31.

  • 0
Desktop : Phenom II x6 1090t @3.2 Ghz @1.18v (Rad stock) / HD 4870 x2 @790/915 @1.2v / 4Go DDR3 1333/DD 1.5To + 320Go thermaltake 700w modulaire/ le tout dans un three hundred/ Dual screen sony 37" et hp 22"/ windows 7 64

"P4G" : MBP 2010 core i7 640m/GT330m/4Go DDR3/256Go ssd.

#84
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Payam : Speedstep* il me semble. :P

Corrigé dans le tuto. :D
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#85
Amiral Dane

Amiral Dane

    En attente de Visa

  • Membre
  • 35 messages
Bonjour,

Sniper-Wolf : Je met les valeurs du "Multiplier (FID)" à fond ? C'est bien sa ? A 15,5(X) ?!


Amiral Dane.
  • 0

#86
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Amiral Dane : Oui, mais non. :P

A fond, sauf les valeurs avec les croix à côtés, qui sont des valeurs que ton CPU ne peut pas supporter (le CPU est bloqué à un certain coeff max' généralement, sauf cas particuliers, rares)

Ca doit être aux alentours de 8 à 11.5 pour les dual core généralement, 'dépend desquels. :D

Et il faut le faire pour les trois, et mettre le même voltage pour les 3. ensuite tu devrais constater sur CPU Z la fréquence à fond de ton processeur, le coefficient à fond, et le voltage qui devrait avoir changé.

Je vais essayer d'undervolter mon Asus 901 pour qu'il reste à 1.6Ghz constamment tiens... :P

Pour info les gens, hésitez pas à l'ouvrir pour changer les pads thermiques par de la pâte thermique, depuis que je l'ai fait, le ventilateur ne s'est plus jamais enclenché (mais l'économie d'énergie était toujours présente, et j'aime pas ça ralentit à mort le pc... -_-' ), juste un souffle imperceptible même en collant son oreille dessus dans une salle avec d'autres personnes. :D

Modifié par -Sniper-Wo?lf-, 19 février 2010 - 16:20.

  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#87
Amiral Dane

Amiral Dane

    En attente de Visa

  • Membre
  • 35 messages
Bonjour,

Et bien, en fait...Le maximum est bien de 11,5, ce qui fait que...Rien ne change :)
Dommage, mais, merci merci merciii Sniper-Wolf de m'avoir fait découvrir l'undervolt...ing ? Sa me servira beaucoup pour un prochain achat...

Je t'aime Sniper Wolf :D !!

Amiral Dane.

Modifié par Amiral Dane, 19 février 2010 - 16:39.

  • 0

#88
Payam007

Payam007

    Petit Geek

  • Membre
  • 523 messages

Payam : Speedstep* il me semble. :P

Corrigé dans le tuto. :D

Oui, on se comprends hein :D. Je pensais à une autre option de mon bios en même temps et le mélange a donné le superstep xD.

;)
  • 0
Desktop : Phenom II x6 1090t @3.2 Ghz @1.18v (Rad stock) / HD 4870 x2 @790/915 @1.2v / 4Go DDR3 1333/DD 1.5To + 320Go thermaltake 700w modulaire/ le tout dans un three hundred/ Dual screen sony 37" et hp 22"/ windows 7 64

"P4G" : MBP 2010 core i7 640m/GT330m/4Go DDR3/256Go ssd.

#89
Smir

Smir

    Petit Geek

  • Membre
  • 557 messages
  • LocalisationBanane Bleue
Je vais bientôt avoir un g60vx et ta technique d'undervolt/overclock me parait très bien pensée (pour le GPU en premier temps), mais j'ai encore une question :

- L'undervolt fait baisser la tension, donc la température.

- L'overclock augmente les fréquences, donc fait monter la température.

Mais chez toi la température à baissé, donc l'undervolt fait plus baisser la température que l'overclock ne l'augmente. (vous me suivez toujours ?:P)


Donc en principe on peut beaucoup augmenter les fréquences du moment que la température n'est pas excessive et que le système est stable ? (désolé je suis vraiment à la ramasse en o/c)
  • 0

Image IPB

#90
Payam007

Payam007

    Petit Geek

  • Membre
  • 523 messages
C'est plus compliqué que ça. En fait, un overclock sans augmentation du voltage n'augmente pas beaucoup les t°. Mais, pour faire un bon overclocking il faut augmenter le voltage du processeur/gpu...

En gros, si tu veux la tension de base appliquée permet un clocking plus élevé que la fréquence d'origine d'où la possibilité d'undervoltage ou d'overclocking. Le constructeur laisse des marge et donc tu peux descendre le voltage mais, cette baisse se ressentira sur tes capacités d'overclocking qui seront donc revues à la baisse tout comme les t°
  • 0
Desktop : Phenom II x6 1090t @3.2 Ghz @1.18v (Rad stock) / HD 4870 x2 @790/915 @1.2v / 4Go DDR3 1333/DD 1.5To + 320Go thermaltake 700w modulaire/ le tout dans un three hundred/ Dual screen sony 37" et hp 22"/ windows 7 64

"P4G" : MBP 2010 core i7 640m/GT330m/4Go DDR3/256Go ssd.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)