Aller au contenu

Change
Photo

Et l'undervolt alors ?


  • Veuillez vous connecter pour répondre
570 réponses à ce sujet

#331
Guest_ponmle_*

Guest_ponmle_*
  • Visiteurs
sur le cpu oui mais il dit que sur le gpu c'est different, non? hallucinerai-je?
  • 0

#332
Xidus

Xidus

    Geek padawan

  • Membre
  • 3 271 messages

ça diminue pas les performance de l undervolté ??

Absolument pas, je l'ai dit et je le redis, on ne fait que modifier la tension, aucune perte de performance, tu peux même overclocker ET undervolter (forcément on pourra moins undervolter qu'à fréquence stock) comme j'ai fait sur ma carte graphique, qui est bien plus puissante qu'avant tout en étant plus fraîche et en consommant moins.

Tu ne fais que rogner sur la marge des tensions appliquées par les constructeurs. ^^

(Attention à ne pas confondre undervolt = baisser les tensions et underCLOCK = baisser les fréquences.)

Quoique, j'ai aussi fait de l'underclock sur la carte graphique pour les fréquences 2d que j'ai baissées pour gagner encore en température. ^^ Alors oui la carte est moins "performante" en 2d mais vu le type de carte, c'est très très largement au dessus de ce qu'il faut pour afficher 2 pages web et du flash quoi... xD
Et quand y'a vraiment besoin de puissance elle se met en extra et hop, plus puissante qu'une 9800m gts, pas de soucis. ;)

Tout est dit dans ces deux messages je crois.
La baisse de performance, c'est quand on UNDERCLOCK, pas quand on UNDERVOLT.

Modifié par spe2d, 30 juillet 2010 - 08:25.

  • 0
Macbook Pro 13" - OSx Lion - i5 2435M - 4 go DDR3 - DD 500 go

#333
Smir

Smir

    Petit Geek

  • Membre
  • 557 messages
  • LocalisationBanane Bleue
Je ne sais pas si c'est un bon exemple mais bon :

Certains appareils électriques ont besoins d'une tension minimale pour fonctionner, ainsi pour être sûr qu'ils fonctionnent ont leur en fourni plus que le nécessaire. Prenons l'exemple d'une game boy (:eyes2:), elle est faite pour fonctionner avec 2 piles LR6, soit 2x1.5V=3V. Mais si on met 2 piles rechargeables dedans (donc 2x1.2V=2.4V) la game boy marche quand même !et sans pertes de performance ! On en déduit que la tension minimale pour qu'elle fonctionne est inférieure ou égale à 2.4V.
  • 0

Image IPB

#334
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Smir : C'est à peu près ça, mais c'est "supérieure* ou égale". :chant: ^^

J'viens de refaire l'undervolt sur mon eeepc, c'est quand même mieux un eee pc qui fait aucun bruit en restant à 45°c sous OCCT. :D
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#335
Guest_g@tir_*

Guest_g@tir_*
  • Visiteurs
Bonjour :)

Voilà j'ai voulu tenter de faire un undervolt sur mon GPU HD 5870 (n'ayant pas réussi sur mon CPU, il parait que pour les i3 c'est normal).

Tout se passe bien, j'ai récupéré mon bios actuel (avec GPU-Z puis transformation en .rom avec RBE). J'ai créé un nouveau, mais je bloque quand au fait de créer une clé USB bootable. En effet, PetoUSB la détecte bien, mais pas moyen de spécifier le dossier dans lequel se trouve mes fichiers. Pourriez-vous m'aider ?

PS : désolé si la solution est dans les pages précédentes, je suis encore en train de les lire.
  • 0

#336
Barnabe6_1_9

Barnabe6_1_9

    En attente de Visa

  • Membre
  • 55 messages
Pour rendre ta clé usb bootable le meilleur que j ai pu trouver c'est HP USB Disk Storage Format Tool.

2-3 Clics et c'est bon ;)

Sinon pour le flashage en lui meme je te conseille de faire le suivant: Crée un fichier texte avec un nom court ("Vbios.txt" par exemple) et écrit ca dans ce fichier "atiflash.exe -p 0 -f nomduvbios". Sauvegarde et modifie l'extension en ".bat". Ainsi quand tu feras le flashage au lieu de devoir écrire toute la commande il te suffira d'àcrire le nom du fichier .bat (dans ce cas la "Vbios")
  • 0
GX640 => Intel Core i5 430m, Radeon 5850 full: 625/1000@0.95 Idle:100/100@0.65, DD 500GB 7200trs/m, DDR3@ 1033mhz

#337
Guest_g@tir_*

Guest_g@tir_*
  • Visiteurs
Merci Barnabe. J'ai effectivement réussi à flasher avec ce logiciel, c'est vraiment le meilleur dans sa catégorie. Je le garde bien sûr. Bon je lance un test Furmark et je reviens après pour dire si je suis stable.

EDIT : Après ce test Furmark, j'ai pu observer une perte de 3 à 5 °C sur les températures du GPU. Je peux donc dire que cet undervolt de ma HD Mobility 5870 est un succès, et qu'il me ramène à des températures, à défaut de bonnes, correctes.

Pour tout ceux qui veulent faire de même, je peux éventuellement leur fournir les éléments avec lesquels j'ai réussi.

Modifié par g@tir, 31 juillet 2010 - 13:09.

  • 0

#338
Smir

Smir

    Petit Geek

  • Membre
  • 557 messages
  • LocalisationBanane Bleue

Smir : C'est à peu près ça, mais c'est "supérieure* ou égale". :chant: ^^

J'y avais réfléchi et bien non, c'est bien "inférieure ou égale", car la tension minimale est alors au plus à 2.4V, donc 2.4V ou moins = inférieure ou égale à 2.4V.

PS : moi aussi quand je me relis j'ai du mal à comprendre^^

J'viens de refaire l'undervolt sur mon eeepc, c'est quand même mieux un eee pc qui fait aucun bruit en restant à 45°c sous OCCT. :D

...:vert: euh c'est le test CPu ou GPU ?

Je viens de percer la fausse trappe de mon G60, et j'ai gagné 1° à 3dmark06 :+1:

Par contre sous OCCT, à 2min du GPU test je suis à 90°C alors qu'avant j'étais à 95°C, mais la troisième application de l'AS5 doit aussi y être pour quelque chose.

Et j'ai l'impression que mon CPU en a pas mal profité, à première vue j'ai gagné 10°C entre l'application de l'AS5 et 10 jours après + perçage de la trappe.

Modifié par Smir, 31 juillet 2010 - 18:06.

  • 0

Image IPB

#339
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Smir : Je maintiens, c'est supérieure, car :
Supérieure ou égale : 2.4v et plus pour que ça fonctionne
Inférieure ou égale 2.4v et moins pour que ça fonctionne. Or tu n'en sais encore rien, et donc les piles 3v ne marcheraient pas. ^^

Le test CPU bien sûr. xD
Tu crois qu'un Chipset 945 possède son bios? xD

Je vais bientôt changer de portable (Asus g73 ou un Alienware/clevo) et j'essaierais de me tourner vers un i7, afin de trouver une manière de les refroidir aussi. ;)
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#340
Smir

Smir

    Petit Geek

  • Membre
  • 557 messages
  • LocalisationBanane Bleue

On en déduit que la tension minimale pour qu'elle fonctionne est inférieure ou égale à 2.4V

Une tension minimale pour que la GB fonctionne pourrait être de 2.4V, mais peut-être qu'elle est encore plus basse, donc elle est égale ou inférieure à 2.4V :eyes2::eyes2:


Je me rapproche du résultat de ton G50vt sous CPU test occt, au bout de 3 min je suis à 50°C sur le coeur le plus froid et le ventilo n'est pas à fond=)

Modifié par Smir, 31 juillet 2010 - 21:03.

  • 0

Image IPB

#341
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages

Une tension minimale pour que la GB fonctionne pourrait être de 2.4V, mais peut-être qu'elle est encore plus basse, donc elle est égale ou inférieure à 2.4V


Peut-être
, mais tu n'en sais rien, donc on ne peut pas dire que la tension minimale est inférieure ou égale à 2.4, sinon je dis 0.5, ça ne fonctionnera pas. :chant:
Mathématiques inside. ^^

En revanche on peut tout à fait dire qu'elle est supérieure ou égale. ;)
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#342
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
:fight: :box:
  • 0

#343
Smir

Smir

    Petit Geek

  • Membre
  • 557 messages
  • LocalisationBanane Bleue

En revanche on peut tout à fait dire qu'elle est supérieure ou égale. ;)

Si elle est supérieure ou égale, alors la tension la plus basse pour que la GB fonctionne est de 2.4V, or on en sait fichtrement rien, ça peut très bien être 2.2V :eyes2: donc elle est inférieure ou égale.



En faite, on dit que la tension minimale est d'au moins 2.4V (je crois que sur ça tu es d'accord^^), à ce moment, l'humain "normal" lit "au moins" donc il se dit "supérieur ou égal". Et là l'humain "supérieur" entre en jeu, il lit "tension minimale" + "au moins", donc il y a inversion car pour progresser, la tension minimale ne doit pas augmenter mais doit baisser !! donc c'est bien "inférieure ou égale".

PS : je crois que l'intégrale de Kaamelott qui passe à la télé a une mauvaise influence sur ma pensée :P

Modifié par Smir, 31 juillet 2010 - 22:51.

  • 0

Image IPB

#344
Barnabe6_1_9

Barnabe6_1_9

    En attente de Visa

  • Membre
  • 55 messages
Vous avez deux vision différentes ^^
Le Gameboy fonctionne a 2,4, mais il pourrait fonctionner a une tension plus basse (ou pas). Donc le Gameboy fonctionne a une tension supérieure ou égale a 2,4, mais il pourrait fonctionner à un tension encore plus basse (d'ou le inférieur ou egal).

Mais je partage l'avis de sniper wolf, le gameboy fonctionne a une tension supérieure ou égale a 2,4, car si on met a 2,3 on est pas sur qu'il fonctionne.
  • 0
GX640 => Intel Core i5 430m, Radeon 5850 full: 625/1000@0.95 Idle:100/100@0.65, DD 500GB 7200trs/m, DDR3@ 1033mhz

#345
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
PERCEVAL SORS DE DE CE COOOOORPS



Edit :
Nan mais minimale c'est tout ce qui se passe à la campagne?

Modifié par -Sniper-Wo?lf-, 01 août 2010 - 08:30.

  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#346
Psychotic Deformity

Psychotic Deformity

    Geek certifié

  • Membre
  • 1 382 messages
  • LocalisationBelgique, Overijse
quelques questions:

- c'est quoi la méthode la plus simple pour rendre flashable une clé USB supérieure a 2gb? J'ai tente avec l'utilitaire HP mais les fichiers bootable sont incompatibles FAT32 ou je sais pas quoi donc marche pas, j'ai tente de rendre "unallocated" 6gb sur la clé histoire d'avoir 2gb max utilisable mais ca ne change rien. Franchement pénible quoi.

- la technique de flashage des GPU fonctionne avec le sli sans astuce particulière? Je voudrais pas me retrouver avec ma 9400m flashée avec un bios de 280m par exemple :cut:
  • 0

305858.jpg

P4G: M17X / QX9300 / SLI 280m GTX@1.05v 625|1000|1625 / Samsung 830 256Go + 500Go HDD / 1920*1200 / 7 Pro x64

D4G: NZXT H440 / Asus Z97 Ranger / 4790k + NH-D15 / 2x8G G.Skill Ares 2133 / MSI GTX 970 / Crucial MX100 512G + WD Red 2T / W10 x64 / X-Star DP2710
Accessoires: Nova x600 + Logitech G700s / CMStorm TriggerZ / Tapis Overslide III / Cryo LX / Roccat Kave / Behringer B3031A + UCA222


#347
Smir

Smir

    Petit Geek

  • Membre
  • 557 messages
  • LocalisationBanane Bleue

Vous avez deux vision différentes ^^
Le Gameboy fonctionne a 2,4, mais il pourrait fonctionner a une tension plus basse (ou pas). Donc le Gameboy fonctionne a une tension supérieure ou égale a 2,4, mais il pourrait fonctionner à un tension encore plus basse (d'ou le inférieur ou egal).

Mais je partage l'avis de sniper wolf, le gameboy fonctionne a une tension supérieure ou égale a 2,4, car si on met a 2,3 on est pas sur qu'il fonctionne.

Je suis d'accord que la GB fonctionne à une tension supérieure ou égale à 2.4V, en faite je crois que sniper-wolf parle de la tension de fonctionnement et moi je parle de la tension minimale.



En gros on a tous les deux raison, ce sera plus simple comme çà:happy:
  • 0

Image IPB

#348
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Psychotic : Quand t'as plusieurs gpu faut le spécifier au flash ( de toutes façons ta 9400 n'acceptera pas le bios de la 280, à moins que tu mettes un paramètre pour forcer mais bon... ;) ) regarde dans les pages précédentes quelqu'un en a parlé avec un paramètre "-0" ou "-1" un truc dans le genre.
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#349
Guest_ShinBahamut_*

Guest_ShinBahamut_*
  • Visiteurs
Pour vos histoire de game boy
Y'a un régulateur de tension qui fais que la tension est ramené à 2V ^^

Tu peut bien l'alimenté en 3V, sa fera juste chauffer le régulateur :P
Donc pas vraiment le même truc ^^
  • 0

#350
Smir

Smir

    Petit Geek

  • Membre
  • 557 messages
  • LocalisationBanane Bleue
Tu viens d'anéantir toute ma théorie..


Qui suis-je désormais ? quel est ma destiné ??



PS : :D:D
  • 0

Image IPB

#351
Arnak666

Arnak666

    Geek diplomé

  • Membre
  • 2 177 messages
  • Localisation.be
@ Sniper wolf,

Quand tu dis relever le voltage d'origine via CPU-Z, c'est à quel nom que l'on voit ca, parce que je n'arrive pas a le voir
:yep:

Modifié par Arnak666, 04 septembre 2010 - 23:32.

  • 0

Fractal Design Define R3, Intel core i5 3570K, Asus GTX970 Direct CUII, 8Go ram Corsair, Samsung 840 pro128 Go, Dominator, 2*1To Western Digital caviar green, Antec HCG 520W.
Macbook Pro 13" mid 2012, Intel core i5, 8Go de ram Crucial, SSD 128Go Crucial M4 & HDD 500Go
Ex P4G =>Clevo P150HM, ASUS G73JH - TZ008V
 


#352
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
C'est pas toi qui a un G51J? Donc un i7? :P

Le voltage n'est apparemment pas encore accessible sur cpu-z avec les i7, peut-être avec la toute dernière version.

Mais de toutes façons Intel a changé le registre des VID donc on ne sait pas encore trop comment le retrouver, et encore moins comment changer le voltage. :/
Mais ne perdons pas espoir, pour les dual cores aussi ça a pris du temps. :P
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#353
Arnak666

Arnak666

    Geek diplomé

  • Membre
  • 2 177 messages
  • Localisation.be
Omg non moi j'ai pas de i7, j'ai un vieux Acer en bois avec un Intel Centrino Duo T2300E :lol: :lol: (oui tu peux rire)

Mais je sais pas dans quel catégorie je dois regarder, j'te fait un printscreen de mon CPU-Z

Image IPB


C'est le core VID qu'il faut regarder? Si c'est cela, la valeur change pendant un cours instant et revient à 0.950V
  • 0

Fractal Design Define R3, Intel core i5 3570K, Asus GTX970 Direct CUII, 8Go ram Corsair, Samsung 840 pro128 Go, Dominator, 2*1To Western Digital caviar green, Antec HCG 520W.
Macbook Pro 13" mid 2012, Intel core i5, 8Go de ram Crucial, SSD 128Go Crucial M4 & HDD 500Go
Ex P4G =>Clevo P150HM, ASUS G73JH - TZ008V
 


#354
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Yep c'est ça. ;)

Si la valeur change c'est le speedstep ou un programme d'économie d'énergie.

(La preuve c'est que ton cpu est à 1000Mhz seulement au lieu d'1.66ghz, si tu lui fais calculer un super pi tu le verras monter avec une valeur de voltage plus élevé)

A changer dans le bios pour le speedstep, ça peut avoir différent noms. ^^

Modifié par -Sniper-Wo?lf-, 05 septembre 2010 - 09:27.

  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#355
Arnak666

Arnak666

    Geek diplomé

  • Membre
  • 2 177 messages
  • Localisation.be
Oh god ,ca veut dire qu'il ne tourne pas a sa puissance max la?
Quel est le salopiot de programme qui a mémorisé cela >_<

Quand je dis qu'elle changeait, la valeur était une valeur genre 1,230 V

Modifié par Arnak666, 05 septembre 2010 - 10:02.

  • 0

Fractal Design Define R3, Intel core i5 3570K, Asus GTX970 Direct CUII, 8Go ram Corsair, Samsung 840 pro128 Go, Dominator, 2*1To Western Digital caviar green, Antec HCG 520W.
Macbook Pro 13" mid 2012, Intel core i5, 8Go de ram Crucial, SSD 128Go Crucial M4 & HDD 500Go
Ex P4G =>Clevo P150HM, ASUS G73JH - TZ008V
 


#356
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
C'est normal, il s'adapte en fonction de la charge, dès que tu lui demandes un gros truc (genre un super pi) il ira au maximum t'en fais pas. ;)
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#357
Arnak666

Arnak666

    Geek diplomé

  • Membre
  • 2 177 messages
  • Localisation.be
Donc cela veut dire que la charge actuelle est à 0.950V donc je peux descendre en dessous?

Ou bien jay pas compris :eyes2:
  • 0

Fractal Design Define R3, Intel core i5 3570K, Asus GTX970 Direct CUII, 8Go ram Corsair, Samsung 840 pro128 Go, Dominator, 2*1To Western Digital caviar green, Antec HCG 520W.
Macbook Pro 13" mid 2012, Intel core i5, 8Go de ram Crucial, SSD 128Go Crucial M4 & HDD 500Go
Ex P4G =>Clevo P150HM, ASUS G73JH - TZ008V
 


#358
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Nope, ça veut dire qu'il ya quelque chose (speedstep ou un programme) qui le fait tourner selon la puissance demandée (en jeu, en surf internet etc) à telle ou telle puissance, et qui lui donne un voltage moindre si la fréquence est moindre. ^^

C'est un début d'undervolt, mais nous ce que l'on chercher c'est à le faire tourner à sa charge maximale avec un voltage moindre, pour qu'il chauffe moins. ;)

1.66ghz => 1.230v
1Ghz => 0.950v

Désactive déjà le speedstep dans le bios (ca peut avoir un autre nom, regarde sur google, enlève aussi tout programme qui pourrait avoir trait à une économie d'énergie. Regarde ensuite sous cpu-z, il devrait afficher la fréquence maximale, ainsi que le voltage max, sans bouger.

Une fois que c'est bon, tu peux t'attaquer à l'undervolt. ;)
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#359
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Petite question (peut être bêbête)

Je voudrais bien essayer d'u/v mon i5 - 520M pour pouvoir ensuite l'o/c sans trop le faire chauffer (c'est juste pour me faire plaisir sur 3DMark ^^).

Déjà, premier problème, CPU-Z refuse de m'afficher la tension du CPU. Enfin bon, on peut faire sans...

Ma principale question est: pour u/v le CPU, il faut désactiver le speedstep dans le bios. Si j'ai bien compris, ce machin maintient la puissance consommée par le CPU à un niveau bas (j'ai bon?), et un plus, il faut qu'il soit activé pour pouvoir profiter du turboboost. Donc, si le speedstep est désactivé, le CPU en charge va consommer le max de watts.

Est-ce qu'on peut u/v le i5 avec le speedstep désactivé (c'est à dire en mode conso max), puis une fois de bonnes valeurs de tensions trouvées, réactiver le speedstep? Normalement, vu que les valeurs ont été trouvées en mode conso max, elles devraient convenir à un mode de conso optimisée.

Dans le cas où j'aurais tout compris de travers et qu'il faille garder le speedstep désactivé, est-ce que ça serait vraiment pénalisant de ne plus avoir le turboboost disponible?

Modifié par Teksit, 16 septembre 2010 - 00:55.

  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#360
jean-christophe

jean-christophe

    Geek certifié

  • Membre
  • 1 767 messages
  • Localisationle havre 76
moi , en mode high perf , sur cpu-z , la tension était jamais stable et même en mettant le proc à 100%
mini et maxi dans la gestion d'alimentation high perf...
jamais trouvé de speedstep dans le bios ni nul part, donc j'avais laissé tomber.
il y à plus d'1 mois maintenant , pour les 1 an de mon précieux, j'ai effectué une réinstallation complète
de windows...( réinstall de vista puis mise à jour de seven 32 bits ).
depuis il y à du changement: en mode high perf : tension stable dans cpu.z = 1,150v bon point!!
et je me suis aperçu qu'en restant sur le mode high perf ( power4gear high performance ) que la
température de ma carte graphique reste en dessous de 60°c en iddl !!!!
des que je repasse en mode normal ou n'importe quel autre mode, ça monte jusqu'à 87°, ventilo et ainsi
de suite, même sur batterie c'est exactement la même chose.
donc je reste en mode p4g high perf... mais ça reste un mystère pour moi.
j'aurai voulu ton avis sniper.wolf.merçi et :slt:
  • 0

G53SW-SZ189V...I7-2630QM - 8GO Kingston PNP - GTX460M - 2x500GO SSH momentus XT - Bluray

razer Imperator / Mamba 4G 2012 - Harman Kardon Sound III - Zalman nc 3000. :cool:





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)