Aller au contenu

Change

Problème G73JH-TY076V


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
Guest_burba67_*

Guest_burba67_*
  • Visiteurs
Bonjours, j'ai acheté ce G73 en aout : http://www.fnac.com/...ay/a2829661/w-4

Tout allait bien avant que je ne remarque que j'ai des problème de "lag" lorsque je l'utilise. A savoir, quand j'écris dans word 2010, il arrive que ce que je tape ne s'affiche pas immédiatement à 'écran. De même quand je fais un clic droit sur le bureau, il arrive parfois que la réaction se fasse attendre.

Le problème est semblable dans certains jeux : call of duty 4 par exemple qui se fige parfois lors d'un évènement particulier : explosion, voix ou scripts qui se déclenchent...

Lorsque le problème survient, j'entends comme le bruit d'une rotation qui démarre et lorsque l'ordinateur se "débloque", on entend le disque dur et sa led s'excite un bref instant.

J'ai en fait l'impression que le disque dur se coupe et le lag survient alors qu'il est sollicité et se remet en marche. Mais peut-être ai-je tout faux...

J'aurai besoin d'aide, merci d'avance.
  • 0

#2
Harko

Harko

    En transit

  • Membre
  • 182 messages
comme ca je te dirais de vérifier ton paramétrage de power 4 gear.
  • 0
G73JH-TZ011V / i7-720QM / 8Go ram / Radeon HD 5870 / Full HD / 2*500Go HD 5400 - a vendre
G73JW-TY125V / i7-740QM / 8Go ram / Nvidia GTX460M / HD / 2*500Go HD 5400 - vendu
G75VW-T1131V / i7-3610QM / 8Go ram / Nvidia GTX670M / Full HD / 2*750Go HD 7200

#3
Guest_burba67_*

Guest_burba67_*
  • Visiteurs
J'ai bien vérifié, je suis en mode "high performance", aucun réglage qui pourrait provoquer l'arrêt des disques dur ni une baisse de performance...
  • 0

#4
Guest_burba67_*

Guest_burba67_*
  • Visiteurs
J'ai résolu mon problème en faisant ce qui est expliqué ici :

http://btoforums.com...14608#post14608

Les options d'alimentation ne s'appliquent visiblement qu'au disque dur principal.
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)