Aller au contenu

Change
Photo

Processus hôte lié au clavier du M17X


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
TomAzn

TomAzn

    Gamer du centre

  • Membre
  • 756 messages
Bonjour bonjour :)

Donc voilà, mon clavier est très lent, il gobe des lettres bref, je croyais que le fait d'avoir démonté mon M17X avait abimé la nappe du clavier, mais après un retour sous vista proprement, je me rends compte qu'après un arrêt de je-ne-sais-quel processus hôte de Windows, mon clavier redevient normal, a ma plus grande surprise !! Enfin apres des mois de clavier en USB qui m'encombrait, je me rends compte qu'un simple processus hôte est la cause de mon malheur !

Je n'ai pas réussi a l'identifier, et j'aimerais savoir si cela était deja arrivé a l'un d'entre vous ?

Merci pour votre attention :)
  • 0
Alienware M17X R1 - T9800 @3.26GHz - SLI GTX260m - Win7 Pro x64
4Go RAM DDR3 Elpida @1333MHz
SSD Crucial M4 128Go + WD 500Go Black Scorpio
Dalle Double CCFL 1920x1200

#2
TomAzn

TomAzn

    Gamer du centre

  • Membre
  • 756 messages
Up ! :)
  • 0
Alienware M17X R1 - T9800 @3.26GHz - SLI GTX260m - Win7 Pro x64
4Go RAM DDR3 Elpida @1333MHz
SSD Crucial M4 128Go + WD 500Go Black Scorpio
Dalle Double CCFL 1920x1200

#3
TomAzn

TomAzn

    Gamer du centre

  • Membre
  • 756 messages
Pas d'idées ?
  • 0
Alienware M17X R1 - T9800 @3.26GHz - SLI GTX260m - Win7 Pro x64
4Go RAM DDR3 Elpida @1333MHz
SSD Crucial M4 128Go + WD 500Go Black Scorpio
Dalle Double CCFL 1920x1200




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)