Aller au contenu

Change
Photo

Model français G73.


  • Veuillez vous connecter pour répondre
3186 réponses à ce sujet

#2071
Guest_pi3rr3_*

Guest_pi3rr3_*
  • Visiteurs
Merci bonne idee je test sa et je vous tiens a courant
  • 0

#2072
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
S'il vous plait, pas besoin de quoter ou coder le message directement précédent, on se doute à qui tu t'adresses. Merci pour le serveur et la lisibilité !

Image IPB
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#2073
Guest_pi3rr3_*

Guest_pi3rr3_*
  • Visiteurs
Oui , sa marche , et quand je repasse a 8 giga il ne redemarre pas o_0 je ne comprend plus la ...
Personne n'a rajouter de rams pour eclairer ma lanterne
  • 0

#2074
nexusraven

nexusraven

    Newbie

  • Membre
  • 455 messages
j 'ai mis de la ram (12go) et pas de problème avec kingston, mais je vois pas pourquoi ca marche pas chez toi, a part peut être que la barrette achetée serait défectueuse.

Modifié par nexusraven, 26 mars 2010 - 17:24.

  • 0

ALIENWARE MX17R3 - I7 2670 - SSD 256go - DD 750go 7200tr - Radeon HD7970M - 16 GO ram 1600 - 1920X1080 - Wifi Killers + bluetooth - Batterie 9 cellules
3dmark2011 : 5397 - Bios 12 tweaké
 


#2075
Guest_pi3rr3_*

Guest_pi3rr3_*
  • Visiteurs
ba non car quand je laisse la barette acheter en remplacement d une d origine sa marche bien
idem j ai tester sur tout les ports , c est de que je passe a 4 barrettes la il veux pas
  • 0

#2076
JASONIOLKOS

JASONIOLKOS

    Touriste

  • Membre
  • 292 messages
Regarde dans le bios, ça laisses penser que tu n'aurais pas activé une op^tion pôur utiliser tous les slots de ram... Je ne sais aps, regarde ça si ça n'est pas déjà fait.
  • 0
Image IPB

#2077
Guest_SONIC_GWADA_*

Guest_SONIC_GWADA_*
  • Visiteurs
Salut a tous j'ai un petit souci (qui m'est quand même arrive 5 fois et qui commence a m'énerver)
Voila tranquillement sur internet quand d'un coup blocage complet du pc ( peut plus rien faire reste sur image fixe et plus rien ne réagit ).
La première fois cela m'est arrivé au bout de plusieurs heures d'utilisation donc penser que simple bug.puis de même après 10 minutes ??? :arf:
Ok je me dit qui chauffe un peu malgré que pc pas chaud du tout.Je me fais un test complet antivirus avast (qui trouve 2 soit disant souci pour tea timer de spybot, je pense que c'est surtout des problèmes de compatibilité ) donc refait un test avec secuser ( antivirus en ligne ) qui ne trouve rien du tout.Cool c'est pas un virus
Je me dit on verra bien si ca le refait et la encore aujourd'hui 2 fois d'affilée après "juste" 10 minute d'utilisation ??? C'est lourd surtout que je suis obliger de l'éteindre a la barbare derrière et j'ai un peu peur pour mes données.
Quelqu'un a t'il déjà eu ce souci ???Ou aurai une idée d'ou il pourrait provenir car première fois que cela m'arrive et je ne vois pas du tout car cela n'arrive que lors des sessions sur le net (pour l'instant) jeu et film pendant plusieurs heures sans soucis
  • 0

#2078
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Quel est ton navigateur ?
  • 0

#2079
Guest_SONIC_GWADA_*

Guest_SONIC_GWADA_*
  • Visiteurs
iexplorer (qui n'est pas super avec la derniere mise a jour qui ouvre 15 processus pour recupere les pages)
  • 0

#2080
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Moi ça merdouillais aussi avec IE, je suis passé à Firefox et depuis plus de problème :)
Quand j'ouvrais plus de 3 onglets, IE figeait et s'arrêtait
Tu peux toujours tenter
  • 0

#2081
Guest_SONIC_GWADA_*

Guest_SONIC_GWADA_*
  • Visiteurs
j'ai la copine qui a ce souci avec vista.toute les 10 minute iexplorer bloque et peut plus naviguer (mais utilisation du pc toujours possible ) obliger de redemarrer et prends 15 minutes a s'eteindre ou redemarrer.Mais moi le souci ne vient pas de la navigation en elle meme ( pour l'instant ) c'est le pc bloque completement il fige (souris comme clavier sans reaction) d'un coup et peux plus rien faire du tout
Quel souci a tu eu toi le premier comme la copine ou comme moi freeze complet du pc

Modifié par SONIC_GWADA, 26 mars 2010 - 19:52.

  • 0

#2082
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Comme ta copine, mais tu ne risque rien à essayer un autre navigateur :vert:
  • 0

#2083
Guest_SONIC_GWADA_*

Guest_SONIC_GWADA_*
  • Visiteurs
Non moi je vouais savoir si quelqu'un avec déja eu des problemes de freeze complet avec obligation de stopper comme un barbare le pc
  • 0

#2084
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
C'est toi qui voit......:huh:

Modifié par omadessalla, 26 mars 2010 - 20:04.

  • 0

#2085
Guest_SONIC_GWADA_*

Guest_SONIC_GWADA_*
  • Visiteurs
C'est sympa quand meme d'avoir essayer ;)
  • 0

#2086
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
De rien :P
  • 0

#2087
Guest_alexMiage_*

Guest_alexMiage_*
  • Visiteurs
Bonsoir tout le monde,

Aaahhhh je vous parle depuis mon G73 11v (je l'ai acheté à la fnac de Nantes, il en reste 8 je crois) et ça déchire !! Quelle magnifique portable autant par son design que par sa puissance. J'ai hâte de pouvoir tester quelques jeux ! J'installe GTA 4 en ce moment et je regrette un peu les DD à 5400tr/min, ça se ressent un peu quand même :\ !! Je vous donnerai des nouvelles une fois que j'aurais testé plusieurs jeux huhu

ps : le son est grandiose, il envoie du rêve !

Edit : Bon je viens de tester GTA 4, et c'est pas vraiment la joie, je passe même pas les 20 fps. Même en baissant les textures, la résolution (même en 1200 c'est nul), etc... c'est toujours foireux, je gagne quelques fps à peine. J'ai installé le nouveau driver, ça change rien du tout

Je viens de lancer le CCC et je trouve bizarre que la vidéo pour la 3d soit aussi moche :

Image IPB

Est-ce normal ? Que pourrais-je faire pour régler ce problème ?

Modifié par alexMiage, 26 mars 2010 - 23:56.

  • 0

#2088
Guest_Vishra_*

Guest_Vishra_*
  • Visiteurs
Vous avez vu sur le site de la Fnac il y a un G73JH-TY076V en pré-commande ..!!! J'hésite maintenant avec celui là, le TZ011V ou le TZ017V de Pixmania ...
Vous en pensez quoi ?
  • 0

#2089
Botsu

Botsu

    Petit Geek

  • Membre
  • 641 messages
Ca serait sympa de mettre un lien et la config parce que là... et puis la flemme de chercher.
  • 0

#2090
Theocat

Theocat

    Petit Geek

  • Membre
  • 516 messages
  • LocalisationValent
Bonsoir, voici le lien pour l'asus G73JH-TY076V sur le site de la fnac.
En resolution 1600X900 apparement, non pas en 1920X1080.
Erreur de la fnac ?
http://www.fnac.com/...1/w-4?PID=48967

Modifié par Theocat, 27 mars 2010 - 01:35.

  • 0

Asus G73JH-TY098V - Core i7-920XM - DALLE FHD 1920x1080 - Kingston HyperX 1333 - MX3 GPU & CPU - Crucial M4 128Go 040H - Momentus XT 500Go  - BIOS 213 - ATI 13.4 -

Asus G70SG-7T002G - Core 2 Extreme X9000 ( 3,6 Ghz ) - 1920x1200 - 9800m Gts O/C - Undervolt - Kingston HyperX 667Mhz - MX3 GPU & CPU - Crucial M4 128Go 040H - Momentus XT 500 Go - BIOS 202 - ForceWare 310.90 -

 

Coolermaster HAF-X - Gigabyte GA-X58A UD7 - Core i7-950 ( 3.91 Ghz ) - Sli GTX 480 o/c ( Accelero Xtrem III ) - 6 Go corsair Dominator 2000 Mhz - Crucial M4 128 Go - Velociraptor 500 Go - 2 X WD Caviar Black 500 Go - LG 24" 1080p -


#2091
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Les problemes informatiques c'est dans aide informatique.
  • 0
retour à l alienware m17x r2 full alu

#2092
z3phiros

z3phiros

    En attente de Visa

  • Membre
  • 83 messages
Là je comprends pas tout sur le site de la FNAC :bigeyes: :
4 modèles dont deux identiques mais sous des références différentes. Si quelqu'un a des infos je suis plus que preneur car je ne me suis toujours pas décidé quant à mon achat.
D'avance merci et bonne journée. :cool:
  • 0
P4G : Clevo W870CU / i7 820QM / 4Go DDR 1333 MHz / DD 500 GO 7200 Tr / HD5870 mobility / Windows 7 pro 64 bits
Fixe : Asus P7P55D-E Pro / i5 750 / Noctua NH-U12P SE2 / OCZ DDR3 2 x 2 Go PC12800 Platinum Edition / Sapphire Radeon™ HD 5770 1 Go Vapor-X / SSD dans quelques temps :-)))
Portable de secours : Acer Aspire 9504WSMi / Pentium M 760 / 1Go DDR2 / DD 100 Go / Mobility Radeon X700 256 Mo de RAM

#2093
Guest_Stm_*

Guest_Stm_*
  • Visiteurs
alexmiage : essayes peut être de mettre sur Qualité ?
  • 0

#2094
Theocat

Theocat

    Petit Geek

  • Membre
  • 516 messages
  • LocalisationValent
z3phiros : le difference entre les deux g73 se situe au niveau du combi Blu-Ray et graveur CD/DVD, qui est present sur le ...TY076V tandis que le ...TZ012V possede 'juste' un lecteur graveur CD/DVD double couche biformat et la ram installée 8Mo MDR ils sont farceurs à la fnac.

Modifié par Theocat, 27 mars 2010 - 10:45.

  • 0

Asus G73JH-TY098V - Core i7-920XM - DALLE FHD 1920x1080 - Kingston HyperX 1333 - MX3 GPU & CPU - Crucial M4 128Go 040H - Momentus XT 500Go  - BIOS 213 - ATI 13.4 -

Asus G70SG-7T002G - Core 2 Extreme X9000 ( 3,6 Ghz ) - 1920x1200 - 9800m Gts O/C - Undervolt - Kingston HyperX 667Mhz - MX3 GPU & CPU - Crucial M4 128Go 040H - Momentus XT 500 Go - BIOS 202 - ForceWare 310.90 -

 

Coolermaster HAF-X - Gigabyte GA-X58A UD7 - Core i7-950 ( 3.91 Ghz ) - Sli GTX 480 o/c ( Accelero Xtrem III ) - 6 Go corsair Dominator 2000 Mhz - Crucial M4 128 Go - Velociraptor 500 Go - 2 X WD Caviar Black 500 Go - LG 24" 1080p -


#2095
z3phiros

z3phiros

    En attente de Visa

  • Membre
  • 83 messages
Donc c'est bien ce que je pensais même tarif pour un lecteur BRD en moins. Ils sont plus que farceur à la FNAC, ils nous prennent vraiment pour des idiots ! ! ! :lol:
  • 0
P4G : Clevo W870CU / i7 820QM / 4Go DDR 1333 MHz / DD 500 GO 7200 Tr / HD5870 mobility / Windows 7 pro 64 bits
Fixe : Asus P7P55D-E Pro / i5 750 / Noctua NH-U12P SE2 / OCZ DDR3 2 x 2 Go PC12800 Platinum Edition / Sapphire Radeon™ HD 5770 1 Go Vapor-X / SSD dans quelques temps :-)))
Portable de secours : Acer Aspire 9504WSMi / Pentium M 760 / 1Go DDR2 / DD 100 Go / Mobility Radeon X700 256 Mo de RAM

#2096
Guest_Vincenzo_*

Guest_Vincenzo_*
  • Visiteurs
étant interessé par ce portable j'ai vu deux modeles quasi identique avec des nom differents:
http://www.materiel....3JH_TZ008V.html
et
http://www.sabmegast...9.html#mainMenu

A priori pas de difference sauf la baterie qui a un plus gros voltage chez sab
Qu'en pensez vous ?

Sinon un i7 vaut il vraiment le coup pour jouer par rapport au i5 ? le probleme etant qu'avec un i5 il y a pas de full hd ni disque dur a 7200...
  • 0

#2097
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
@Theocat: Salut, peut tu passer par la case présentation du forum, s'il te plait et merci.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#2098
Theocat

Theocat

    Petit Geek

  • Membre
  • 516 messages
  • LocalisationValent
Vincenzo : d'après la fnac, sur les 4 modèles qu'ils présentent l'Asus G73JH-TZ011V est le seul avec une résolution de 1920X1080, et le comble, c'est le modèle qui ne possède pas le BRD, a vérifier tous de même car ce n'est pas très cohérent, peut être une erreur dans leurs caractéristiques techniques. Autrement pour le i5 je pense aussi qu'il serait mieux adapte pour le jeu, et puis 4 Go ainsi que l'ati HD5870 doivent être très a l'aise avec les dernier jeux sortis. Mais d'autres avis sont les bienvenus au sujet du processeur.
  • 0

Asus G73JH-TY098V - Core i7-920XM - DALLE FHD 1920x1080 - Kingston HyperX 1333 - MX3 GPU & CPU - Crucial M4 128Go 040H - Momentus XT 500Go  - BIOS 213 - ATI 13.4 -

Asus G70SG-7T002G - Core 2 Extreme X9000 ( 3,6 Ghz ) - 1920x1200 - 9800m Gts O/C - Undervolt - Kingston HyperX 667Mhz - MX3 GPU & CPU - Crucial M4 128Go 040H - Momentus XT 500 Go - BIOS 202 - ForceWare 310.90 -

 

Coolermaster HAF-X - Gigabyte GA-X58A UD7 - Core i7-950 ( 3.91 Ghz ) - Sli GTX 480 o/c ( Accelero Xtrem III ) - 6 Go corsair Dominator 2000 Mhz - Crucial M4 128 Go - Velociraptor 500 Go - 2 X WD Caviar Black 500 Go - LG 24" 1080p -


#2099
Guest_SONIC_GWADA_*

Guest_SONIC_GWADA_*
  • Visiteurs
A confirmer le 11v que j'ai etait en 1600 sur fnac au depart et recu en 1080 :cheers:
  • 0

#2100
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line
C'est beaucoup plus sympa des surprises dans ce sens là! :vert:
  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)