Aller au contenu

Change
Photo

Model français G73.


  • Veuillez vous connecter pour répondre
3186 réponses à ce sujet

#1951
Guest_Hellangelion_*

Guest_Hellangelion_*
  • Visiteurs

Hellangelion, il bootait bien sur les disques durs d'origine?

Oui, tout était opérationnel, Se7en démarrait normalement (et bien vite par rapport à ce que j'ai connu par rapport à mon ex-G1S...Bref)

Pour l'instant, j'ai formaté le disque complètement avec GParted, et j'ai implémenté une partition en NTFS sur l'ensemble du disque. J'en suis à présent à la moitié de la restauration, qui ne sera jamais que la troisième de la journée :lol:
  • 0

#1952
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line
Peut-être que le disque est défectueux? J'ai mis mon disque de mon ancien portable en externe et j'ai pas mal d'iso corrompus dessus alors qu'ils marchent quand je les transfère sur un autre disque dur. :gne:
  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#1953
Guest_Hellangelion_*

Guest_Hellangelion_*
  • Visiteurs

Peut-être que le disque est défectueux? J'ai mis mon disque de mon ancien portable en externe et j'ai pas mal d'iso corrompus dessus alors qu'ils marchent quand je les transfère sur un autre disque dur. :gne:

Malgré le formatage réussi de GParted, c'est bien possible : ce disque a déjà 2 ans 1/2 et a pas mal vécu dans le G1S. Ce que je ferai, si la troisième restauration échoue, c'est de suivre le conseil de Zero_cool et de me proccurer un DVD de Se7en quelque part... Ou bien, je suis condamné à attendre que la Poste retrouve les deux disques durs dans la nature :/

Modifié par Hellangelion, 20 mars 2010 - 18:36.

  • 0

#1954
Apo

Apo

    En transit

  • Membre
  • 120 messages
Qui a testé Metro 2033 ?

Quand on passe en dx10 ou 11 c'est a peine jouable même en bas, alors qu'en dx9 on peut mettre en high sans problème.

C'est bizarre cette différence énorme.
  • 0

#1955
nausicaä

nausicaä

    En transit

  • Membre
  • 197 messages
apparement le jeu est mal optimisé (pour le test de jeuxvidom ils disent avoir des ralentissement parfois (avec une 5870 desktop et un i7920 et 6 Go de ram) et en mettant presque tout à fond..)
  • 0

#1956
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins

je viens de le télécharger amd gpu clock tool mais je vois pas du tout la température de la carte graphique

faut activer la lecture en cliquant sur les senseurs. j'ai un peu galerer mais j'ai fini par trouver.
  • 0
retour à l alienware m17x r2 full alu

#1957
Guest_djeudo_*

Guest_djeudo_*
  • Visiteurs
Pour info et pour les intéressés, il reste 12 G73-11v à la fnac de Parly 2 au Chesnay, à 10 bornes de Paris.
  • 0

#1958
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line
Apparemment, le jeu est optimisé Nvidia (et 3D Vision) :(. Pourtant, il est compatible Directx 11.
Je l'ai mais j'ai la flemme de l'installer.

Modifié par shinobs, 20 mars 2010 - 21:56.

  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#1959
chtisoldier

chtisoldier

    En transit

  • Membre
  • 149 messages
J'ai teste dead space sur le G73, resolution au max ainsi que toutes les options activer, aucun soucis ni aucun ralentissements.
  • 0
Asus G75W-T1042V

#1960
Guest_sonix_*

Guest_sonix_*
  • Visiteurs
ou la la grave dif entre les 10.3 usa beta1 et la toute dernier version !!!

10.3 beta 1

Image IPB

10.3 dernier version connu, beta ou pas ...

Image IPB

comme marqué sur les test, test en version de base.
  • 0

#1961
Guest_Ulukai_*

Guest_Ulukai_*
  • Visiteurs
Dites les gens, avez vous un outil pour tenter l'overclocking de la petite 5870m ? Contrairement au catalyst control center des versions desktop, je vois pas les options, ou alors je suis mauvais :happy:
  • 0

#1962
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
amd gpu clock tool gere les 5870
  • 0
retour à l alienware m17x r2 full alu

#1963
Guest_Ulukai_*

Guest_Ulukai_*
  • Visiteurs
oki, merci de l'info, je croyais qu'il était "réservé" au version desktop
  • 0

#1964
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
non je l'utilise sur ma carte meme si je suis limité par ce ***** de refroidissement.
  • 0
retour à l alienware m17x r2 full alu

#1965
look51

look51

    Touriste

  • Membre
  • 229 messages
Bon bah toujours le meme probleme au demarrage malgrés le flash du bios est , il fait pareil avec un ssd dedans il va repartir ce pc chez le fabricant , ça me gonfle , asus ne va pas venir pour rien chez moi lol 2 portables en panne , premiere fois en 5 ans avec cette marque.

Modifié par look51, 21 mars 2010 - 17:59.

  • 0
Ancien : Asus G73JH-TZ011V
New : Alienware : M17X R2 / I7 720Qm / 4Go 1333mhz / CF HD5870 / LCD RGBled 1920*1200 / Wifi 6300 / crucial C300 128go + hdd 500Go / Win 7 Pro 64b / Garantie 4 ans
New New :P :Alienware M18x Core i7 2630QM / 8Go DDR3 / 2 X AMD Radeon HD6970m / Crucial C300 128 go + hdd 320go / wifi 6300 /Win 7 Pro 64b / Garantie 4 ans
Image IPB

#1966
chtisoldier

chtisoldier

    En transit

  • Membre
  • 149 messages
Comment fait on pour configurer amd gpu clock tool.
C bon, je n'avais pas vue la reponse au dessus.

Modifié par chtisoldier, 21 mars 2010 - 18:06.

  • 0
Asus G75W-T1042V

#1967
nexusraven

nexusraven

    Newbie

  • Membre
  • 455 messages
Bonjour
attention aux petits picots en caoutchouc qui sont collés sur l 'arrieres du G73, je viens d'en perdre 1 qui c'est
décollé , bon ya plus qu 'a chercher dans le sac de l 'aspirateur !!
  • 0

ALIENWARE MX17R3 - I7 2670 - SSD 256go - DD 750go 7200tr - Radeon HD7970M - 16 GO ram 1600 - 1920X1080 - Wifi Killers + bluetooth - Batterie 9 cellules
3dmark2011 : 5397 - Bios 12 tweaké
 


#1968
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
Y'en a un qui vient de faire une affaire:
http://www.rueducomm...-Ecran-17-3.htm
:chant: :D

Modifié par K-Nabeesse, 22 mars 2010 - 13:48.

  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#1969
Guest_iXe_*

Guest_iXe_*
  • Visiteurs
Origine du produit : Occasion

Garantie 3 mois

je sais pas , c'est surement un pc qui a passé une tonne de test démonté pis remonté et transporté partout en lan enfin bon , je sais pas
  • 0

#1970
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Cela doit être un pc de démonstration mais je trouve cela dommage qu'il n'a pas de garantis de 2 ans comme les autres.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#1971
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
C'est pas grave ça pour la garantie vu que c'est Asus après derriere qui assure l'année de garantie.

C'est garantie 3mois que par rueducommerce.
  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#1972
Guest_iXe_*

Guest_iXe_*
  • Visiteurs
il a peut être été démonté et il n'est plus garantie constructeur ^^
  • 0

#1973
Yuzumi

Yuzumi

    Newbie

  • Membre
  • 498 messages
  • LocalisationVal d'oise
Je viens de voir ça :

http://www.materiel....3JH_TZ008V.html

008v! :D
  • 0

#1974
Guest_goaneo_*

Guest_goaneo_*
  • Visiteurs

Je viens de voir ça :

http://www.materiel....3JH_TZ008V.html

008v! :D

Oula... Ca sent bon tout ça... Serait-ce enfin la version française correspondant à la version A1 américaine ..?! :P

... enfin bon, elle n'est pas encore sortie visiblement... affaire à suivre donc ;)
  • 0

#1975
Guest_simssimsims_*

Guest_simssimsims_*
  • Visiteurs
Toujours pas de soft pour contrôler les ventilos ?
  • 0

#1976
Guest_Felinel_*

Guest_Felinel_*
  • Visiteurs

Je viens de voir ça :

http://www.materiel....3JH_TZ008V.html

008v! :D

Oula... Ca sent bon tout ça... Serait-ce enfin la version française correspondant à la version A1 américaine ..?! :P

... enfin bon, elle n'est pas encore sortie visiblement... affaire à suivre donc ;)

Oui c'est clairement une pré-commande avec toutes les sécurités posées :

"Ce produit est en pré-commande, il n'est pas encore disponible sur le marché français :
* Aucune garantie sur le délai de livraison ne peut être donnée.
* Les spécifications techniques, fournies par le constructeur, sont susceptibles de changer."

Patience patience patience...
  • 0

#1977
Lusitanos67

Lusitanos67

    En transit

  • Membre
  • 113 messages
  • LocalisationAlsace
Quelqu'un à la solution concernant le mode turbo du g73jh ? Je l'ai activé dans le bios, mais lorsque je suis sur windows, peu importe si je l'active ou pas, rien ne change.... :bigeyes:
  • 0
Image IPB

#1978
JASONIOLKOS

JASONIOLKOS

    Touriste

  • Membre
  • 292 messages
C'est à dire rien ne change ? tu veux dire qu'il est activé tout le temps (le gadget du bureau montre la vitesse du processeur qui change, turbo enclenché ou pas) ?

C'est mon cas, oui.
  • 0
Image IPB

#1979
Guest_Stm_*

Guest_Stm_*
  • Visiteurs
de même, aucune différence que je l'active ou non.

Comment faire ?
  • 0

#1980
nausicaä

nausicaä

    En transit

  • Membre
  • 197 messages
peut etre que c'est parceque vous etes en mode gaming dans le logiciel asus (je sais plus son nom) et que de base dans ce mode le turbo est activé
essayez sur batterie peut être qu'il y a une différence?
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)