Aller au contenu

Change

M17x R2 : ventilateur qui gratte


  • Veuillez vous connecter pour répondre
16 réponses à ce sujet

#1
Guest_Talbot_*

Guest_Talbot_*
  • Visiteurs
Bonsoir,

Je ne saurais décrire précisément mon problème car il est juste audible, mais en gros un de mes ventilateurs est devenu depuis peu bruyant. Il ne s'agit pas du souffle, mais bel et bien un bruit mécanique, comme si le ventilateur grattait quelquechose. En écoutant de très près, j'ai l'impression qu'il s'agit du ventilateur situé à gauche du PC (en le regardant de face comme pour l'utiliser).

J'ai essayé de donner un coup de bombe à air pour le nettoyer au cas ou il aurait pris la poussière, mais rien n'a changé. Quelqu'un a déjà eu ce problème ou aurait une idée ?
  • 0

#2
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
c'est peut être le ventilo qui est mal vissé et qui vibre ... ( j'ai eu ca sur mon R1 .. une resserrage des vis a résolu le soucis )

au passage il est de combien ton indice se7en pour ton 940XM ...?
  • 0

#3
Guest_Talbot_*

Guest_Talbot_*
  • Visiteurs
Mon indice processeur est à 7,4.

Le plus étrange c'est que c'est apparu un beau jour sans que je ne fasse rien de spécial. Les vis qui tiennent le ventilateur sont accessibles à partir d'où ?
  • 0

#4
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
alors il faut demonter l'arriere du pc puis les 2 vis qui tiennent le cache charniere+ bouton power .

ensuite tu enlevera le clavier et la tu aura acces au GPU ainsi que les ventilos
Image IPB

source : http://portables4gam.../?page_id=11513
  • 0

#5
Guest_Talbot_*

Guest_Talbot_*
  • Visiteurs
Ok je vois, merci.

Par contre si j'ai bien compris, il me faudra retirer la CG pour accéder au ventilateur. Est-ce qu'il faudra ré-appliquer de la pâte thermique suite à ça ?
  • 0

#6
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
non tu retire le bloc GPU+ radiateur
  • 0

#7
Guest_Talbot_*

Guest_Talbot_*
  • Visiteurs
Ok super, je testerais ça et je vous tiens au courant.
  • 0

#8
Guest_Talbot_*

Guest_Talbot_*
  • Visiteurs
Bon, je n'ai rien trouvé.

J'ai appelé le SAV ce matin, ils m'ont dit que c'était un problème qu'ils ont déjà rencontré, ils m'envoient un nouveau ventilateur.
  • 0

#9
nosens

nosens

    Geek diplomé

  • Membre
  • 2 058 messages
  • Localisationailleurs...
oui c'est assez récurrent, le ventilo se desaxe tout seul, ou et plus souvent suite à l'utilisation d'une bombe d'air ou d'un aspi sans avoir au préalable bloqué l'hélice de celui ci.

Modifié par nosens, 27 septembre 2010 - 13:41.

  • 0
Welcome to the real world...

#10
redzone

redzone

    En transit

  • Membre
  • 115 messages
J'ai exactement le même problème. Je vais donc aussi appeler le SAV pour qu'ils m'envoient un nouveau ventilo.

Ils auraient pu tester avant de m'envoyer le PC :/
  • 0
Alienware Mx17 - I7 720QM - Full HD RGBLED - 1x5870 - 500Go 7200trs - SSD Crucial C300 128Go - Bluray - BT - Wifi Intel 6300
HP mini 311, ION LE > Full ION, Ock à 1,8-2GhZ (selon son humeur) et Starcraft II tourne dessus :D

#11
redzone

redzone

    En transit

  • Membre
  • 115 messages

Bon, je n'ai rien trouvé.

J'ai appelé le SAV ce matin, ils m'ont dit que c'était un problème qu'ils ont déjà rencontré, ils m'envoient un nouveau ventilateur.

J'ai une question : ils t'ont proposé de faire venir un technicien ou de t'envoyer la pièce en te disant que c'était à toi de la changer ?
  • 0
Alienware Mx17 - I7 720QM - Full HD RGBLED - 1x5870 - 500Go 7200trs - SSD Crucial C300 128Go - Bluray - BT - Wifi Intel 6300
HP mini 311, ION LE > Full ION, Ock à 1,8-2GhZ (selon son humeur) et Starcraft II tourne dessus :D

#12
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Chose bête . Mais des fois c'est peut être le HDD qui fait ce bruit ? J'ai eu le problème sur le m17x R1 .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#13
redzone

redzone

    En transit

  • Membre
  • 115 messages
J'ai appelé le SAV.
Ventilo reçu et changé.
Le bruit de grattage a fortement diminué mais n'a pas disparu .... pénible ça !
J'attends quelques semaine avant de me décider à repasser par la case SAV.

Par contre, à l'intérieur d'un Alienware, ça respire la qualité. Ca se voit .... belle machine à l'extérieur mais aussi à l'intérieur :P
  • 0
Alienware Mx17 - I7 720QM - Full HD RGBLED - 1x5870 - 500Go 7200trs - SSD Crucial C300 128Go - Bluray - BT - Wifi Intel 6300
HP mini 311, ION LE > Full ION, Ock à 1,8-2GhZ (selon son humeur) et Starcraft II tourne dessus :D

#14
christell

christell

    Geekette

  • Membre
  • 103 messages
je vais peut etre dire une betise mais ... en dehors des ventilos et parce que en plus il vient d'être changé, ne serait'il pas possible que ce bruit de grattage provienne du disque dur ?
j'avais ce bruit de grattage, à gauche de mon pc, sur la même parallèle que le touchpad, ca venait de mon DD qui a été changé pour un autre problème, ceci dit j'ai toujours ce petit bruit de grattage sur mon nouveau disque dur et le tech qui me l'a changé m'a dit que c'était normal.
  • 0
Alienware M17x - Intel® Core™ i7 740QM (1.73 Ghz, 6MB, 4C) - Single 1GB ATI® Mobility Radeon™ HD 5870 - 4 096 Mo (2 x 2 048) de mémoire bicanale DDR3 SDRAM à 1 333 MHz - Disque dur Serial ATA de 500 Go (7 200 tr/min) - Écran 17" WideXGA+ 1 440 x 900 - Beyond HD (900 pixels) - 2CCFL -BIOS A10 - CG Vbios flashé - ATI CCC 12.6

#15
samix

samix

    Geek certifié

  • Membre
  • 1 212 messages
  • LocalisationBagnols /cèze
Franchement, à part des puces je vois pas :D

Bon bref, les HDD ça gratte mais de la a faire un boucan d'enfer, franchement non, même mes Raptors 150 (à l'époque du desktop) ne faisait pas trop de bruit ;)
  • 0
Rien

#16
redzone

redzone

    En transit

  • Membre
  • 115 messages
oui et en plus j'ai un SSD :D
  • 0
Alienware Mx17 - I7 720QM - Full HD RGBLED - 1x5870 - 500Go 7200trs - SSD Crucial C300 128Go - Bluray - BT - Wifi Intel 6300
HP mini 311, ION LE > Full ION, Ock à 1,8-2GhZ (selon son humeur) et Starcraft II tourne dessus :D

#17
look51

look51

    Touriste

  • Membre
  • 229 messages
Bon bah même problème, bruit de grattage coté gauche je pense .... Ça soule, je vais démonte voir puis bah sinon SAV ....

Sois je suis nul, ou autre chose, mais j'arrive en aucuns cas à défaire le bandeau des touches tactiles, d'ailleurs j'ai fais sauter de la peinture et sa me soule encore plus...

Modifié par look51, 17 novembre 2010 - 10:20.

  • 0
Ancien : Asus G73JH-TZ011V
New : Alienware : M17X R2 / I7 720Qm / 4Go 1333mhz / CF HD5870 / LCD RGBled 1920*1200 / Wifi 6300 / crucial C300 128go + hdd 500Go / Win 7 Pro 64b / Garantie 4 ans
New New :P :Alienware M18x Core i7 2630QM / 8Go DDR3 / 2 X AMD Radeon HD6970m / Crucial C300 128 go + hdd 320go / wifi 6300 /Win 7 Pro 64b / Garantie 4 ans
Image IPB




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)