Aller au contenu

Change
Photo

Problème de "freeze" pendant les jeux


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
jejechu90

jejechu90

    En attente de Visa

  • Membre
  • 29 messages
Salut à tous !

Alors voilà, je vous fais part d'un de mes problèmes qui survient assez régulièrement, durant un film ou pendant les jeux.

Alors voilà, j'ai remarqué ce problème sur Dragon Age et The Witcher.

Je pense que c'est du au fait qu'il y ai 2 disques durs, je suis détenteur d'un Asus g73 avec 2 disques à 5400 trs.

Je remarque que souvent, quand je cliques sur un dossier etc, j'entends un des 2 disques dur "se remettre en marche". Et cela entraine aussitôt un ralentissement.. par exemple, ça m'affiche une fenêtre blanche, puis finalement le contenu de la fenêtre... ceci c'est moyennement dérangeant.

Le véritable problème, c'est pendant les jeux, plus particulièrement durant les dialogues ou à la fin de chaque cinématique..

Je clique par exemple sur une des phrase qu'il m'est proposé de dire dans Dragon Age, par exemple, et lorsqu'e je clique sur cette phrase, tout s'arrête de bouger, la musique se coupe, c'est comme un plantage... Et pendant ce temps j'entends un des disques durs qui recommence à tourner, puis le jeu reprend immédiatement...

Ce problème survient aussi par exemple en ouvrant l'inventaire, ou journal de quête, et franchement avoir un freeze toutes les 20 secondes, ça donne vraiment pas envie de continuer de jouer...

Est ce qu'un détenteur d'un Asus G73 a remarqué le même soucis, et si oui, comment a-t-il fait ?

Merci d'avance ;)

Cordialement,

Jejechu90

Modifié par jejechu90, 25 septembre 2010 - 23:43.

  • 0

#2
Guest_Stylum_*

Guest_Stylum_*
  • Visiteurs
J'ai pas envie de dire de bêtise, mais c'est peut-être ton DD principal qui endommagé.
Ou alors, opte pour un SSD à la place d'un des deux DD 5400Tr/m
  • 0

#3
Guest_Maxfirst_*

Guest_Maxfirst_*
  • Visiteurs
Bonjour à toi Jejechu90

Pour ma part j'ai moi même constater des soucis de Freeze lors de jeu mon achat date de 1 semaine j'ai effectué pas mal de modification qui pourrait être à l'origine de ce problème : suppression des logiciels Creative, mise à jour carte graphique et Bios après envoi d' e-mail au support technique en Ligne pour au final recevoir un numéro de RMA et un renvoi d'ordinateur en SAV envoi demain .

Je te ferai par des mes retours sur les changements lors du retour de mon Portable voilà pour mes soucis de PC.
PS: voilà mon post http://portables4gam...pic.php?id=8325

Amicalement Maxfirst.

Modifié par Maxfirst, 26 septembre 2010 - 14:45.

  • 0

#4
jejechu90

jejechu90

    En attente de Visa

  • Membre
  • 29 messages
D'accord merci ! Moi de mon côté je vais commencer à me renseigner pour changer un disque dur, car un 5400 trs c'est vraiment pas terrible.. :)
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)