Aller au contenu

Change

Fond d'écran G73


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
Guest_lorenzeloren_*

Guest_lorenzeloren_*
  • Visiteurs
Salut les maxis geeks !!

voila j'ai un soucis récurent sur mon G73.

C'est que mon fond d'écran se réinitialise à chaque redémarrage de la machine, en fait depuis la première réinstallation que j'ai faite j'avais choisi les espèces de glaciers au bord de l'eau et je dois dire que ça commence sérieusement à me gonfler de voir ces satanés glaçons réapparaître à chaque démarrage après avoir changé le wallpaper pour un truc plus geek.

HELP.

Pour info :
WIndows 7 fam. prem.
  • 0

#2
DaGonZ

DaGonZ

    En transit

  • Membre
  • 156 messages
  • LocalisationPERPIGNAN
J'ai le même soucis , si quelqu'un a la solution..
  • 0
P4G:Asus G75VW-T1042V P3750 3Dmark11 @785/1800 69° max
exP4G:Asus G73JH-TZ008V

#3
shura33

shura33

    En attente de Visa

  • Membre
  • 89 messages
j'ai eu ce problème aussi mais il a fini par disparaitre. je ne sais pas si ce que j'ai fait en est la cause mais je m'explique :

j'ai créé un nouveau thème avec tout les fonds d'écran par défaut qui défilent. à partir de là, aux redémarrages suivants je retombais sur mon thème nouvellement créé.

cependant j'avais désinstallé power4gear ( logiciel de gestion de l'alimentation de asus ) pendant la même période ( pour d'autres raisons ). ça vient peut être de là ( ce qui à mon gout est plus plausible que la manip sur les thèmes ).
  • 0
Asus G73H-TY009 / 17.3pouces,1600*900 / CPU:i5 430m / GPU:hd5870 / 4GoDDR3 / SSD OCZ Vertex 2 - 120Go (25nm) + Seagate Momentus 750Go / Windows Seven 64bits

#4
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Regarde dans personnalisation avec un clik droit.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#5
Guest_koolshenntm_*

Guest_koolshenntm_*
  • Visiteurs
J'ai déjà eu ça aussi, c'était mon power4gear qui déconnait.... Me demandez pas pourquoi lol...

Donc SHura à surement raison!
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)