Aller au contenu

Change
Photo

Explorer.exe crash à chaque éjection USB


  • Ce sujet est fermé Ce sujet est fermé
1 réponse à ce sujet

#1
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line
Voilà, j'ai un petit souci. Explorer.exe crash et redémarre à chaque fois que j'éjecte un DD d'un port USB. Est-ce que quelqu'un a déjà eu ce problème ?

Voici le message d'erreur dans l'observateur d'évènements :

Nom de l’application défaillante explorer.exe, version : 6.1.7600.16450, horodatage : 0x4aebab8d
Nom du module défaillant : explorer.exe, version : 6.1.7600.16450, horodatage : 0x4aebab8d
Code d’exception : 0xc000041d
Décalage d’erreur : 0x000000000002cc2e
ID du processus défaillant : 0xb30
Heure de début de l’application défaillante : 0x01cb57fbee1078b7
Chemin d’accès de l’application défaillante : C:\Windows\explorer.exe
Chemin d’accès du module défaillant: C:\Windows\explorer.exe
ID de rapport : 5b9dcb82-c5a5-11df-966f-a94b4bd6808d

Merci d'avance pour votre aide :).

Edit : un modérateur peut clore le topic, j'ai résolu mon problème :).

Modifié par shinobs, 21 septembre 2010 - 20:38.

  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#2
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
OK, je ferme.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)