Aller au contenu

Change
Photo

Aide, astuce --> Qosmio X500


  • Veuillez vous connecter pour répondre
518 réponses à ce sujet

#241
Ribesg

Ribesg

    Newbie

  • Membre
  • 413 messages
  • LocalisationGrenoble
Yop,
Pour info pour ceux qui ont des problèmes de webcam
Le problème de la webcam est qu'elle CHAUFFE énormément.
Essayer de l'activer pendant quelques heures, vous aurez un écran bleu.
La déconnexion récurrente de la webcam quand elle n'est pas utilisée est peut être du à ça, je ne sais pas. ("Impossible d'initialiser la webcam").
@+
  • 0

MSI GT70 OND-474FR Dragon Edition

    => i7 3630QM, GeForce GTX 675MX, SSD 2x64Go mSATA RAID0 + HDD WD 750 Go @ 7200 tr/min

HTC One X+


#242
Ribesg

Ribesg

    Newbie

  • Membre
  • 413 messages
  • LocalisationGrenoble
Bon voilà le problème de déconnexion de la webcam ("Impossible d'initialiser la webcam") et du lecteur biométrique (fingerprint) est réglé !
On peut télécharger la mise à jour ici.
Je l'ai testée, ça fonctionne très bien. Sachez que la mise à jour sera incluse dans le prochain Service Pack de Windows 7.
Après test, je peux vous dire que ça fait du bien ! C'est pas hyper important, mais l'inutile est indispensable c'est bien connu. Ça m'a évité de nombreux reboots.

PS : Désolé du double-post. M'enfin regardez les dates, c'est pas un double-post.
  • 0

MSI GT70 OND-474FR Dragon Edition

    => i7 3630QM, GeForce GTX 675MX, SSD 2x64Go mSATA RAID0 + HDD WD 750 Go @ 7200 tr/min

HTC One X+


#243
Guest_Faust_*

Guest_Faust_*
  • Visiteurs
RAYCKAZA, j'ai une question combien faut-il de cd et de quel taille pour créer les cd de restauration.

Je compte acheter un x500 11q.
  • 0

#244
RAYCKAZA

RAYCKAZA

    Geek confirmé

  • Membre
  • 1 198 messages
Il faut des Dvds et non des cds.
Il me semble qu'il en faut 3.
  • 0

Sony VAIO S --> 15" / 2Kg / i7 @ 2,2Ghz  / 640GT / 12Go ram / SSD 256 + hdd 500Go.
-->Mon test Qosmio X500<--|-->Les astuces Qosmio X500<--
PC FIX By Moi --> FX 9370 @4,8Ghz // 7950 // ssd 120 // 16Go ddr3


#245
Guest_Faust_*

Guest_Faust_*
  • Visiteurs
Ok pour bon 3dvd, une autre question comme tu possède un toshiba.

A ton avis le X500 11Q chauffe beaucoup, j'entends par la est ce que je dois racheter un plaque avec des ventilos ( je ne connais point le nom de ce truc, un cooler ?)

Modifié par Faust, 14 juillet 2010 - 13:10.

  • 0

#246
Laurent

Laurent

    Geek diplomé

  • Membre
  • 2 113 messages
http://portables4gam...php?id=4286&p=1


Nous voyons clairement la t°C de 71°C (après 1h de GTA IV) qui est loin d'être excessive, dès lors l'achat d'un cooler n'est pas obligatoire.

Modifié par Laurent, 14 juillet 2010 - 13:40.

  • 0

Asus G60JX-JX032V
bannirefinale.png


#247
dan7120

dan7120

    En attente de Visa

  • Membre
  • 45 messages
Pour ma part, même après 3h de cod6 en réseau, la ° max de la CG a été de 70°, très souvent à 67°.
Température ambiante de 23°.

Même en l'utilisant sur les cuisses en vérifiant de ne pas bloquer les aérations, cela reste raisonnable.

Il est très rare que la ventilation passe en vitesse supérieure:|
  • 0
Qosmio X500 10Q / Nvdea GTS 250 / i7 720 / 4Go ramdd3 / 2X320 / batterie 12 cell.

#248
RAYCKAZA

RAYCKAZA

    Geek confirmé

  • Membre
  • 1 198 messages
C'est a mon avis pas indispensable.
Tout dépend de l'utilisation que tu vas en faire.
Ce n'ait pas la carte graf qui chauffe le plus mais le I7.
Et comme il n'ait pas beaucoup sollicité dans le jeux sa vas.
  • 0

Sony VAIO S --> 15" / 2Kg / i7 @ 2,2Ghz  / 640GT / 12Go ram / SSD 256 + hdd 500Go.
-->Mon test Qosmio X500<--|-->Les astuces Qosmio X500<--
PC FIX By Moi --> FX 9370 @4,8Ghz // 7950 // ssd 120 // 16Go ddr3


#249
Snotysnot

Snotysnot

    En transit

  • Membre
  • 109 messages
Pour moi qui Overclock légèrement ma GTS250 je vois plutôt des températures de 80°C, il est vrai dans une pièce ou il peut faire 30°C ambiant.

J'ai donc investi dans un Cooler. Un Zalman 3000.

Je l'attend de pied ferme et j'espère qu'il m'aidera à faire tomber quelques degrés.
  • 0

--

Laptop (2015): Alienware m17x R2 (2015) - i7 4980HQ - 16Go DDR3L (1600MHz) - 256GB m2.80 NGFF TLC SSD + 1TB 5,400 HDD - GTX 980M - Killer 1525 wireless - Windows 8.1 Pro - Garantie 4ans j+1. (Alive)

Laptop (2011): Alienware m18x R1 - I7 2760QM - 8 Go DDR3 (1333MHZ) - 2X500Go Momentus XT (Raid 0) - Dual HD 6990M 2X2GO crossfirex - Wifi Intel 6300 - Windows 8.1 Pro - Garantie 4ans j+1. (Dead)

Laptop (2010): Toshiba X500 10W - i7-720QM - 4Go DDR3 (1066 MHz) - 2X500Go (Raid 0) - GTS 250M - RTL8191SE wireless - Windows 7 Pro - Garantie 2 ans.   (Dead)


#250
hellfire01

hellfire01

    En attente de Visa

  • Membre
  • 17 messages
Bonjour à tous,
petite question à RAYCKAZA, j'ai essayé de passer un Blu Ray mais j'ai un problème de son il faut mettre le son à fond, et encore j'ai du mal à entendre les voix, y a t il une solution ? des réglages à faire ?
  • 0
Qosmio X500 10w --> 18"full HD / GTS 250 / i7 720 / 4Go ramdd3 / 1To / batterie 12 cell.
MSI GT70 0NE 473FR --> 17" full HD mate / GTX680M / i7 3630 / 12 Go / Raid0 ssd 2 x 64 Go + 750 Go

#251
RAYCKAZA

RAYCKAZA

    Geek confirmé

  • Membre
  • 1 198 messages
@Snotysnot
80°C sa commence a faire, mais bon avec une piéce a 30°C.
Tu m'en dira des nouvelles de Zalman 3000.
Perso j'ai acheter un Zalman 2000 uniquement pour le Pross qui chauffer trop.
Enfin j'ai 1 seul cœur qui chauffe trop il est 10°C de plus que les autres.

hellfire01 par contre je peut rien pour toi, j'ai pas de lecteur Blue Ray.
Tu a ce problème uniquement sur les blu ray, pas de problème avec des musics.
  • 0

Sony VAIO S --> 15" / 2Kg / i7 @ 2,2Ghz  / 640GT / 12Go ram / SSD 256 + hdd 500Go.
-->Mon test Qosmio X500<--|-->Les astuces Qosmio X500<--
PC FIX By Moi --> FX 9370 @4,8Ghz // 7950 // ssd 120 // 16Go ddr3


#252
Guest_homecinema94_*

Guest_homecinema94_*
  • Visiteurs

Bonjour à tous,
petite question à RAYCKAZA, j'ai essayé de passer un Blu Ray mais j'ai un problème de son il faut mettre le son à fond, et encore j'ai du mal à entendre les voix, y a t il une solution ? des réglages à faire ?

bonsoir

j'ai le X500-11D avec lecteur (graveur) de BD, mais pour ma part je bascule direct sur mon Vidéoprojecteur

en HDMI, aucuns soucis de sons pour ma part (un regret tous de même ne pas pouvoir bénéficier du sons HD)

m'enfin j'ai trois sources, HD DVD 23 films, BD j'approche les 150 films et le PC) le tous vers un FHD 1080p natif

et plus de 3 mètre de diagonale :cool: a+

Modifié par homecinema94, 15 juillet 2010 - 18:46.

  • 0

#253
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
:bigeyes:

Cela doit être génial pour regarder un film ou même jouer comme Split second.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#254
Guest_homecinema94_*

Guest_homecinema94_*
  • Visiteurs

:bigeyes:

Cela doit être génial pour regarder un film ou même jouer comme Split second.

pour les films je confirme, c'est prenant :D j'en suis déjà à mon second projo 720p natif -> 1080p natif

4 lampes (en mode éco) et au cumulé presque 7000 heures

pour les jeux malheureusement je suis pas joueur (lol) un comble sur un forum comme celui ci

le homecinéma prenant la plus grand partie de mon temps libre

a+

Modifié par homecinema94, 15 juillet 2010 - 21:11.

  • 0

#255
Snotysnot

Snotysnot

    En transit

  • Membre
  • 109 messages
J'en profite pour glisser que j'ai un petit problème de driver Wifi.

Je viens de réinstaller un Seven tout propre et je n'arrive pas à avoir le wifi.

Quelqu'un pourrait me linker son driver :

Chez moi j'ai => rtl8192se.sys avec comme version du pilote : 2015.1.427.2010

j'ai essayé celui du site Tosh mais je n'arrive pas a le faire marcher.

Si vous avez un semblant de réponse je suis preneur !
  • 0

--

Laptop (2015): Alienware m17x R2 (2015) - i7 4980HQ - 16Go DDR3L (1600MHz) - 256GB m2.80 NGFF TLC SSD + 1TB 5,400 HDD - GTX 980M - Killer 1525 wireless - Windows 8.1 Pro - Garantie 4ans j+1. (Alive)

Laptop (2011): Alienware m18x R1 - I7 2760QM - 8 Go DDR3 (1333MHZ) - 2X500Go Momentus XT (Raid 0) - Dual HD 6990M 2X2GO crossfirex - Wifi Intel 6300 - Windows 8.1 Pro - Garantie 4ans j+1. (Dead)

Laptop (2010): Toshiba X500 10W - i7-720QM - 4Go DDR3 (1066 MHz) - 2X500Go (Raid 0) - GTS 250M - RTL8191SE wireless - Windows 7 Pro - Garantie 2 ans.   (Dead)


#256
RAYCKAZA

RAYCKAZA

    Geek confirmé

  • Membre
  • 1 198 messages
Quand tu vas la Panneau de configuration\Réseau et Internet\Connexions réseau
Tu la vois la carte ou pas.
Le wifi est bien activer au moins avec le bouton situer devant le pc?
  • 0

Sony VAIO S --> 15" / 2Kg / i7 @ 2,2Ghz  / 640GT / 12Go ram / SSD 256 + hdd 500Go.
-->Mon test Qosmio X500<--|-->Les astuces Qosmio X500<--
PC FIX By Moi --> FX 9370 @4,8Ghz // 7950 // ssd 120 // 16Go ddr3


#257
Snotysnot

Snotysnot

    En transit

  • Membre
  • 109 messages
Oaip tout à fait.

La carte est la, elle est reconnue. Le bouton est bien allumé.

Par contre je n'ai aucune détection de réseaux.

Je ne vois pas mon propre réseaux wifi ni celui de mes nombreux voisins.

A ton avis ?

Drivers ? Manque une fonctionnalité ?
  • 0

--

Laptop (2015): Alienware m17x R2 (2015) - i7 4980HQ - 16Go DDR3L (1600MHz) - 256GB m2.80 NGFF TLC SSD + 1TB 5,400 HDD - GTX 980M - Killer 1525 wireless - Windows 8.1 Pro - Garantie 4ans j+1. (Alive)

Laptop (2011): Alienware m18x R1 - I7 2760QM - 8 Go DDR3 (1333MHZ) - 2X500Go Momentus XT (Raid 0) - Dual HD 6990M 2X2GO crossfirex - Wifi Intel 6300 - Windows 8.1 Pro - Garantie 4ans j+1. (Dead)

Laptop (2010): Toshiba X500 10W - i7-720QM - 4Go DDR3 (1066 MHz) - 2X500Go (Raid 0) - GTS 250M - RTL8191SE wireless - Windows 7 Pro - Garantie 2 ans.   (Dead)


#258
RAYCKAZA

RAYCKAZA

    Geek confirmé

  • Membre
  • 1 198 messages
Fait la combinaison de touche Fn+ F8
Sinon je sais pas trop.
Car si tu la vois.
Dans le gestionnaire de périphérique elle apparait comment?
  • 0

Sony VAIO S --> 15" / 2Kg / i7 @ 2,2Ghz  / 640GT / 12Go ram / SSD 256 + hdd 500Go.
-->Mon test Qosmio X500<--|-->Les astuces Qosmio X500<--
PC FIX By Moi --> FX 9370 @4,8Ghz // 7950 // ssd 120 // 16Go ddr3


#259
Snotysnot

Snotysnot

    En transit

  • Membre
  • 109 messages
Tout est activé dans FN + F8.

J'ai bien donc le wifi mais pas moyen d'avoir le réseaux.

Peux tu comparer ton driver et le mien ?

Voici les infos :

Nom :
Realtek RTL8191SE Wireless LAN 802.11n PCI-E NIC

Version du pilote :
2015.1.427.2010

Fichiers du pilote :
rtl8192se.sys (Realtek)
vwifibus.sys (Microsoft)

Je n'ai pas de conflit dans les ressources.

Merci d'avance !

Edit : Je viens de voir ceci :

Lors d'un ipconfig /all je ne vois pas l'interface ... à mon avis il y a anguille sous roche. Celle ci est pourtant activé dans l'ihm interface réseaux ...
Je me demande bien comment ...

Edit2 : Je viens de trouver ca :

Lorque j'installe les drivers 8191_8192_SE pour XP64 bits ... la carte apparait enfin dans ipconfig, j'ai la detection des réseaux qui fonctionne également ... mais je ne peux pas me connecter aux wifi protégé en WPA.

J'oscille donc entre WIFI WEP ... ou rien ...


HELP :/

Modifié par Snotysnot, 18 juillet 2010 - 13:42.

  • 0

--

Laptop (2015): Alienware m17x R2 (2015) - i7 4980HQ - 16Go DDR3L (1600MHz) - 256GB m2.80 NGFF TLC SSD + 1TB 5,400 HDD - GTX 980M - Killer 1525 wireless - Windows 8.1 Pro - Garantie 4ans j+1. (Alive)

Laptop (2011): Alienware m18x R1 - I7 2760QM - 8 Go DDR3 (1333MHZ) - 2X500Go Momentus XT (Raid 0) - Dual HD 6990M 2X2GO crossfirex - Wifi Intel 6300 - Windows 8.1 Pro - Garantie 4ans j+1. (Dead)

Laptop (2010): Toshiba X500 10W - i7-720QM - 4Go DDR3 (1066 MHz) - 2X500Go (Raid 0) - GTS 250M - RTL8191SE wireless - Windows 7 Pro - Garantie 2 ans.   (Dead)


#260
hellfire01

hellfire01

    En attente de Visa

  • Membre
  • 17 messages
j'ai seulement le problème avec les Blu Ray
  • 0
Qosmio X500 10w --> 18"full HD / GTS 250 / i7 720 / 4Go ramdd3 / 1To / batterie 12 cell.
MSI GT70 0NE 473FR --> 17" full HD mate / GTX680M / i7 3630 / 12 Go / Raid0 ssd 2 x 64 Go + 750 Go

#261
RAYCKAZA

RAYCKAZA

    Geek confirmé

  • Membre
  • 1 198 messages
@Snotysnot
Test d'autre version moi j'ai une qui date du 26/08/2009
Version 2006.2.826.2009.

Pour hellfire01 je vois vraiment pas.
Je sais qu'il y a certaine source qui on un son plutôt faible, un ampli est donc indispensable.
Comme il n'y a pas une bonne carte son sur le qosmio.
La seul solution serai de brancher des enceintes dessus est encore.
Si tu peut lire les blue ray avec VLC, test car il augment plus le son que les autre player.
  • 0

Sony VAIO S --> 15" / 2Kg / i7 @ 2,2Ghz  / 640GT / 12Go ram / SSD 256 + hdd 500Go.
-->Mon test Qosmio X500<--|-->Les astuces Qosmio X500<--
PC FIX By Moi --> FX 9370 @4,8Ghz // 7950 // ssd 120 // 16Go ddr3


#262
hellfire01

hellfire01

    En attente de Visa

  • Membre
  • 17 messages
Ok je vais essayer vlc
  • 0
Qosmio X500 10w --> 18"full HD / GTS 250 / i7 720 / 4Go ramdd3 / 1To / batterie 12 cell.
MSI GT70 0NE 473FR --> 17" full HD mate / GTX680M / i7 3630 / 12 Go / Raid0 ssd 2 x 64 Go + 750 Go

#263
Guest_zorin_*

Guest_zorin_*
  • Visiteurs
Bonsoir, j'ai un soucis avec mon Qosmio x500 12q ...
Je l'ai acheté il y a quelque heures, je l'allume, j'installe tout ce qu'il faut etc, je décide d'allé dans ma chambre pour pouvoir jouer, sauf que la, le PC ne s'allume plus ... J'ai pas compris ce qu'il s'est passé, je l'ai éteint, j'ai tout bien fais, et la il ne s'allume plus ... C'est mon premier ordinateur portable pour info, et niveau informatique je suis pas très bien calé =/
Si vous pouviez m'aider SVP
  • 0

#264
RAYCKAZA

RAYCKAZA

    Geek confirmé

  • Membre
  • 1 198 messages
Tu enlève la batterie.
Tu débranche l'alimentation.
Tu reste appuis sur le bouton power 5 seconde.
Puis tu rebranche.
  • 0

Sony VAIO S --> 15" / 2Kg / i7 @ 2,2Ghz  / 640GT / 12Go ram / SSD 256 + hdd 500Go.
-->Mon test Qosmio X500<--|-->Les astuces Qosmio X500<--
PC FIX By Moi --> FX 9370 @4,8Ghz // 7950 // ssd 120 // 16Go ddr3


#265
Guest_Licht_*

Guest_Licht_*
  • Visiteurs
Salut à tous.

Je fais appel à votre expérience pour savoir comment garder le clavier allumé tout le temps, parce que c'est plus classe :P (j'ai un X500-11D).
J'ai bien trouvé l'utilitaire HWSETUP. En plus de l'option par défaut (clavier qui s'allume après pression d'une touche), j'ai trouvé une option FN+(dont j'ignore la signification) et qui peut être "active" ou non. J'ai essayé mais le clavier restait éteint en permanence. Comment faire ?
Merci d'avance :D
  • 0

#266
RAYCKAZA

RAYCKAZA

    Geek confirmé

  • Membre
  • 1 198 messages
Fn+W une fois l'option activer.
  • 0

Sony VAIO S --> 15" / 2Kg / i7 @ 2,2Ghz  / 640GT / 12Go ram / SSD 256 + hdd 500Go.
-->Mon test Qosmio X500<--|-->Les astuces Qosmio X500<--
PC FIX By Moi --> FX 9370 @4,8Ghz // 7950 // ssd 120 // 16Go ddr3


#267
Guest_zorin_*

Guest_zorin_*
  • Visiteurs
Merci !
Sa a marché ! Chui soulagé mdr, je commençais déjà a avoir la haine envers toshiba x)
Bon bah ce forum finit dans mes favoris ! =D
Encore merci, et ne laissé pas couler ce sujet ! Au moindre problème, je serais la, et a la moindre question je serais la aussi ! (sauf si elle a déjà été posé mdr :P )
  • 0

#268
Guest_Licht_*

Guest_Licht_*
  • Visiteurs
je fais le noob mais fn c'est quelle touche ? fin ?
  • 0

#269
Sampler421

Sampler421

    Consultant en Modération

  • Membre
  • 3 481 messages
  • LocalisationLyon Tête d'Or
Bienvenue à toi Licht et zorin, merci de venir discuter sur le forum P4G !

En tant que nouveau membre de cette heureuse confrérie, nous t'invitons à te plier à un rituel apprécié de tous. Tu disposes d'un espace spécifique du forum où chacun peut librement se présenter en quelques lignes et ainsi mieux se faire connaître des autres...

Le lien t'est donné ci-dessous :

http://portables4gam...topic.php?id=65
  • 0
redalienp4g.jpg

#270
RAYCKAZA

RAYCKAZA

    Geek confirmé

  • Membre
  • 1 198 messages
Fn c'est la touche entre CTRL et WIN.
  • 0

Sony VAIO S --> 15" / 2Kg / i7 @ 2,2Ghz  / 640GT / 12Go ram / SSD 256 + hdd 500Go.
-->Mon test Qosmio X500<--|-->Les astuces Qosmio X500<--
PC FIX By Moi --> FX 9370 @4,8Ghz // 7950 // ssd 120 // 16Go ddr3





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)