Aller au contenu

Change
Photo

Problème Lecteur CD


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.
Salut à tous,

Je viens de reformater mon pc, tout s'est bien passé, j'ai réinstaller les pilotes avec mes CD's Etc... Sauf qu'après j'ai voulu installer GTA IV et je me suis rendu compte que mon lecteur n'allait plus très bien (Depuis l'installation de Vista SP2). Il répond une fois sur deux, veut pas me redonner mon CD, des fois il lit le cd mais s'arrête bref, le *lieu de rencontres charmantes* !

C'est quoi le problème ?

Merci d'avance
  • 0

#2
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 465 messages
  • LocalisationBordeaux
Ton lecteur est peut être bien mort.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#3
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
:+1:

Vérifies quand même que tu n'as pas de warning dans le gestionnaire de périphériques, genre un mauvais driver... Eventuellement, vas faire un tour sur touslesdrivers.com
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#4
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
en meme temps tu est sur que c'est pas plutot un lecteur dvd ...? parce que GTA4 existe pas en cd :P
  • 0

#5
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.
Oui mdr DVD >.< non, je n'ai pas un mauvais driver, j'ai été sur touslesdrivers et il me dit rien, puis j'ai jamais eu ce problème ! En plus dans le gestionnaire de périphérique il me dit qu'il fonctionne correctement, je comprends plus...
  • 0

#6
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Semblerait bien qu'il soit cassé alors.
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#7
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.
J'ai réussi à casser une pièce que j'utilise jamais... Lol quoi... Bon bah merci quand même xD
  • 0

#8
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Ca pourrait pas être un problème de connectique? Ou une saleté?
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#9
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.
Bah je commence à me poser des questions sur un truc, depuis que je l'ai, la nappe du lecteur est toujours ressortie, je n'ai jamais pensé que ça pouvait être un problème mais je ne vois pas d'autre solution.
  • 0

#10
Shadzuky

Shadzuky

    Geek Jedi

  • Membre
  • 4 350 messages
  • LocalisationPays de la Loire
T'as pas une autre machine sur laquelle tu pourrais le tester ? C'est le meilleure moyen de savoir d'où vient le problème.
  • 0
Image IPB

Asus P8Z68 Deluxe / i5 2500K (Watercoolé) / Asus GTX 560 Ti (Watercoolé) / G.Skill 4*2 Go 1600MHz / Corsair HX 750W / WD Caviar Black 1To / Creative X-Fi Titanium / Logitech X-530 / Cooler Master Storm Scout / Téléviseur LG 32"
Razer Naga / Razer Vespula / Razer Nostromo / Razer Lycosa Mirror / Logitech G930 / Logitech C910

#11
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.
Voilà des photos http://img801.images...=dsc00114ds.jpg
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)