Aller au contenu

Change
Photo

[Review] Alienware 15R3 2016 Aka Cassini.

AW 15R3 Alienware 6820HK GTX 1070

  • Veuillez vous connecter pour répondre
520 réponses à ce sujet

#421
sarou

sarou

    Grand Geek

  • Membre
  • 801 messages
  • LocalisationLyon

j'ai du faire un gros grain de riz...Etalé sur toute la surface proprement mais j'ai du trop en mettre.


  • 0

M17 R4 -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 1x SSD 512Go -- 17.3 QHD 120hz G-Sync -- Killer 1535

M17x R3 black -- Core i7 2760 -- 8Go 1666Mhz Kingston -- 6990M -- SSD Samsung 840 Pro 256Go -- 320Go 7k200 -- Wifi Killer -- 17.3 Full HD -- 4 ans de garantie sur site J+1 -- BIOS A12 Unlocked.

MSI GT73VR 6RF -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 2xSSD 256Go Raid 0 -- 17.3 FHD 120hz G-Sync

 


#422
Kitsune53

Kitsune53

    En attente de Visa

  • Membre
  • 20 messages
Petite question, lorsque vous faite un benchmark sur XTU, quels sont vos résultats ?

Je tourne autour de 700, et j'ai du throttle en current limit :/ faut-il changer iccmax ?

Je ne throttle pas en power ni thermal et 3°C de différence entre chaque core sans repast.

Enfin bon, mis de coté les benchmark, c'est une superbe machine !
La 1070 ne souffre pas, 65°C maxi, et les jeux sont magnifiques !! Cette nouvelle génération de carte est vraiment excellente.

Les LEDs apporte un côté futuriste mais sans le côté "too much". C'est surtout qu'il se différencie des autres :)
Dommage que le clavier ne soit pas WRGB, histoire d'avoir un rétro éclairage blancs mais les couleurs sont propres et puissantes.
Par contre un peu de mal avec la position du clavier, habitué à avoir les touches toutes à gauche, il faut se recentrer. (Surtout que le E6540, encore lui, à le même type de clavier)
Sinon le clavier en lui même est super !

Concernant l'écran je n'ai pas de fuites à proprement parler, c'est plutôt de l'IPS glow je pense, plutôt un soucis de montage ou d'ajustement de la dalle. Je compte surement m'acheter un ecran externe pour profiter du Gsync.
  • 0

#423
Leeloyd

Leeloyd

    Geek certifié

  • Membre
  • 1 216 messages

@Kitsune53 : De ce que j'ai lu sur NBR, il est possible d'avoir un Retro éclairage blanc en utilisant un autre logiciel que celui d'Alienware.

De même j'ai remarqué que si j'autorise les application tierces à contrôler les leds, j'ai par exemple Metro 20333 Redux pendant sa Demo Benchmark qui change les LEDS en blanc.

Je cherche une alternative aussi pour Linux, mais j'ai rien trouvé qu'il ne faille modifier à tâtons et recompiler. J'ai plus le temps pour ce genre de choses chronophages au possible.

 

@Sarou : Quand j'étalais l'AS5, je mettais un grain de riz dans un angle. Et je tirais comme pour du mastique en appuyant bien, la spatule quasi parallèle au die. D'abord dans la longueur en un seul coup, puis en 2/3 coups je tirais dans la largeur pour finir de recouvrir le die. Mais dans le cas de pâte thermique très épaisse comme la Gelid, même ainsi la surface n'est pas homogène. Du coup je suis passé à la technique du grain de riz au milieu dans le sens de la longueur qu'on écrase suivis d'un Burn.

 

@IXVIXXII : Vraiment excellentes tes temps !


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#424
sarou

sarou

    Grand Geek

  • Membre
  • 801 messages
  • LocalisationLyon

 

@Sarou : Quand j'étalais l'AS5, je mettais un grain de riz dans un angle. Et je tirais comme pour du mastique en appuyant bien, la spatule quasi parallèle au die. D'abord dans la longueur en un seul coup, puis en 2/3 coups je tirais dans la largeur pour finir de recouvrir le die. Mais dans le cas de pâte thermique très épaisse comme la Gelid, même ainsi la surface n'est pas homogène. Du coup je suis passé à la technique du grain de riz au milieu dans le sens de la longueur qu'on écrase suivis d'un Burn.

 

 

 

 

Ok. Du coup nous sommes d'accord que la couche ne doit pas être épaisse!

Je vais repast ce midi au bureau et procéder comme tu dis. Technique applicable au CPU & GPU ?


  • 0

M17 R4 -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 1x SSD 512Go -- 17.3 QHD 120hz G-Sync -- Killer 1535

M17x R3 black -- Core i7 2760 -- 8Go 1666Mhz Kingston -- 6990M -- SSD Samsung 840 Pro 256Go -- 320Go 7k200 -- Wifi Killer -- 17.3 Full HD -- 4 ans de garantie sur site J+1 -- BIOS A12 Unlocked.

MSI GT73VR 6RF -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 2xSSD 256Go Raid 0 -- 17.3 FHD 120hz G-Sync

 


#425
Leeloyd

Leeloyd

    Geek certifié

  • Membre
  • 1 216 messages

Ok. Du coup nous sommes d'accord que la couche ne doit pas être épaisse!

Je vais repast ce midi au bureau et procéder comme tu dis. Technique applicable au CPU & GPU ?

 

Oui, la couche ne doit pas être épaisse mais couvrir quand même toute la surface sans trou. Cette technique est applicable au 2. Penses juste à en mettre un peu plus pour le GPU.


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#426
sarou

sarou

    Grand Geek

  • Membre
  • 801 messages
  • LocalisationLyon

Bon je me suis appliqué cette fois-ci et je m'y suis repris à 3x.

Résultat meilleurs j'ai gratté 3/4° en idle et kif kif sous 3Dmark.

 

Donc ça valait la peine.

 

Pour le GPU je gagne 2° en idle et en burn.

 

Par contre c'est relou a étaler sans déborder et en mettre partout... Je pense que la qualité de la spatule est décisive dans la bonne application.


  • 0

M17 R4 -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 1x SSD 512Go -- 17.3 QHD 120hz G-Sync -- Killer 1535

M17x R3 black -- Core i7 2760 -- 8Go 1666Mhz Kingston -- 6990M -- SSD Samsung 840 Pro 256Go -- 320Go 7k200 -- Wifi Killer -- 17.3 Full HD -- 4 ans de garantie sur site J+1 -- BIOS A12 Unlocked.

MSI GT73VR 6RF -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 2xSSD 256Go Raid 0 -- 17.3 FHD 120hz G-Sync

 


#427
Leeloyd

Leeloyd

    Geek certifié

  • Membre
  • 1 216 messages

Bon je me suis appliqué cette fois-ci et je m'y suis repris à 3x.

Résultat meilleurs j'ai gratté 3/4° en idle et kif kif sous 3Dmark.

 

Donc ça valait la peine.

 

Pour le GPU je gagne 2° en idle et en burn.

 

Par contre c'est relou a étaler sans déborder et en mettre partout... Je pense que la qualité de la spatule est décisive dans la bonne application.

 

C'est toujours ça de gratté. Bien joué Sarou  ;) , tu viens de Level-Up en repast :D


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#428
sarou

sarou

    Grand Geek

  • Membre
  • 801 messages
  • LocalisationLyon

Merci mais je galère toujours autant à bien l'appliquer... Je me dis que LM c'est plus long pour étaler mais moins compliqué pour être uniforme car on doit juste tendre un liquide...

 

Par moment je mets un coup de spatule et boom ça enlève au début et fait un pâté sur la fin... Wipe on recommence...

 

Quand tu dis "on écrase au début suivi d'un burn"... C'est quoi le burn ?


  • 0

M17 R4 -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 1x SSD 512Go -- 17.3 QHD 120hz G-Sync -- Killer 1535

M17x R3 black -- Core i7 2760 -- 8Go 1666Mhz Kingston -- 6990M -- SSD Samsung 840 Pro 256Go -- 320Go 7k200 -- Wifi Killer -- 17.3 Full HD -- 4 ans de garantie sur site J+1 -- BIOS A12 Unlocked.

MSI GT73VR 6RF -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 2xSSD 256Go Raid 0 -- 17.3 FHD 120hz G-Sync

 


#429
Leeloyd

Leeloyd

    Geek certifié

  • Membre
  • 1 216 messages

Le burn, c'est quand tu fait chauffer le CPU et/ou le GPU avec OCCT et ou Furmark pour faire chauffer la pâte ce qui la rend plus fluide et fini de l'étaler sous la pression du Rad.


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#430
Kitsune53

Kitsune53

    En attente de Visa

  • Membre
  • 20 messages

Merci pour ta réponse Leeloyd.

 

petite question, est ce que vous aussi votre souris se fige quelques instant lorsque vous branchez un périphérique USB ?

 

Merci


  • 0

#431
Leeloyd

Leeloyd

    Geek certifié

  • Membre
  • 1 216 messages

Touchpad, souris en Blue Tooth ou sur l'USB ? Il me semble que ça me l'a déjà fait sur le touchpad quand j'avais les drivers synaptics installés d'origine.


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#432
sarou

sarou

    Grand Geek

  • Membre
  • 801 messages
  • LocalisationLyon
Oui j'ai remarqué de temps en temps un blocage souris et ça revient. Merci Leeloyd pour l'explication. Combien de temps le burn ?
  • 0

M17 R4 -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 1x SSD 512Go -- 17.3 QHD 120hz G-Sync -- Killer 1535

M17x R3 black -- Core i7 2760 -- 8Go 1666Mhz Kingston -- 6990M -- SSD Samsung 840 Pro 256Go -- 320Go 7k200 -- Wifi Killer -- 17.3 Full HD -- 4 ans de garantie sur site J+1 -- BIOS A12 Unlocked.

MSI GT73VR 6RF -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 2xSSD 256Go Raid 0 -- 17.3 FHD 120hz G-Sync

 


#433
Leeloyd

Leeloyd

    Geek certifié

  • Membre
  • 1 216 messages

Je laisses entre 5 et 10 mn habituellement, certains laissent 1 heure. Mais c'est un processus qui se fait naturellement quand on joue à un jeu gourmand ou test la stabilité d'une OC, pas besoin d’atteindre des températures de folie. Dans les 70°c ça suffit généralement.


Modifié par Leeloyd, 07 janvier 2017 - 18:28.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#434
sarou

sarou

    Grand Geek

  • Membre
  • 801 messages
  • LocalisationLyon

Merci pour ta réponse Leeloyd.

 

petite question, est ce que vous aussi votre souris se fige quelques instant lorsque vous branchez un périphérique USB ?

 

Merci

 

A priori cela vient du dernier bios. repasse en 1.0.8 ou 1.0.2


Je laisses entre 5 et 10 mn habituellement, certains laissent 1 heure. Mais c'est une processus qui se fait naturellement quand on joue à un jeu gourmand ou test la stabilité d'une OC, pas besoin d’atteindre des températures de folie. Dans les 70°c ça suffit généralement.

 

Du coup j'ai lancé OCCT et Furmark pendant 30 min


  • 0

M17 R4 -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 1x SSD 512Go -- 17.3 QHD 120hz G-Sync -- Killer 1535

M17x R3 black -- Core i7 2760 -- 8Go 1666Mhz Kingston -- 6990M -- SSD Samsung 840 Pro 256Go -- 320Go 7k200 -- Wifi Killer -- 17.3 Full HD -- 4 ans de garantie sur site J+1 -- BIOS A12 Unlocked.

MSI GT73VR 6RF -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 2xSSD 256Go Raid 0 -- 17.3 FHD 120hz G-Sync

 


#435
zeaam

zeaam

    En attente de Visa

  • Membre
  • 22 messages

bonjour 

 

Petite question j'ai commandé un mx17 le 9/12 sur op rentrer il est toujours en production et j'ai une livraison prévu qui est passé du 10 janvier au 18 janvier que faire ?

Est que c'est normal ? Vous pensez que je devais appelé dell ? merci 


  • 0

#436
sarou

sarou

    Grand Geek

  • Membre
  • 801 messages
  • LocalisationLyon
Tu es dans les temps sachant qu'il y a eut Noël au milieu
  • 0

M17 R4 -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 1x SSD 512Go -- 17.3 QHD 120hz G-Sync -- Killer 1535

M17x R3 black -- Core i7 2760 -- 8Go 1666Mhz Kingston -- 6990M -- SSD Samsung 840 Pro 256Go -- 320Go 7k200 -- Wifi Killer -- 17.3 Full HD -- 4 ans de garantie sur site J+1 -- BIOS A12 Unlocked.

MSI GT73VR 6RF -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 2xSSD 256Go Raid 0 -- 17.3 FHD 120hz G-Sync

 


#437
Kitsune53

Kitsune53

    En attente de Visa

  • Membre
  • 20 messages

Bon, je me suis "amusé" à faire mon repast à la Kryonaut.

La conception du chassi n'est vraiment pas orienté maintenance !

 

Je ne sais pas comment savoir si je dispose d'une "nouvelle" version. j'avais pris une photo mais je ne la retrouve pas...

Sinon j'ai utilisé la méthode du grain de riz, et la au remontage mon core zero montai vraiment rapidement à 90°C ! Fait *où sont les toilettes ? Viiiite !* donc obligé de tout re-démonter et de l’étaler, mais la ou avant j'avais un delta de 3°C entre les cores je me retrouve maintenant avec un delta de 7°C ! Alors oui j'ai grappillé quelques degré sur la totalité je pense mais fait *où sont les toilettes ? Viiiite !*.

 

j'ai probablement pas assez appliqué de pâte, mais la pression doit mal être répartie sur le cpu

Sans OC sur OCCT la je me retrouve avec un max 70 67 70 65 (mon core 0 est toujours le plus chaud)

 

Je viens à me dire que j'aurais mieux fait de laisser comme c'était !


  • 0

#438
IXVIXXII

IXVIXXII

    Touriste

  • Membre
  • 238 messages
  • LocalisationExpat au Gabon

Mince! Je suis dégoûté pour toi...

 

Pour l'instant les temps du mien se maintiennent. Voici une capture d'environ 15 minutes d'OCCT avec OC @ 4.0GHz :

 

mini_491056OCCTidle.png

 

Il y a quelques pics vers 80°, mais globalement ça reste en dessous de 75°. On voit aussi bien que le retour en idle est très rapide.En quelques secondes je suis de retour à 40°. Même si on n'est pas au niveau des LM, c'est quand même pas mal.

 

J'ai failli oublier, petit détail mais qui a son importance : la pièce est environ à 27°C.

 

Compte tenu de l'OC (que je pense passer à 4.1), je suis très satisfait de la machine.

 


  • 0

Alienware 17, i6820HK @ 4.0GHz, écran QHD/120Hz, 1080GTX, 512 SSD + 1To SSD + 1To HDD, 32Go RAM by OP rentrée.

Alienware 18, FHD, 4900QM, SLI 780M GTX, 240Go MSATA, 2x1To SATA, 16Go RAM by OP-Rentrée.   Volé le 14/11/2016 :(

 


#439
Nicolas_Lebret

Nicolas_Lebret

    En attente de Visa

  • Membre
  • 9 messages

Bonsoir,

 

Je viens de recevoir mon alienware 15R3 !

 

Voici le premier test sous OCCT, que pensez-vous des températures ? sont-elles correct ?

 

Merci d'avance pour vos réponses.

 

http://imgur.com/a/xeIGH


Modifié par Nicolas_Lebret, 12 janvier 2017 - 00:19.

  • 0

#440
Leeloyd

Leeloyd

    Geek certifié

  • Membre
  • 1 216 messages

Bonsoir,

 

Je viens de recevoir mon alienware 15R3 !

 

Voici le premier test sous OCCT, que pensez-vous des températures ? sont-elles correct ?

 

Merci d'avance pour vos réponses.

 

http://imgur.com/a/xeIGH

 

11°c de différence (77-66)  c'est pas super  :hmm: . Mais bon tu surchauffes pas @stock donc c'est mieux que rien. Il faudrait que tu stress le GPU en même temps (avec Unigine Heaven par exemple) pour voir jusqu'où montera le CPU en charge combinée.

 

 

Sinon j'ai reçue mes pads Gelids GP Extrème de 12W/MK !

1484208037-repad-00.jpg

 

Le repad est assez long quand même, surtout quand faut nettoyer les anciens pads qui se sont désagrégés. En plus j'ai u 2 mauvaises surprises, certains pads avaient bien encore leur plastique protecteur et il y avait une sorte de glue en dessous d'un des pads que j'ai galéré à netoyer  :pff:

 

1484208342-repad-02.jpg

 

Pour les Pads Gelid, je crois que je vais faire un petit thread dans la section refroidissement histoire de prévenir des quelques bévues à éviter.

 

Sinon alors que j'arrivais enfin au bout de mes peines avec les pads, ma douce et tendre est venu me donner un petit coup de pression pour finir rapidement. Je voulais étaler la pâte en prenant mon temps cette fois si ... Bah c'est loupé : Du coup j'ai appliqué à la porcasse et écrasé :arf: :

1484208340-repad-03.jpg

 

A peine le temps de burn 5mn sous OCCT qui @3.6 -180mv est grimpé à 90°C ... bref rebelote ce soir  :angry:.

 

Edit : J'ai bien tordu une fois de plus le bras de tension. Mais le différentiel de température n'a fait qu'empirer (18°C).


Modifié par Leeloyd, 12 janvier 2017 - 09:25.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#441
Nicolas_Lebret

Nicolas_Lebret

    En attente de Visa

  • Membre
  • 9 messages

@Leeloyd Merci pour ta réponse !, je vais peut-être demander à un technicien de venir pour faire un repast.

 

Sinon voici les résultats après un bench en ultra sur Unigine Heaven : http://imgur.com/a/I6uMY.

 

Tes températures se sont-elles améliorer ? mon pauvre tu galère depuis le début :s

 

Pour les logiciels Dell vous me conseiller de tout installer ? ou ce n'est pas essentiel ?

 

Merci d'avance.


  • 0

#442
sarou

sarou

    Grand Geek

  • Membre
  • 801 messages
  • LocalisationLyon
Les softs Dell évite.
  • 0

M17 R4 -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 1x SSD 512Go -- 17.3 QHD 120hz G-Sync -- Killer 1535

M17x R3 black -- Core i7 2760 -- 8Go 1666Mhz Kingston -- 6990M -- SSD Samsung 840 Pro 256Go -- 320Go 7k200 -- Wifi Killer -- 17.3 Full HD -- 4 ans de garantie sur site J+1 -- BIOS A12 Unlocked.

MSI GT73VR 6RF -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 2xSSD 256Go Raid 0 -- 17.3 FHD 120hz G-Sync

 


#443
Leeloyd

Leeloyd

    Geek certifié

  • Membre
  • 1 216 messages

@Leeloyd Merci pour ta réponse !, je vais peut-être demander à un technicien de venir pour faire un repast.

 

Sinon voici les résultats après un bench en ultra sur Unigine Heaven : http://imgur.com/a/I6uMY.

 

Tes températures se sont-elles améliorer ? mon pauvre tu galère depuis le début :s

 

Pour les logiciels Dell vous me conseiller de tout installer ? ou ce n'est pas essentiel ?

 

Merci d'avance.

 

Installe le stricte minimum de leurs softs. Si tu faisais OCCT en même temps que Heaven les temps sont bonnes.

 

Et moi j'ai pas fini de galéré ... repast nickel en tirant comme un malade... Bah non : Bim 93°C sous OCCT.

J'en ai marre ...  :cut:

Edit : Pourtant sur le GPU j'ai encore gagné quelques °C en dessous. Je comprend plus rien.


Modifié par Leeloyd, 12 janvier 2017 - 21:36.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#444
sarou

sarou

    Grand Geek

  • Membre
  • 801 messages
  • LocalisationLyon


@Leeloyd Merci pour ta réponse !, je vais peut-être demander à un technicien de venir pour faire un repast.
 
Sinon voici les résultats après un bench en ultra sur Unigine Heaven : http://imgur.com/a/I6uMY.
 
Tes températures se sont-elles améliorer ? mon pauvre tu galère depuis le début :s
 
Pour les logiciels Dell vous me conseiller de tout installer ? ou ce n'est pas essentiel ?
 
Merci d'avance.


 
Installe le stricte minimum de leurs softs. Si tu faisais OCCT en même temps que Heaven les temps sont bonnes.
 
Et moi j'ai pas fini de galéré ... repast nickel en tirant comme un malade... Bah non : Bim 93°C sous OCCT.
J'en ai marre ...  :cut:Edit : Pourtant sur le GPU j'ai encore gagné quelques °C en dessous. Je comprend plus rien.


Contact Dell et demande le changement du heatsink.
Quitte à tricher si ils te font faire des benchs. Rien ne t'empêche de monter la temp avec un sèche-cheveux à proximité pour faire mettre la cm en sécurité
Tu ne peux pas rester avec des températures comme ça
  • 0

M17 R4 -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 1x SSD 512Go -- 17.3 QHD 120hz G-Sync -- Killer 1535

M17x R3 black -- Core i7 2760 -- 8Go 1666Mhz Kingston -- 6990M -- SSD Samsung 840 Pro 256Go -- 320Go 7k200 -- Wifi Killer -- 17.3 Full HD -- 4 ans de garantie sur site J+1 -- BIOS A12 Unlocked.

MSI GT73VR 6RF -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 2xSSD 256Go Raid 0 -- 17.3 FHD 120hz G-Sync

 


#445
Ariakkas

Ariakkas

    En transit

  • Membre
  • 181 messages
Dommage que tu soit sur un 15 pouce. Je vais bientot recevoir le nouveau et je vais donc retourner l ancien qui a quand meme des bonnes temps. On aurait pu echanger les rads
  • 0

#446
Leeloyd

Leeloyd

    Geek certifié

  • Membre
  • 1 216 messages

Bon j'en ai u ma claque et j'ai laissé le 15R3 démonté pour le moment ...
 

J'ai verifié le repast et là le problème est clairement visible :

 

1484293303-trace-pate-thermique.jpg

 

On voit bien qu'environ 30% de la surface du processeur ne fait pas contact, que seulement un angle est bien imprimé et que les pads de 1mm sont particulièrement écrasés.

Et ça m'a donné une idée :
 

Faute de papier pression, je vais isoler autour du processeur comme pour utiliser de la LM et peindre le die avec une fine couche de gouache blanche bien liquide pour laisser des marques d'impression sur le rad avec autre chose que de la Gelid à 12€ les 3.5g.

Puis je vais faire des tests en retirant les pads les plus marqués un par un et en remontant le rad à chaque fois. Jusqu'à ce que j'obtienne une impression parfaite du Die du CPU sur le rad.

D'ailleurs je vais commencer par enlever tout les pads et faire une essai pour déjà m'assurer que c'est pas la plaque de cuivre qui serait légèrement gondolée. Auquel cas : Ponçage  :wacko:


Modifié par Leeloyd, 13 janvier 2017 - 11:11.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#447
Kitsune53

Kitsune53

    En attente de Visa

  • Membre
  • 20 messages

j'ai le même soucis aussi, lors de mes différents repast (j'en suis au 3ième ^^, gelid cet fois ci) au démontage je vois bien que la pâte est mal répartie, et comme par hasard c'est du coté ou se trouve une seule vis, et les pads.

je posterais une photo de mon rad ce soir.


  • 0

#448
Kitsune53

Kitsune53

    En attente de Visa

  • Membre
  • 20 messages

Petite image de mes rads après repast (ici avec une fine couche de TG Kryonaut), on peut voir sur le processeur à droite que la couche ne devait pas être uniforme

1484329779-20170110-173012.jpg

 

 

Aussi, est ce que votre AW devient chaud sous les touches ALT et ALTGR après une bonne période de jeux ?


  • 0

#449
sarou

sarou

    Grand Geek

  • Membre
  • 801 messages
  • LocalisationLyon
Chez moi (Aw17) le clavier n'est pas du tout chaud. Même en jeu. En revanche j'ai 46c en idle sur les 4cores. J'ai max 3/4c de diff en burn. Le gpu est à 48/52c en idle et monte à 69c en burn Mais je ne comprends vraiment pas pourquoi le cpu est aussi chaud en idle... Idem pour le gpu

Modifié par sarou, 13 janvier 2017 - 19:49.

  • 0

M17 R4 -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 1x SSD 512Go -- 17.3 QHD 120hz G-Sync -- Killer 1535

M17x R3 black -- Core i7 2760 -- 8Go 1666Mhz Kingston -- 6990M -- SSD Samsung 840 Pro 256Go -- 320Go 7k200 -- Wifi Killer -- 17.3 Full HD -- 4 ans de garantie sur site J+1 -- BIOS A12 Unlocked.

MSI GT73VR 6RF -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 2xSSD 256Go Raid 0 -- 17.3 FHD 120hz G-Sync

 


#450
Antiseptix

Antiseptix

    Touriste

  • Membre
  • 285 messages

50 idle et je suppose sans ventilation ça me parait plus que raisonnable, rien d'alarmant ^^.


Modifié par Antiseptix, 13 janvier 2017 - 20:20.

  • 0

Alienware 17 R2 2015 : ---> Gtx 970m -- i7 4710HQ -- 128Go et 500Go SSD (M.2 SATA) -- 1To DD -- 8Go RAM  :wub:

 

Mon petit test






Aussi étiqueté avec au moins un de ces mots-clés : AW, 15R3, Alienware, 6820HK, GTX 1070

1 utilisateur(s) li(sen)t ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)