Aller au contenu

Change
Photo

P4G Qui S'éteint Tout Seul Aléatoirement


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1
blim75

blim75

    Petit Geek

  • Membre
  • 532 messages

Hola all

 

un de mes P4G fait des siennes et étant donné que malgré mes recherches et autres modifications de paramètres infructueuses, je me tourne vers la communauté p4G, certainement plus douée que moi (voilà, maintenant que vous êtes flattés, vous avez envie de m'aider :rolleyes: )

 

 

donc un de mes P4G s'éteint de façon aléatoire, quand je suis entrain d'écouter de la musique (pourtant c'est pas du maitre gims), ou de regarder une vidéo, ou jouer à un jeu. Il s'éteint, comme s'il se mettait en veille. Je dois le rallumer avec le bouton POWER,  on à l'écran de lancement (F2, F6 ou F9 pour accéder au bios), bref vraiment comme si je le rallumais; écran d'accueil avec mot de passe; je le rente et zou je reviens où j'étais comme s'il était en veille.

 

 

J'ai regardé avec Avast, Windows Defender, CCleander et ADWcleaner,  je n'ai rien.

 

du côté des options d'alimentations, les veilles sont désactivées comme en attestent ces screens:

 

je suis sous Windows 10 x64, tout est à jour (windows, drivers & co)

7235086201.jpg

 

 

3765726603.jpg

 

 

3765726603.jpg

 

 

 

voilà, voilà donc si quelqu'un a une idée pour palier à ce problème, merci d'avance


Modifié par blim75, 07 octobre 2016 - 17:54.

  • 0

- Razer Blade 14'

- Razer Core GTX 1060 OC

- Razer Nabu 

- Razer Oroshi

- Razer Kraken

- BraZzerS...


#2
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 081 messages
  • Localisation221B Baker Street, Grand Line

Température des composants ?


  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#3
blim75

blim75

    Petit Geek

  • Membre
  • 532 messages

Température des composants ?

le laptop ne fait aucun effort

il est froid comme un steak


  • 0

- Razer Blade 14'

- Razer Core GTX 1060 OC

- Razer Nabu 

- Razer Oroshi

- Razer Kraken

- BraZzerS...


#4
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Salut,

Quand ton écran s'éteint tu es en mode "performance élevé" à ce moment là ?

Parce que sur tes screens ça montre uniquement les mises en veille pour le mode performance élevé.


Modifié par Julian93, 07 octobre 2016 - 22:52.

  • 0

#5
blim75

blim75

    Petit Geek

  • Membre
  • 532 messages

Salut,

Quand ton écran s'éteint tu es en mode "performance élevé" à ce moment là ?

Parce que sur tes screens ça montre uniquement les mises en veille pour le mode performance élevé.

 

pour tous les modes c'est la même chose; toute veille est désactivée


  • 0

- Razer Blade 14'

- Razer Core GTX 1060 OC

- Razer Nabu 

- Razer Oroshi

- Razer Kraken

- BraZzerS...


#6
Angelus

Angelus

    Touriste

  • Membre
  • 294 messages
  • LocalisationYvelines

Comment s'éteint il? genre coupure de courant? tu as un écran de récupération au redémarrage? tu peux screener observateur d’événement windows? Et faire un paste bin des rapports d'erreur dans msInfo?


  • 0

P4G 1 : AW m17x R4 - i7 3720QM OC lvl3 - 8Go ram 1800MHz - GTX 770m 4Go GDDR5 - SSD PNY 128Go - HDD 750Go

P4G 2 : AW 17- i7 4710MQ OC lvl3 - 8Go ram 1800MHz - GTX 860m 4Go GDDR5 - SSD OCZ 256Go - HDD 1To

D4G : Chassis S-Frame - Maximus VII Formula- i7 4790k -16Go Corsair Dominator Platinium 2133MHz C9- SSD Samsung Evo 850 Pro 500Gb - MSI GTX 980ti Lightning- Cooler Master Vanguard 850 80+ Gold -WC home made HardTube -


#7
blim75

blim75

    Petit Geek

  • Membre
  • 532 messages

Comment s'éteint il? genre coupure de courant? tu as un écran de récupération au redémarrage? tu peux screener observateur d’événement windows? Et faire un paste bin des rapports d'erreur dans msInfo?

 

il s'éteint comme si j'avais appuyé sur "arrêter l'ordinateur"

 

sauf que quand je le rallume, il y'a le lencement de windows, ensuite l'écran d'accueil ou je dois rentrer mon mot de passe et il revient là ou il en était avant, genre en pleine vidéo ou sur la page internet où je naviguais

 

 

par contre, je ne sais pas ce qu'est un past bin rapport d'erreur dans msinfo, et ne connais pas non plus l'observateur d'évenement windows :/

 

 

EDIT:

est ce que à tout hasard, quand je vais INFORMATION SYSTEM >environnement logiciel>rapport d'erreur windows, 

 

c'est de ça que tu me parles ?

 

si c'est le cas, je joint à ce message le fichier texte que j'ai enregistré en .TXT

Fichier(s) joint(s)

  • Fichier joint  aa.txt   228,31 Ko   3 téléchargement(s)

Modifié par blim75, 08 octobre 2016 - 18:48.

  • 0

- Razer Blade 14'

- Razer Core GTX 1060 OC

- Razer Nabu 

- Razer Oroshi

- Razer Kraken

- BraZzerS...


#8
Angelus

Angelus

    Touriste

  • Membre
  • 294 messages
  • LocalisationYvelines

Salut, je jettes un oeil et je te tiens au courant 

 

Edit : tu as un problème avec Windows update....  D'où les redémarrage en loop et reprise de l'état initial de windows...

 

Suis ce tuto : http://answers.micro...3e87e15c?auth=1

 

Et dis moi ce que ça donne.


Modifié par Angelus, 11 octobre 2016 - 17:25.

  • 0

P4G 1 : AW m17x R4 - i7 3720QM OC lvl3 - 8Go ram 1800MHz - GTX 770m 4Go GDDR5 - SSD PNY 128Go - HDD 750Go

P4G 2 : AW 17- i7 4710MQ OC lvl3 - 8Go ram 1800MHz - GTX 860m 4Go GDDR5 - SSD OCZ 256Go - HDD 1To

D4G : Chassis S-Frame - Maximus VII Formula- i7 4790k -16Go Corsair Dominator Platinium 2133MHz C9- SSD Samsung Evo 850 Pro 500Gb - MSI GTX 980ti Lightning- Cooler Master Vanguard 850 80+ Gold -WC home made HardTube -


#9
blim75

blim75

    Petit Geek

  • Membre
  • 532 messages

Salut, je jettes un oeil et je te tiens au courant 

 

Edit : tu as un problème avec Windows update....  D'où les redémarrage en loop et reprise de l'état initial de windows...

 

Suis ce tuto : http://answers.micro...3e87e15c?auth=1

 

Et dis moi ce que ça donne.

 

merci

 

la manipulation à l'air compliquée, d'autant plus qu'elle est en anglais :/

pas que je comprenne pas mais bon

 

par ailleurs, j'ai eu une mise à jour windows update, et depuis je n'ai plus ce soucis.

 

Du coup, penses tu que je doives tout de même faire cette manip?

 

merci bien


  • 0

- Razer Blade 14'

- Razer Core GTX 1060 OC

- Razer Nabu 

- Razer Oroshi

- Razer Kraken

- BraZzerS...


#10
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 081 messages
  • Localisation221B Baker Street, Grand Line
Si tu n'as plus de problème, pas besoin.
  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)