Aller au contenu

Change
Photo

Probleme Alimentation


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
chtisoldier

chtisoldier

    En transit

  • Membre
  • 149 messages
Salut à tous,
Mon ordinateur démarre correctement avec la batterie mais lorsque que je le branche qu avec mon alimentation, il ne démarre pas.
Je pense que mon probleme viens de la carte d alimentation de ma carte mère.
Qu en dites vous ?
Merci.
Pour info, j ai un 750 JZ.
  • 0
Asus G75W-T1042V

#2
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy
As tu le témoin de charge sur l avant de ton g750 ? Essaie avec une autre alim pour voir si ça ne vient pas d'elle avant de penser à la cm
  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png


#3
chtisoldier

chtisoldier

    En transit

  • Membre
  • 149 messages
Oui, j ai acheté une nouvelle alimentation et toujours le meme probleme.
  • 0
Asus G75W-T1042V

#4
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 485 messages
  • LocalisationGrenoble
Dans ce cas, carte mère à réparer ou à changer.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#5
chtisoldier

chtisoldier

    En transit

  • Membre
  • 149 messages

Dans ce cas, carte mère à réparer ou à changer.


Bizarre alors qu il fonctionne avec la batterie.
  • 0
Asus G75W-T1042V

#6
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy
Connecteur d'alim dessoudé alors ?! Ça expliquerait pourquoi cela marche sur batterie mais pas sur secteur
  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)