Aller au contenu

Change
Photo

Problème Boot Sur Disque Dur


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#1
tony2310

tony2310

    Grand Geek

  • Membre
  • 824 messages
  • Localisationtoulon
bonjour,

jai un pc portable samsung NP350 et jai voulu cherché la touche pour booté sur une clé usb mes a force de redemarer lordi jarrive plus a booté sur le disque dur obligé de passé dans le bios et cliqué sur le disque pour booté .

sa démarre plus en automatique sa reste écran noir
jai pensé a un bug du bios mes la pile et soudé...

vous avez une ideé ?
  • 0
Alienware M18xR2 RED Nebula

i7 3610qm / 6go ram 1600mhz / Cfx HD7970m 2go x2 /écran 1920/1080 / ssd 128go samsung 830

#2
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy
Débranche la batterie et appuie sur le bouton power pendant 30s cela va vider les condensateurs ça peut parfois aider
  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png


#3
tony2310

tony2310

    Grand Geek

  • Membre
  • 824 messages
  • Localisationtoulon

bonsoir déjà fait  sa fait pareil


  • 0
Alienware M18xR2 RED Nebula

i7 3610qm / 6go ram 1600mhz / Cfx HD7970m 2go x2 /écran 1920/1080 / ssd 128go samsung 830

#4
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy
Tu n'aurais pas supprimé une règle de boot dans le bios ?
Normalement dans le bios tu as un onglet boot.
Tu dois y voir "boot option priorities" puis boot option 1 avec ton HDD en correspondance.
Si ce n'est pas le cas tu clique sur "add boot option" et tu ajoute ton HDD puis tu sors du bios en sauvegardant et tu redémarres
  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png


#5
tony2310

tony2310

    Grand Geek

  • Membre
  • 824 messages
  • Localisationtoulon

déjà fait aussi .

 

quand j'aurais un peut de temps je ferait une vidéo pour vous montrée un peut plus en détail  le problème parce que c'est compliqué d'expliqué par écrit


  • 0
Alienware M18xR2 RED Nebula

i7 3610qm / 6go ram 1600mhz / Cfx HD7970m 2go x2 /écran 1920/1080 / ssd 128go samsung 830

#6
MOBOGENIE

MOBOGENIE

    Petit Geek

  • Membre
  • 528 messages
  • LocalisationSwiss Huenenberg

Sur le amsung NP350 la touche d'acces au boot est je crois F12 au démarrage pour sélectionner au choix

le disque dur / lecteur DVD ou autres / lecteur réseau et aussi la clé USB

Type de BIOS                        Phoenix Technologies Ltd. 06SV.MP00.20081020.WZW   
   Menu choix périphérique démarrage   --   
   Accès BIOS          F2   
   Modification ordre démarrage        Onglet Boot > Sous-rubrique Boot Device Priority    
                                       > F6 pour choisir   
   Sauvegarder et quitter le BIOS      F10   
   Boot USB          Oui

Je ne sais pas si c'est idem pour toi

 

Le sécure boot est sur énable il faut qu'il soit t sur disable pour démarrer sur le lecteur cd OU clé USB


Modifié par MOBOGENIE, 11 août 2016 - 12:50.

  • 0

Alienware 17R3 i7-6820HK uhd 16GB 750 GB+250 GO SSD 8G GX980M

:wub:

MSI GE62 2QF-257FR Apache Pro 4K   Intel Core i7-5700HQ+ GTX 970 M + M2 sata 256go + 16Go ram

-----------------------------

Msi Pc Portable Gs30 2M Shadow ( Dock avec DD de 1 TO avec GTX 970 EVGA ) VENDU

 


#7
tony2310

tony2310

    Grand Geek

  • Membre
  • 824 messages
  • Localisationtoulon

la touche c'est F10 pour boot sur disque  usb ou lecteur CD sa je le savais le problème et que sa veut plus démarrer tout seule sur le disque dur  sa fait un écran noir après le logo de Samsung    le secure boot n'est pas activé la priorité est le disque dur est pourtant toujours pareil  écran noir

 

le problème est venu quand jai touché a tout les touche pour trouvé le bios est paff sa ma fait sa donc je c'est pas si j'ai beugué le bios ou si j'ai crée une erreur quelque part

 

demain je ferait une vidéo pour bien vous montré.


  • 0
Alienware M18xR2 RED Nebula

i7 3610qm / 6go ram 1600mhz / Cfx HD7970m 2go x2 /écran 1920/1080 / ssd 128go samsung 830

#8
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 485 messages
  • LocalisationGrenoble
Salut,

À mon avis il n'y a aucun bug de bios mais plus un problème de paramètre bios.

Il y a sûrement un petit truc que tu n'as pas vu.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#9
Patou

Patou

    Grand Geek

  • Membre
  • 824 messages
  • Localisation67

Donc tu n'a pas accès au BIOS ? Et tu as réussi à démarrer sur une clé usb finalement ?


  • 0

Desktop - i7-4790k / GTX 970 / 16Go / 2x256Go SSD + 2To HDD / 24" 1920x1080 Led

Laptop - Asus Transformer Book T300LA-C4004H

Anciens - Alienware M14X r2 / Alienware M11X r2 / Clevo M571RU-U

 

Alien FX géré par les capteurs de votre pc: AlienFx Plus


#10
tony2310

tony2310

    Grand Geek

  • Membre
  • 824 messages
  • Localisationtoulon

salut

 

alors si j'ai accès au bios j'ai réglé tout les paramètre   oui j'ai réussi a booté sur clé usb grâce a f10 j'ai même re installer Windows 7

 

mes toujours pareil sa veut pas booté automatiquement 

 

ce soir je vous fait la vidéo


  • 0
Alienware M18xR2 RED Nebula

i7 3610qm / 6go ram 1600mhz / Cfx HD7970m 2go x2 /écran 1920/1080 / ssd 128go samsung 830

#11
tony2310

tony2310

    Grand Geek

  • Membre
  • 824 messages
  • Localisationtoulon
voici la video

https://m.youtube.co...h?v=bSbrFuIwxJ4
  • 0
Alienware M18xR2 RED Nebula

i7 3610qm / 6go ram 1600mhz / Cfx HD7970m 2go x2 /écran 1920/1080 / ssd 128go samsung 830

#12
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 485 messages
  • LocalisationGrenoble
Hum tu peux faire F2 ou suppr au démarrage ?

Pour voir tes paramètres, après tu as un écran noir mais pas de message comme quoi il ne voit pas le HDD.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#13
tony2310

tony2310

    Grand Geek

  • Membre
  • 824 messages
  • Localisationtoulon
je peut faire F2 pour le bios

F10 pour choisir le boot genre usb cd ou disque dur

mes suppr rien ne ce passe
  • 0
Alienware M18xR2 RED Nebula

i7 3610qm / 6go ram 1600mhz / Cfx HD7970m 2go x2 /écran 1920/1080 / ssd 128go samsung 830

#14
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 485 messages
  • LocalisationGrenoble
Dans ce cas F2, ensuite chercher l'option de boot, mettre le bon paramètre, F10, yes et ca devrait être bon.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#15
tony2310

tony2310

    Grand Geek

  • Membre
  • 824 messages
  • Localisationtoulon
sayer jai trouvé le probleme un faux contact du disque dur jai démonté le support du disque dur jai essayer un autre disque sa a fonctionné jai remis lancien sa a marché .....

merci en tout cas de mavoir aider :)
  • 0
Alienware M18xR2 RED Nebula

i7 3610qm / 6go ram 1600mhz / Cfx HD7970m 2go x2 /écran 1920/1080 / ssd 128go samsung 830




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)