Aller au contenu

Change
Photo

Truc De Fou, Bruit Cm.


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1
Jiraiya

Jiraiya

    Grand Geek

  • Membre
  • 797 messages
Salut,

Bon j'ai fait l'acquisition de ma carte mère aujourd'hui. Je suis un peu déçu la, elle met longtemps à boot et j'ai un truc de fou dessus. Vous allez pas y croire mais quand je bouge ma souris (ou que je suis à certains endroits sous Windows) ma carte mère émet un grésillement, vraiment très pénible maintenant que je l'ai entendu. Retour à l'envoyeur ou c'est normal?

Édit : J'ai ce bruit qu'en performance élevée.

Modifié par Jiraiya, 05 août 2016 - 04:18.

  • 0

- Clevo P771DM-G -

 

Intel Core I7-6700 3.4GHz - 4GHz.

NVidia 970M G-Sync 6Go VRAM.

Kingston HyperX Impact 16 (4*4) Go - DDR4 SODIMM 2400 MHz Cas 14.

HDD Western Blue 1To 5400Tr/M - HDD Western Black 750Go 7200Tr/M.

SSD Plextor M6G 2280 - 256 Go.

M.2 Wifi Killer™ Wireless-AC 1525 - 867 Mbps + Bluetooth 4.0.

Alimentation 230W.

Windows 10 Education 64B.

 

 

 

 

- Review -

 

- T4G -

 

Spoiler

 


#2
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line

On dirait du coil whine. Même si ça arrive, ce n'est pas normal donc renvoie-la.

 

Néanmoins, tu peux tester ça avant : https://www.reddit.c...whine_from_msi/ .


  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#3
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Ce n'est pas anormal. Ça ne gêne pas le fonctionnement, la cause est la faute des composants low coast (condo/self).
Mais tu peux la retourner.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#4
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 025 messages

Oui c'est un motif valable de retour. Et si tu veux faire de l'audio ça peut-être très gênant car source de parasites !


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#5
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux

La carte mère doit avoir un autre problème comme un composant défectueux qui provoque cette lenteur au démarrage.


  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#6
Jiraiya

Jiraiya

    Grand Geek

  • Membre
  • 797 messages

Que pensez-vous de cela : 

 

http://forum.hardwar...et_897933_1.htm

 

Car par exemple dans le BIOS je n'ai pas de problème pourtant le processeur est bien à fond.

 

Ensuite j'ai un petit "Clac" que j'entends seulement quand Windows démarre et quand Windows s'éteint, qui à l'air de provenir de l'alimentation, c'est normal ?

 

Et encore un truc bizarre, j'ai récupéré un vieux ventirad fourni par intel (4 pins donc PWM normalement hein?) et quand je le passe en PWM dans le bios celui-ci fait un bruit dégueulasse, genre j'entends bien un bruit par accoue.

 

Suis-je juste parano ou trop pointilleux ou c'est normal ? ^^ 


Modifié par Jiraiya, 05 août 2016 - 14:28.

  • 0

- Clevo P771DM-G -

 

Intel Core I7-6700 3.4GHz - 4GHz.

NVidia 970M G-Sync 6Go VRAM.

Kingston HyperX Impact 16 (4*4) Go - DDR4 SODIMM 2400 MHz Cas 14.

HDD Western Blue 1To 5400Tr/M - HDD Western Black 750Go 7200Tr/M.

SSD Plextor M6G 2280 - 256 Go.

M.2 Wifi Killer™ Wireless-AC 1525 - 867 Mbps + Bluetooth 4.0.

Alimentation 230W.

Windows 10 Education 64B.

 

 

 

 

- Review -

 

- T4G -

 

Spoiler

 


#7
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux

C'est bien du  coil whine.

 

Ta carte mère doit être en résonance avec ton alimentation comme pour moi avec ma gtx et l'alimentation.

 

Niveaux solution:

Renvoie de la carte mère.

Remplacer alimentation mais il n'est pas certains que cela va résoudre le problème.

 

TU as quoi comme carte mère et alimentation?


  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#8
Jiraiya

Jiraiya

    Grand Geek

  • Membre
  • 797 messages

Carte mère Asus Ranger VIII

Alim : Corsair 750CXM


  • 0

- Clevo P771DM-G -

 

Intel Core I7-6700 3.4GHz - 4GHz.

NVidia 970M G-Sync 6Go VRAM.

Kingston HyperX Impact 16 (4*4) Go - DDR4 SODIMM 2400 MHz Cas 14.

HDD Western Blue 1To 5400Tr/M - HDD Western Black 750Go 7200Tr/M.

SSD Plextor M6G 2280 - 256 Go.

M.2 Wifi Killer™ Wireless-AC 1525 - 867 Mbps + Bluetooth 4.0.

Alimentation 230W.

Windows 10 Education 64B.

 

 

 

 

- Review -

 

- T4G -

 

Spoiler

 


#9
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux

D'après le lien que tu donne: http://forum.hardwar...et_897933_2.htm

 

Il y a membres qui a résout le problème en remplacent l'alimentation après il faut voir si le bruit provient de là et non de la carte mère.


  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#10
Jiraiya

Jiraiya

    Grand Geek

  • Membre
  • 797 messages
Si je devrais situé le bruit je dirais que c'est le processeur ou les alentours proche
Le bruit est quand même faible car en ayant le boitier fermé je ne l'entends pas.



Je viens d'essayer un test CineBench et pendant le test pas le moindre bruit, une fois le test fini ça revient. Ça ressemble vraiment à leur machin de mauvaise gestion du CPU, sauf que j'ai pas trouvé de trucs similaires dans mon BIOS.
Et pour le clac de l'alimentation au démarrage et à l'extinction de Windows c'est normal ?

Je piste le problème. J'ai remis par défaut le BIOS et PLUS DE BRUIT. Je remets un par un mes paramètres pour voir où est le problème

Édit :

Depuis le clear BIOS le grésillement est très très atténué je l'entends presque plus

Modifié par Jiraiya, 05 août 2016 - 16:32.

  • 0

- Clevo P771DM-G -

 

Intel Core I7-6700 3.4GHz - 4GHz.

NVidia 970M G-Sync 6Go VRAM.

Kingston HyperX Impact 16 (4*4) Go - DDR4 SODIMM 2400 MHz Cas 14.

HDD Western Blue 1To 5400Tr/M - HDD Western Black 750Go 7200Tr/M.

SSD Plextor M6G 2280 - 256 Go.

M.2 Wifi Killer™ Wireless-AC 1525 - 867 Mbps + Bluetooth 4.0.

Alimentation 230W.

Windows 10 Education 64B.

 

 

 

 

- Review -

 

- T4G -

 

Spoiler

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)