Aller au contenu

Change
Photo

Lags Sur Lecture Vidéo Youtube .....


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1
jean-christophe

jean-christophe

    Geek certifié

  • Membre
  • 1 853 messages
  • Localisationle havre 76

Bonsoir les pros :).

 

Je suis sous wind 10 depuis un an maintenant , bon ça fonctionne pas mal mais pas aussi bien

que sous wind 7.....

Sous wind 7 , mon laptop sans ssd mettait 35 sec pour démarrer , maintenant c'est la minute , voir

un peu plus .

Mais ça , c'est pas très grave .

Depuis un petit moment , quand je lis une video sur YouTube , sans agrandir l'image , ça tourne

nickel , mais si je souhaite agrandir la video sur tout l'écran , ben ça rame , j'ai une image sur deux

Si je fait " pause " la video ce bloque et je ne peux plus rien faire à part un "Ctrl/Alt/Suppr " pour redémarrer. 

Meme chose pour un film en streaming , en mode plein écran , ça rame...

J'ai jamais rencontré un tel probleme !!

Je me sert tjs de VLC média player pour lire un film car le lecteur video de wind 10 est carrément

merdic .

Si vous pouvez éclairer ma lanterne , je vous remercie d'avance .


  • 0

G53SW-SZ189V...I7-2630QM - 2X4GO Kingston PNP - GTX460M - FullHD - 2x500GO SSH momentus XT - Bluray

razer Imperator / Mamba 4G 2012 - Harman Kardon Sound III - Zalman nc 3000. :cool: en panne pour le moment :(

 

​Acer predator G9-793-740M​....I7-6700HQ - 2X8GO Kingston 2400Mhz cas 14 XMP - GTX1070 8go - Ecran FullHD IPS G-SYNG 75hz

Killer N1535 - SSD 256GO  Samsung + 1TO :cool:

 

 

 


#2
MOBOGENIE

MOBOGENIE

    Petit Geek

  • Membre
  • 528 messages
  • LocalisationSwiss Huenenberg

Salut JC

 

Pour le démarrage plus rapide sous windows 10

 

tu peux lancer dans le menu démarrer = msconfig

 

quand la fenetre s'ouvre tu peux choisir le mode de démarrage

Puis l'onglet démarrer / option avancé / Nbre de processeurs tu mets ce que te donne ton CPU soit I5 ou I7 les cores actifs)

tu enregistres et tu redémarres ton laptop

 

Je t'ai envoyé un MP


Modifié par MOBOGENIE, 27 juillet 2016 - 19:10.

  • 0

Alienware 17R3 i7-6820HK uhd 16GB 750 GB+250 GO SSD 8G GX980M

:wub:

MSI GE62 2QF-257FR Apache Pro 4K   Intel Core i7-5700HQ+ GTX 970 M + M2 sata 256go + 16Go ram

-----------------------------

Msi Pc Portable Gs30 2M Shadow ( Dock avec DD de 1 TO avec GTX 970 EVGA ) VENDU

 


#3
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 245 messages
  • Localisation221B Baker Street, Grand Line

Sous wind 7 , mon laptop sans ssd mettait 35 sec pour démarrer , maintenant c'est la minute , voir

un peu plus .

 

2 solutions. Soit tu réinstalles Windows (à faire régulièrement sur un disque dur mécanique), soit t'achètes un SSD. Les bidouilles dans les options de démarrage ne te feront gagner que quelques secondes.

 

Depuis un petit moment , quand je lis une video sur YouTube , sans agrandir l'image , ça tourne

nickel , mais si je souhaite agrandir la video sur tout l'écran , ben ça rame , j'ai une image sur deux

Si je fait " pause " la video ce bloque et je ne peux plus rien faire à part un "Ctrl/Alt/Suppr " pour redémarrer. 

Meme chose pour un film en streaming , en mode plein écran , ça rame...

 

Quel navigateur ? T'as essayé avec d'autres ?


Modifié par shinobs, 28 juillet 2016 - 09:03.

  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#4
MOBOGENIE

MOBOGENIE

    Petit Geek

  • Membre
  • 528 messages
  • LocalisationSwiss Huenenberg

FIREFOX


  • 0

Alienware 17R3 i7-6820HK uhd 16GB 750 GB+250 GO SSD 8G GX980M

:wub:

MSI GE62 2QF-257FR Apache Pro 4K   Intel Core i7-5700HQ+ GTX 970 M + M2 sata 256go + 16Go ram

-----------------------------

Msi Pc Portable Gs30 2M Shadow ( Dock avec DD de 1 TO avec GTX 970 EVGA ) VENDU

 


#5
jean-christophe

jean-christophe

    Geek certifié

  • Membre
  • 1 853 messages
  • Localisationle havre 76

Bonsoir les gars .

 

Merçi pour vos reponses , mon navigateur , c'est celui de wind 10 , c'est à dire Microsoft edge ....

Avant , sous wind 7 , j'avais Internet explorer et aucuns problèmes .

 

MOBOGENIE : j'utilise déjà tuneup Utilities .....

par contre dans msconfig , comme j'ai un I7 , il faut mettre 4 ou 8 ?

Dans ton mp , il y a que le lien de glary qui fonctionne ;)

 

Donc pour mon probléme de lags , pour YouTube en plein écran , cela vient de mon navigateur .....

De meme pour lire une vidéo en streaming.

 

Il faut vraiment que je refasse une réinstallation propre de wind 10 .


  • 0

G53SW-SZ189V...I7-2630QM - 2X4GO Kingston PNP - GTX460M - FullHD - 2x500GO SSH momentus XT - Bluray

razer Imperator / Mamba 4G 2012 - Harman Kardon Sound III - Zalman nc 3000. :cool: en panne pour le moment :(

 

​Acer predator G9-793-740M​....I7-6700HQ - 2X8GO Kingston 2400Mhz cas 14 XMP - GTX1070 8go - Ecran FullHD IPS G-SYNG 75hz

Killer N1535 - SSD 256GO  Samsung + 1TO :cool:

 

 

 


#6
MOBOGENIE

MOBOGENIE

    Petit Geek

  • Membre
  • 528 messages
  • LocalisationSwiss Huenenberg

essaye avec Firefox dernière version pour win 10 avant de tout réinstallé

 

moi j'utilise la version portable qui est plus légère

 

de nombreux bugs sous EDGE confirmé  , tu mets dans option navigateur par défault = firefox

 

* Pour Msconfig tu peux mettre 4 cores actifs c'est suffisant


Modifié par MOBOGENIE, 28 juillet 2016 - 18:25.

  • 0

Alienware 17R3 i7-6820HK uhd 16GB 750 GB+250 GO SSD 8G GX980M

:wub:

MSI GE62 2QF-257FR Apache Pro 4K   Intel Core i7-5700HQ+ GTX 970 M + M2 sata 256go + 16Go ram

-----------------------------

Msi Pc Portable Gs30 2M Shadow ( Dock avec DD de 1 TO avec GTX 970 EVGA ) VENDU

 


#7
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 245 messages
  • Localisation221B Baker Street, Grand Line

Il faut vraiment que je refasse une réinstallation propre de wind 10 .

 

Avant d'en arriver là, essaie avec d'autres navigateurs internet. Si t'as toujours le problème, réinstalle ton pilote graphique.


  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#8
jean-christophe

jean-christophe

    Geek certifié

  • Membre
  • 1 853 messages
  • Localisationle havre 76

Salut !

Je revient vers vous car j'ai eu la poisse pas possible !! :huh:

Mon Windows 10 à fini par bugger et impossible d'atteindre le bureau , méssage bleu avec notification de problèmes.....

Donc j'ai du me résoudre à refaire une ré installation d'usine de Windows 7.

Bon ben pour Windows 10 c'est foutu , le delais est dépassé , je vais donc rester sous Windows 7.

Mon probléme est que j'aimerai faire une installation propre avec une clé USB.

j'avais déjà éssayé et tout était parfait sauf qu'il me manquez le driver de connection internet pour poursuivre et j'avais pas

réussis l'installation .

Alors comment faire ? ce brancher direct sur la box avec un cable ?

Tout me prendre la tete en ce moment , j'ai mon pc qui bouffe 4 go de ram sur 8 !!!! jamais vu ça .

J'ai grandement besoin d'un coup de main , personne sur le Havre ? :)

 

Merçi d'avance pour ceux qui prendrons la peine de m'aider ;)


Modifié par jean-christophe, 11 août 2016 - 06:21.

  • 0

G53SW-SZ189V...I7-2630QM - 2X4GO Kingston PNP - GTX460M - FullHD - 2x500GO SSH momentus XT - Bluray

razer Imperator / Mamba 4G 2012 - Harman Kardon Sound III - Zalman nc 3000. :cool: en panne pour le moment :(

 

​Acer predator G9-793-740M​....I7-6700HQ - 2X8GO Kingston 2400Mhz cas 14 XMP - GTX1070 8go - Ecran FullHD IPS G-SYNG 75hz

Killer N1535 - SSD 256GO  Samsung + 1TO :cool:

 

 

 


#9
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 685 messages
  • LocalisationGrenoble
Si tu as mis une fois W10, c'est bon. Tu peux le réinstaller.

Sinon pour ton problème d'Internet, soit te mettre en rj45 ou ajouter le driver dans la clé USB.
  • 0

Alienware 17 r4 : Ecran QHD 120Hz Gsync avec Tobii -  I7-6820HK @4.1GHz - GTX 1080 8GO- RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Killer N1535 - Garantie 4 ans.


#10
Patou

Patou

    Grand Geek

  • Membre
  • 855 messages
  • Localisation67

Salut,

 

Que win10 mette plus de temps à démarrer que win7 (avec les mêmes logiciels installés) est déjà louche, que les vidéos rament, c'est plutôt étonnant, du coup que ton win10 plante n'est plus une si grosse surprise, quelque chose ne tourne pas rond !

 

Pour avoir eu un pc qui n'arrivait même pas à lire un mp3 sans ramer après réinstalaltion, je compatis. Pour moi après plusieurs jours de recherches et de tests il c'est avéré que la mise à jour du BIOS était la solution.

 

Si tu as un câble rj45 et une box, passes par le câble pour te connecter, installer les mises à jour et trouver le drivers de ta carte wifi.

 

Pour les 4go de Ram, pas de panique, si u avais 16go, windows t'en afficherais sans doute 8go d'utilisé, c'est juste que Windows se réserve de la place, mais cela ne veut pas dire qu'il l'utilise, dailleurs win7 tourne sur un portable de 2004 (centrino 1,6ghz avec 512Mo de ram).

 

Si ensuite tu comptes figer cette version fraîchement installée à la sueur de ton front, tu peux toujours te tourner vers des solutions comme ghost, acronis, etc... qui te permettent de sauvegarder un instantané complet de ta machine sur clé usb, disque externe, etc..


  • 0

Desktop - i7-4790k / GTX 970 / 16Go / 2x256Go SSD + 2To HDD / 24" 1920x1080 Led

Laptop - Asus Transformer Book T300LA-C4004H

Anciens - Alienware M14X r2 / Alienware M11X r2 / Clevo M571RU-U

 

Alien FX géré par les capteurs de votre pc: AlienFx Plus





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)