Aller au contenu

Change
Photo

Forum Infecté Par Filestore321.com ?

Virus Infection Redirection

  • Veuillez vous connecter pour répondre
23 réponses à ce sujet

#1
Amras Anárion

Amras Anárion

    Geek certifié

  • Membre
  • 1 205 messages
  • LocalisationToulouse (31) et Corrèze (19)

Bonjour,

 

Je ne sais pas si c'est moi ou le forum qui suit infecté, mais occasionnellement, en cliquant sur les liens de mes alertes forum reçus par mail, je suis redirigé sur un site douteux du type téléchargement d'un .exe , filestore321 ou adultfinder.
Quand je reclique sur le même lien, je suis dirigé sur la bonne destination.

Cela serait le coup d'un Adware bien malicieux qui normalement contamine les navigateurs Web.

En cherchant sur Google, je suis tombé sur ça :

https://lafibre.info...on-power-board/
Est-ce que P4G est un forum de classe "Invision Power Board" ? Dans ce cas là, votre site serait peut-être contaminé.

Merci de vos réponses.

 


  • 0
:happy: PC-Dovahkiin, Asus G74SX-TZ276V : Intel Core i7 2670QM @ 2,2 GHz, GeForce 560M GTX 3 Go GDDR5, 16 Go RAM DDR3-1333, SSD Crucial M4 256 Go + WD Scorpio Black 750 Go, Intel Centrino N-6230, écran 17" Full HD, Windows 7 Ultimate 64x. De la bonne bête de Compet pour chevaucher les Dragons de Skyrim. :P

Ancien P4G, HP Pavilion dv7-1050ef : P8400 @ 2,26 GHz, GeForce 9600M GT, 8 Go RAM DDR2, SSH 500 Go (OS) + WD Scorpio Blue 500 Go (Stockage), écran 17" 1440x900 : plus de 3 ans la bête !

#2
Jizzy

Jizzy

    Grand Geek

  • Membre
  • 725 messages
  • LocalisationSaint-Martin-d'Hères

J'aurais préféré adultfinder :D


  • 0

HP EliteBook 840 g1 : i5 6500U, 8gb DDR4, 256 GB    :wub:

Sony VAIO 14 : i3 370M, 6GB, 120GB SSD  :wub: 
Sony VAIO TAP 11 : i3 4030y, 4gb DDR3L, 240GB   :wub: 

T4G 1 : LG 34" Curved + I5 6600k, EVGA 1070 SC, 16GB 3200MHz, 256 + 1TB  :wub:
T4G 2 : G1610, 6GB, 32GB SSD + 320 GB HDD, GTX 260 :wub: 
T4G 3 : Pentium MMX, WD Caviar 2 GB, 64 MB RAM, alim 60W, Windows 98  :wub:   

 

u72996.png


#3
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 438 messages
  • LocalisationToulon!

On en parle déjà ici:

 

http://portables4gam...-coup-sur-deux/

 

Du DNS cache poisoning certainement. En revanche, le problème a disparu pour moi depuis quelques temps.


  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#4
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble

Et il y a une solution à ça ? 

 

Car je ne sais pas le résoudre xD.


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#5
roo7y82

roo7y82

    Geek certifié

  • Membre
  • 1 324 messages

vous étés herbager par un VPS ou dédié  ?


  • 0

#6
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble

Nous avons une interface IPB avec un hébergeur : www.alwaysdata.com  (Gandi).


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#7
roo7y82

roo7y82

    Geek certifié

  • Membre
  • 1 324 messages

ah donc vous avez pas accès Root à la machine qui héberge ?

 

ça va être compliquer ...

 

car la il faut rebulid le DNS (j'ai le code linux) pour nettoyé ces *choses contraignantes*


Modifié par roo7y82, 31 mai 2016 - 15:23.

  • 0

#8
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Yep c'est le problème, je n'ai pas les fichiers directement.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#9
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Peut être en faire la demande à l'hébergeur ?


  • 0

#10
MOBOGENIE

MOBOGENIE

    Petit Geek

  • Membre
  • 528 messages
  • LocalisationSwiss Huenenberg

Problème rencontré vers 13h00 redirection du site sur un site de charmante F. basé à l'étranger

 

je me suis déconnecté et activé et accès au site

 

Peut-etre est-ce du çà un dns poisoning chez l'hébergeur


  • 0

Alienware 17R3 i7-6820HK uhd 16GB 750 GB+250 GO SSD 8G GX980M

:wub:

MSI GE62 2QF-257FR Apache Pro 4K   Intel Core i7-5700HQ+ GTX 970 M + M2 sata 256go + 16Go ram

-----------------------------

Msi Pc Portable Gs30 2M Shadow ( Dock avec DD de 1 TO avec GTX 970 EVGA ) VENDU

 


#11
mattiou

mattiou

    Geek certifié

  • Membre
  • 1 278 messages
  • Localisationpas très loin de l’écran

Salut black il y a quelque mois j'avais déjà signaler ce problème 


  • 0

                                          

 

                     

                                      :cool: M17x-R4: i7 3940XM-GTX680M-16Go 1866Mhz-3D FHD 1080p-Raid0 ssd 830 2x128Go :chant:                                                                      

          :tetedemort: M17x-R4 i7 3820QM-GTX680M-8Go-FHD 1080p-HDD 750Go :tetedemort:    

 

           :slt: M15x: Black i7 720QM-GTX260m-4Go 1600 x 900-500Go Vendu à Wiwilol  :slt: 


#12
Jizzy

Jizzy

    Grand Geek

  • Membre
  • 725 messages
  • LocalisationSaint-Martin-d'Hères

ce genre de topic aurait pas un rapport avec l'infection en question? 

http://portables4gam...mer-soc-plugin/


Modifié par Jizzy, 01 juin 2016 - 18:43.

  • 0

HP EliteBook 840 g1 : i5 6500U, 8gb DDR4, 256 GB    :wub:

Sony VAIO 14 : i3 370M, 6GB, 120GB SSD  :wub: 
Sony VAIO TAP 11 : i3 4030y, 4gb DDR3L, 240GB   :wub: 

T4G 1 : LG 34" Curved + I5 6600k, EVGA 1070 SC, 16GB 3200MHz, 256 + 1TB  :wub:
T4G 2 : G1610, 6GB, 32GB SSD + 320 GB HDD, GTX 260 :wub: 
T4G 3 : Pentium MMX, WD Caviar 2 GB, 64 MB RAM, alim 60W, Windows 98  :wub:   

 

u72996.png


#13
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line

Pourtant, on ne cesse de répéter de se protéger à chaque rapport :ph34r:. Quel coquin ce P4G...


  • 1

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#14
Amras Anárion

Amras Anárion

    Geek certifié

  • Membre
  • 1 205 messages
  • LocalisationToulouse (31) et Corrèze (19)

Je confirme que cela vient bien de P4G. (J'ai cliqué sur un lien P4G à l'instant à partir de Google, ça m'a redirigé sur filestore avec page bloquée par l'Anti-virus.)

Je pense en effet à de l'empoisonnement de cache DNS sur votre serveur, car lorsqu'on reclique sur le même lien, c'est le bon lien après.


  • 0
:happy: PC-Dovahkiin, Asus G74SX-TZ276V : Intel Core i7 2670QM @ 2,2 GHz, GeForce 560M GTX 3 Go GDDR5, 16 Go RAM DDR3-1333, SSD Crucial M4 256 Go + WD Scorpio Black 750 Go, Intel Centrino N-6230, écran 17" Full HD, Windows 7 Ultimate 64x. De la bonne bête de Compet pour chevaucher les Dragons de Skyrim. :P

Ancien P4G, HP Pavilion dv7-1050ef : P8400 @ 2,26 GHz, GeForce 9600M GT, 8 Go RAM DDR2, SSH 500 Go (OS) + WD Scorpio Blue 500 Go (Stockage), écran 17" 1440x900 : plus de 3 ans la bête !

#15
mattiou

mattiou

    Geek certifié

  • Membre
  • 1 278 messages
  • Localisationpas très loin de l’écran
Exactement pareil que toi 1 fois sur deux depuis google
  • 0

                                          

 

                     

                                      :cool: M17x-R4: i7 3940XM-GTX680M-16Go 1866Mhz-3D FHD 1080p-Raid0 ssd 830 2x128Go :chant:                                                                      

          :tetedemort: M17x-R4 i7 3820QM-GTX680M-8Go-FHD 1080p-HDD 750Go :tetedemort:    

 

           :slt: M15x: Black i7 720QM-GTX260m-4Go 1600 x 900-500Go Vendu à Wiwilol  :slt: 


#16
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 025 messages

Y'aurait pas une option pour activer DNSSEC dans l'administration de l’hébergement des fois ?


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#17
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Je suis à la recherche. Mais honnêtement l'interface IPB est pas top.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#18
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 438 messages
  • LocalisationToulon!

:(


  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#19
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line
Coriaces ces MST :ph34r:.
  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#20
Amras Anárion

Amras Anárion

    Geek certifié

  • Membre
  • 1 205 messages
  • LocalisationToulouse (31) et Corrèze (19)

Et toujours présents en plus. (On devrait appeler cela des RST : Rédirections Sournoises et Trompeuses.
C'est dommage que cet empoisonnement DNS soit irréparable, parce que ça peut nuire à l'image du site. (Le quidam qui clique pour la première fois sur un lien P4G et se retrouve sur filestore ou un site de charme... il risque de ne plus vouloir revenir^^)


  • 0
:happy: PC-Dovahkiin, Asus G74SX-TZ276V : Intel Core i7 2670QM @ 2,2 GHz, GeForce 560M GTX 3 Go GDDR5, 16 Go RAM DDR3-1333, SSD Crucial M4 256 Go + WD Scorpio Black 750 Go, Intel Centrino N-6230, écran 17" Full HD, Windows 7 Ultimate 64x. De la bonne bête de Compet pour chevaucher les Dragons de Skyrim. :P

Ancien P4G, HP Pavilion dv7-1050ef : P8400 @ 2,26 GHz, GeForce 9600M GT, 8 Go RAM DDR2, SSH 500 Go (OS) + WD Scorpio Blue 500 Go (Stockage), écran 17" 1440x900 : plus de 3 ans la bête !

#21
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 438 messages
  • LocalisationToulon!

J'ai des pistes. Maintenant, faut comprendre comment marche l'usine à gaz :D


  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#22
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line

(Le quidam qui clique pour la première fois sur un lien P4G et se retrouve sur filestore ou un site de charme... il risque de ne plus vouloir revenir^^)


Ou justement le contraire ! :ph34r:

Modifié par shinobs, 17 juin 2016 - 21:15.

  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#23
sarou

sarou

    Petit Geek

  • Membre
  • 544 messages
  • LocalisationLyon

IPB reste un des meilleurs outils pour monter un forum... Bien que le prix soit un peu cher... C'est super stable, modifiable à volonté sans trop de difficultés.

très bon choix BlackSad!


  • 0

M17x R3 black -- Core i7 2760 -- 8Go 1666Mhz Kingston -- 6990M -- SSD Samsung 840 Pro 256Go -- 320Go 7k200 -- Wifi Killer -- 17.3 Full HD -- 4 ans de garantie sur site J+1 -- BIOS A12 Unlocked.

MSI GT73VR 6RF -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 2xSSD 256Go Raid 0 -- 17.3 FHD 120hz G-Sync

 


#24
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line
D'ailleurs, mon téléphone télécharge souvent automatiquement un fichier infecté lorsque j'ouvre une nouvelle fenêtre du forum.
  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits






Aussi étiqueté avec au moins un de ces mots-clés : Virus, Infection, Redirection

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)