Aller au contenu

Change
Photo

Mise à jour de HWiNFO32 en version 3.6.0


  • Veuillez vous connecter pour répondre
18 réponses à ce sujet

#1
jml93

jml93

    En attente de Visa

  • Membre
  • 85 messages
  • Localisation94400 Vitry Sur Seine
Bonsoir,
La dernière version de HWiNFO32 vous permettra de connaitre la vitesse de rotation des ventilateur sur le G73.
Voici le lien de téléchargement : http://www.hwinfo.com/download32.html
  • 0
ASUS G73JH-TZ017V - Core I7 720QM - 8Go DDR3-1333 Kingston - 2 DD ST9500420AS (500Go, 7200rpm, SATA II) - écran LED 1920x1080 - lecteur blu-ray MATSHITA BD-CMB UJ141AS - module bluetooth rajouté. BIOS 211. HD5870m en 93vBios-OD Gary Key et catalyst 10.8

#2
R3mi

R3mi

    En attente de Visa

  • Membre
  • 16 messages
  • LocalisationGrenoble
A oui tient pour une fois on a autres chose que 30% pour le GPU ! :cheers:
  • 0
Asus G73

#3
Theocat

Theocat

    Petit Geek

  • Membre
  • 516 messages
  • LocalisationValent
Voilà une excellente news.
  • 0

Asus G73JH-TY098V - Core i7-920XM - DALLE FHD 1920x1080 - Kingston HyperX 1333 - MX3 GPU & CPU - Crucial M4 128Go 040H - Momentus XT 500Go  - BIOS 213 - ATI 13.4 -

Asus G70SG-7T002G - Core 2 Extreme X9000 ( 3,6 Ghz ) - 1920x1200 - 9800m Gts O/C - Undervolt - Kingston HyperX 667Mhz - MX3 GPU & CPU - Crucial M4 128Go 040H - Momentus XT 500 Go - BIOS 202 - ForceWare 310.90 -

 

Coolermaster HAF-X - Gigabyte GA-X58A UD7 - Core i7-950 ( 3.91 Ghz ) - Sli GTX 480 o/c ( Accelero Xtrem III ) - 6 Go corsair Dominator 2000 Mhz - Crucial M4 128 Go - Velociraptor 500 Go - 2 X WD Caviar Black 500 Go - LG 24" 1080p -


#4
Ebobola

Ebobola

    Petit Geek

  • Membre
  • 699 messages
Question probablement c0n mais c'est où qu'on la voit la vitesse des vans ? :huh:

J'ai un M15x et j'ai beau chercher, je ne vois rien (bon, possible que la journée violente au taff n'aide pas franchement !).
  • 0

#5
Theocat

Theocat

    Petit Geek

  • Membre
  • 516 messages
  • LocalisationValent
Dans sensor

http://img831.images...s/i/sensor.jpg/
  • 0

Asus G73JH-TY098V - Core i7-920XM - DALLE FHD 1920x1080 - Kingston HyperX 1333 - MX3 GPU & CPU - Crucial M4 128Go 040H - Momentus XT 500Go  - BIOS 213 - ATI 13.4 -

Asus G70SG-7T002G - Core 2 Extreme X9000 ( 3,6 Ghz ) - 1920x1200 - 9800m Gts O/C - Undervolt - Kingston HyperX 667Mhz - MX3 GPU & CPU - Crucial M4 128Go 040H - Momentus XT 500 Go - BIOS 202 - ForceWare 310.90 -

 

Coolermaster HAF-X - Gigabyte GA-X58A UD7 - Core i7-950 ( 3.91 Ghz ) - Sli GTX 480 o/c ( Accelero Xtrem III ) - 6 Go corsair Dominator 2000 Mhz - Crucial M4 128 Go - Velociraptor 500 Go - 2 X WD Caviar Black 500 Go - LG 24" 1080p -


#6
Ebobola

Ebobola

    Petit Geek

  • Membre
  • 699 messages
Je pensais être une burne mais en fait non...avec le M15x on n'a tout simplement pas cette valeur de la rotation des ventilos. Sniff... :pff:
  • 0

#7
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Chez moi sa fonctionne tellement bien qu'a un moment il m'a affiché plus de 15000Tr/m sur le ventilo du cpu!! :lol:
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#8
ghostleon57

ghostleon57

    Geek diplomé

  • Membre
  • 2 169 messages

Je pensais être une burne mais en fait non...avec le M15x on n'a tout simplement pas cette valeur de la rotation des ventilos. Sniff... :pff:

Bizare car sur mon m15x il m'affiche bien la rotation des ventilos CPU et GPU !!!! :)
  • 0

Alienware Aurora EDITION Dark Chrome : CPU i7 2600 K @4.6Ghz RAM: 16GB GSKILL 2133mhz, GPU GTX590 :vert: 10399 pts 3dmark11 lecteur Graveur Bluray , hdd raid 0 2X1000GB garantie 4ans ecran Alienware OptX™ AW2310 23" 3D 120hz

ALIENWARE M11X R1 pure bonheur !!!


#9
nexusraven

nexusraven

    Newbie

  • Membre
  • 455 messages
moi aussi, ca fonctionne bien, cpu tourne a 1998 et gpu 2624. pour les températures : cpu 42 et gpu a 46, les valeurs ont un peu diminuées depuis que je suis en drivers ati 10.8 et bios 211.
  • 0

ALIENWARE MX17R3 - I7 2670 - SSD 256go - DD 750go 7200tr - Radeon HD7970M - 16 GO ram 1600 - 1920X1080 - Wifi Killers + bluetooth - Batterie 9 cellules
3dmark2011 : 5397 - Bios 12 tweaké
 


#10
Guest_bigtonio_*

Guest_bigtonio_*
  • Visiteurs
A propos de cette application ... de mon processeur ... et de mon OC actuel (j'ai passé le FSB a 160)

J'ai une drole de ligne intitulée "Uncore current" et je ne sais pas a quoi elle correspond. Quelqu'un peut m'aider ?

http://yfrog.com/n6jf9p

A quelle fréquence tourne mon processeur quand je prend ce screenshot ?

je n'y comprend plus rien ...

Modifié par bigtonio, 15 septembre 2010 - 18:07.

  • 0

#11
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Personnellement, j'ai bien l'affichage de la vitesse des ventilos CPU et GPU, mais la donnée "GPU Fan Speed" reste à 30%, quelle que soit les vitesses des ventilos.
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#12
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
De même!!
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#13
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Ah! Et parfois, y'a la vitesse de mes ventilos qui tombe à 0 (je vérif avec HWInfo32, dans la section "current"). Ca se met à 0 genre 1s et la vitesse correcte réapparait. Tu as ça aussi killflaker ?
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#14
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Sa me la fait aussi mais le plus drôle reste les 15000rpm en pic sur le ventilo cpu!! :lol:
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#15
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Ah j'ai pas eu ça encore, même après un petit test de 5min sous FurMark ^^

J'ai déjà vu ce genre d'artefact lorsque plusieurs logiciel de monitoring tournent en même temps (ils doivent se gêner les uns les autres). C'est le cas? Ou est-ce que tu n'en utilises qu'un seul ?
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#16
chtisoldier

chtisoldier

    En transit

  • Membre
  • 149 messages
Moi avec l'ancienne version, j'ai bien eu -1° au min avec la CG.:lol:
  • 0
Asus G75W-T1042V

#17
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Faut pas mettre son P4G dehors en plein hiver :nana:
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#18
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux

J'ai déjà vu ce genre d'artefact lorsque plusieurs logiciel de monitoring tournent en même temps (ils doivent se gêner les uns les autres). C'est le cas? Ou est-ce que tu n'en utilises qu'un seul ?

J'en utilise toujours qu'un seul à la fois (Hwmonitor ou Hwinfo).
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#19
Guest_bigtonio_*

Guest_bigtonio_*
  • Visiteurs

A propos de cette application ... de mon processeur ... et de mon OC actuel (j'ai passé le FSB a 160)

J'ai une drole de ligne intitulée "Uncore current" et je ne sais pas a quoi elle correspond. Quelqu'un peut m'aider ?

http://yfrog.com/n6jf9p

A quelle fréquence tourne mon processeur quand je prend ce screenshot ?

je n'y comprend plus rien ...

Bump ...
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)