Aller au contenu

Change
Photo

Alienware 14 : Problème De Throttling Ventilateur.


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
Moord

Moord

    En transit

  • Membre
  • 181 messages
  • LocalisationMarseille

Bonjour,

 

J'ai un Alienware 14 qui doit avoir maintenant 2 ans, j'ai toujours eu le ventilateur qui faisait du throttling et même en étant sur le bureau avec rien d'activé. 

J'ai donc procédé à un repast de la machine avec de la pâte thermique artic silver 5, certes j'ai de meilleurs températures en jeux et en générale mais ça n'a pas arrêté le problème de throttling de l'ordinateur.

En étant sur le bureau mes températures du CPU sont de 53°c à 61°c et ça ne fait que varié sachant que le CPU 0 est toujours plus chaud que les autres de 6 à 7°c.

 

Bon ce n'est rien de méchant mais c'est un peu désagréable quand tu surfes d'avoir le ventilo qui se déclenche pour rien.

 

Avez-vous déjà remarquer ce problème ? si oui avez vous des solutions ?

 

Ps: j'ai déjà fait un repast, déjà formaté l'ordinateur avec les paramètres d'usine, quand je fais les testes il se trouve toujours sur une surface plane telle qu'une table.


Modifié par Moord, 06 avril 2016 - 11:56.

  • 0

#2
Charly

Charly

    En attente de Visa

  • Membre
  • 95 messages

Salut, tu es sur que c'est réellement un problème? Sur certains PC les ventilos s'allume fortement de temps en temps sans trop de raison et c'est normal. De mon avis, c'est juste un fait normal que tu perçoit comme un problème, il va falloir t'y faire ^^.

 

Sinon, ce n'est pas un "throttling" ton problème, le throttle c'est quand un composant comme le processeur ou la carte graphique baisse ses fréquences de fonctionnement car elle devient trop chaude.  :)

 
  • 0

Ultraportable : Surface Pro 3.

P4G : AW 15 | i7 6700HQ | GTX 980M | 16GO | SSD 512GO | W10


#3
Moord

Moord

    En transit

  • Membre
  • 181 messages
  • LocalisationMarseille
Autant pour moi :) j'avais lu sur le test de P4g de se pc qu'ils avaient résolu le problème en faisant un repas bref on va voir se que les autres disent !
En tout cas merci pour ton intervention ;)
  • 0

#4
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Peut être une Maj bios ?
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#5
Moord

Moord

    En transit

  • Membre
  • 181 messages
  • LocalisationMarseille
Déjà fait je suis sur l'A09
  • 0

#6
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 082 messages
  • Localisation221B Baker Street, Grand Line
C'est normal que les ventilos se déclenchent dans cette tranche de températures. Après, tu peux modifier le seuil de déclenchement mais ce n'est pas forcément recommandé.
  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)