Aller au contenu

Change
Photo

Ssd Reconnu Aléatoirement Dans Le Bios


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Bonjour,

 

J'explique mon problème, j'ai récemment fais une installation propre de win 8.1 sur mon SSD Crucial M4 de mon M17x R4. Jusque là tout va bien..

 

Mais quand j'allume celui-ci au bout d'un certain temps aléatoirement il ne détecte plus mon SSD et ne boot plus donc sur windows 8, et reboot en boucle, jusqu'à le détecter au bout de quelques minutes.

 

Le SSD est à jour, avec la dernière MAJ, le bios est en AHCI, et en UEFI.

 

Quelles peuvent t'être les causes ? :

 

1) Problème d'alimentation ?

2) Problème de SSD ?

3) Problème de windows 8 avec l'UEFI ?

 

Merci pour votre Aide.


Modifié par Starnust, 11 mars 2016 - 15:51.

  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 890 messages
  • LocalisationGrenoble
C'est un problème connu sur le crucial m4. Ça ressemble à une panne du ssd.
  • 0

Macbook PRO 15 : Ecran Retina -  I7-6920HK - AMD 460 4GO- RAM 16Go 2133MHz - 1X SSD PCIE 1TO - Touch Bar - Garantie 3 ans. 

 

Alienware 17 R4 : Ecran QHD 120Hz Gsync -  I7-6820HK - GTX 1080 - RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 

 

Alienware 17 R3 : Ecran UHD -  I7-6820HK - GTX 980m- RAM 32Go 1600MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 


#3
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri

j'ai déjà eu le coup sur un ocz vertex


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)